<!DOCTYPE html>
<html lang="it" dir="ltr"
  xmlns:fb="http://ogp.me/ns/fb#"
  xmlns:og="http://ogp.me/ns#">
<head>
  <link rel="profile" href="http://www.w3.org/1999/xhtml/vocab" />
  <meta charset="utf-8">
  <meta name="viewport" content="width=device-width, initial-scale=1.0">
  <!--[if IE]><![endif]-->
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="shortcut icon" href="https://www.doppiozero.com/favicon.ico" type="image/vnd.microsoft.icon" />
<script type="application/ld+json">{
    "@context": "https://schema.org",
    "@graph": [
        {
            "@type": "Article",
            "headline": "Edgard Morin: virus e complessità",
            "name": "Edgard Morin: virus e complessità",
            "description": "Nelle pagine conclusive del suo ultimo libro, Lezioni da un secolo di vita (appena edito in Italia da Mimesis), Edgar Morin condensa in una serie di brevi aforismi-memento l’eredità del suo pensiero complesso e la saggezza distillata nell’esperienza di una vita lunga un secolo.",
            "author": {
                "@type": "Person",
                "name": "Francesco Bellusci",
                "url": "https://www.doppiozero.com/users/fbellusci"
            },
            "publisher": {
                "@type": "Organization",
                "@id": "doppiozero",
                "name": "Doppiozero",
                "url": "https://www.doppiozero.com/",
                "sameAs": [
                    "https://twitter.com/00doppiozero",
                    "https://www.youtube.com/user/00doppiozero",
                    "https://www.facebook.com/00doppiozero/"
                ],
                "logo": {
                    "@type": "ImageObject",
                    "url": "https://www.doppiozero.com//sites/default/files/logo.jpeg"
                }
            },
            "datePublished": "Mar, 04/01/2022 - 03:00",
            "dateModified": "Mar, 04/01/2022 - 03:00",
            "image": {
                "@type": "ImageObject",
                "representativeOfPage": "True",
                "url": "https://www.doppiozero.com/sites/default/files/styles/nodo767x/public/71zpwkgp6kl.jpeg?itok=nqiBP0mv"
            },
            "about": {
                "2": "Articolo",
                "3": "Emozioni",
                "4": "Eventi",
                "5": "Filosofia",
                "6": "Letteratura",
                "7": "Libri",
                "8": "Memoria",
                "9": "Personaggi",
                "10": "Produzione",
                "11": "Relazioni",
                "12": "Segni / simboli",
                "13": "Società",
                "14": "Tradizione",
                "16": "Edgard Morin",
                "17": "Elias Canetti",
                "18": "Lezioni da un secolo di vita",
                "19": "Pensare l\u0027Europa",
                "20": "Plinio il Vecchio",
                "21": "Terra-Patria",
                "22": "Tycho Brahe"
            }
        }
    ]
}</script>
<meta name="description" content="Nelle pagine conclusive del suo ultimo libro, Lezioni da un secolo di vita (appena edito in Italia da Mimesis), Edgar Morin condensa in una serie di brevi aforismi-memento l’eredità del suo pensiero complesso e la saggezza distillata nell’esperienza di una vita lunga un secolo." />
<meta name="keywords" content=",,Articolo,Emozioni, Eventi, Filosofia, Letteratura, Libri, Memoria, Personaggi, Produzione, Relazioni, Segni / simboli, Società, Tradizione,,Edgard Morin, Elias Canetti, Lezioni da un secolo di vita, Pensare l&#039;Europa, Plinio il Vecchio, Terra-Patria, Tycho Brahe,,," />
<link rel="image_src" href="https://www.doppiozero.com/sites/default/files/71zpwkgp6kl.jpeg" />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="https://www.doppiozero.com/materiali/edgard-morin-virus-e-complessita" />
<link rel="shortlink" href="https://www.doppiozero.com/node/16621" />
<meta property="fb:app_id" content="126322144107096" />
<meta property="og:site_name" content="Doppiozero" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Edgard Morin: virus e complessità" />
<meta property="og:url" content="https://www.doppiozero.com/materiali/edgard-morin-virus-e-complessita" />
<meta property="og:description" content="Nelle pagine conclusive del suo ultimo libro, Lezioni da un secolo di vita (appena edito in Italia da Mimesis), Edgar Morin condensa in una serie di brevi aforismi-memento l’eredità del suo pensiero complesso e la saggezza distillata nell’esperienza di una vita lunga un secolo." />
<meta property="og:updated_time" content="2022-01-04T03:03:01+01:00" />
<meta property="og:image" content="https://www.doppiozero.com/sites/default/files/71zpwkgp6kl.jpeg" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:title" content="Edgard Morin: virus e complessità" />
<meta name="twitter:url" content="https://www.doppiozero.com/materiali/edgard-morin-virus-e-complessita" />
<meta name="twitter:description" content="Nelle pagine conclusive del suo ultimo libro, Lezioni da un secolo di vita (appena edito in Italia da Mimesis), Edgar Morin condensa in una serie di brevi aforismi-memento l’eredità del suo pensiero" />
<meta property="article:author" content="https://www.facebook.com/fra.bellusci?fref=pb&amp;hc_location=friends_tab&amp;pnref=friends.all" />
<meta property="article:publisher" content="https://www.facebook.com/00doppiozero/" />
<meta property="article:published_time" content="2022-01-04T03:00:41+01:00" />
<meta property="article:modified_time" content="2022-01-04T03:03:01+01:00" />
<meta itemprop="name" content="Edgard Morin: virus e complessità" />
<meta itemprop="description" content="Nelle pagine conclusive del suo ultimo libro, Lezioni da un secolo di vita (appena edito in Italia da Mimesis), Edgar Morin condensa in una serie di brevi aforismi-memento l’eredità del suo pensiero complesso e la saggezza distillata nell’esperienza di una vita lunga un secolo." />
<meta name="dcterms.title" content="Edgard Morin: virus e complessità" />
<meta name="dcterms.creator" content="f.bellusci" />
<meta name="dcterms.description" content="Nelle pagine conclusive del suo ultimo libro, Lezioni da un secolo di vita (appena edito in Italia da Mimesis), Edgar Morin condensa in una serie di brevi aforismi-memento l’eredità del suo pensiero complesso e la saggezza distillata nell’esperienza di una vita lunga un secolo." />
<meta name="dcterms.publisher" content="Doppiozero" />
<meta name="dcterms.date" content="2022-01-04T03:00+01:00" />
<meta name="dcterms.type" content="Text" />
<meta name="dcterms.format" content="text/html" />
<meta name="dcterms.identifier" content="https://www.doppiozero.com/materiali/edgard-morin-virus-e-complessita" />
<meta name="dcterms.language" content="it" />
<STYLE type="text/css">
/* latin-ext */
@font-face {
  font-family: 'Lato';
  font-style: normal;
  font-weight: 400;
  src: local('Lato Regular'), local('Lato-Regular'), url(https://fonts.gstatic.com/s/lato/v11/UyBMtLsHKBKXelqf4x7VRQ.woff2) format('woff2');
  unicode-range: U+0100-024F, U+1E00-1EFF, U+20A0-20AB, U+20AD-20CF, U+2C60-2C7F, U+A720-A7FF;
}
/* latin */
@font-face {
  font-family: 'Lato';
  font-style: normal;
  font-weight: 400;
  src: local('Lato Regular'), local('Lato-Regular'), url(https://fonts.gstatic.com/s/lato/v11/1YwB1sO8YE1Lyjf12WNiUA.woff2) format('woff2');
  unicode-range: U+0000-00FF, U+0131, U+0152-0153, U+02C6, U+02DA, U+02DC, U+2000-206F, U+2074, U+20AC, U+2212, U+2215, U+E0FF, U+EFFD, U+F000;
}
/* latin-ext */
@font-face {
  font-family: 'Lato';
  font-style: normal;
  font-weight: 700;
  src: local('Lato Bold'), local('Lato-Bold'), url(https://fonts.gstatic.com/s/lato/v11/ObQr5XYcoH0WBoUxiaYK3_Y6323mHUZFJMgTvxaG2iE.woff2) format('woff2');
  unicode-range: U+0100-024F, U+1E00-1EFF, U+20A0-20AB, U+20AD-20CF, U+2C60-2C7F, U+A720-A7FF;
}
/* latin */
@font-face {
  font-family: 'Lato';
  font-style: normal;
  font-weight: 700;
  src: local('Lato Bold'), local('Lato-Bold'), url(https://fonts.gstatic.com/s/lato/v11/H2DMvhDLycM56KNuAtbJYA.woff2) format('woff2');
  unicode-range: U+0000-00FF, U+0131, U+0152-0153, U+02C6, U+02DA, U+02DC, U+2000-206F, U+2074, U+20AC, U+2212, U+2215, U+E0FF, U+EFFD, U+F000;
}
 </STYLE>
  <!-- <link href='http://fonts.googleapis.com/css?family=Lato:400,700' rel='stylesheet' type='text/css'> -->
  <title>Edgard Morin: virus e complessità | Doppiozero</title>
  <link type="text/css" rel="stylesheet" href="/sites/default/files/advagg_css/css__9cWqptSUNYq5YedfIwh33VxtugFVWjDdEsblT8GhLKI__quUjyhSfbEukHj8a0hYvzm9VTmPALmSZvA0xfM_Oxzo__-0Y_ua8EfjiI3SMcPcM92r1GJ7bEwgEvMq28qpRTzXs.css" media="all" />
<link type="text/css" rel="stylesheet" href="/sites/default/files/advagg_css/css__16g9H98RItTmwVncF1-97KbGG5gsZhiPmWMM1971qWQ__wuOwtV6hiy4GwJW6TXVC17HFyt6NR9M1QpJX9udtG3Y__-0Y_ua8EfjiI3SMcPcM92r1GJ7bEwgEvMq28qpRTzXs.css" media="all" />
<link type="text/css" rel="stylesheet" href="/sites/default/files/advagg_css/css__23_p5ATbOXyEHexPH6eaptcTV78tH-sPFNq6n9jCsx8__tw_yEdskRSjlJr9vUFxO3IxdffET-jbfMRCirlw6BwQ__-0Y_ua8EfjiI3SMcPcM92r1GJ7bEwgEvMq28qpRTzXs.css" media="all" />
<style>
/* <![CDATA[ */
#sliding-popup.sliding-popup-bottom{background:#b31450;}#sliding-popup .popup-content #popup-text h2,#sliding-popup .popup-content #popup-text p{color:#ffffff !important;}

/* ]]> */
</style>
<link type="text/css" rel="stylesheet" href="/sites/default/files/advagg_css/css__mNkI474U_2GU5YADNnPDnrbIifbp7OuiV6r0sQoGQuM__6HDzsnAEX3Vr6xWkv6UtNMAUZRD22kcsUuQiMC7o1T0__-0Y_ua8EfjiI3SMcPcM92r1GJ7bEwgEvMq28qpRTzXs.css" media="all" />
<link type="text/css" rel="stylesheet" href="/sites/default/files/advagg_css/css__IQGDvx_rv89v7bHG_MxhvSjAHFzHtoRQiSiQUQstE-U__99_TFq7jwfkT32W4rYnyweOKwc8qO-JL1N-LUafmPgE__-0Y_ua8EfjiI3SMcPcM92r1GJ7bEwgEvMq28qpRTzXs.css" media="all" />
  <!-- HTML5 element support for IE6-8 -->
  <!--[if lt IE 9]>
    <script src="//html5shiv.googlecode.com/svn/trunk/html5.js"></script>
  <![endif]-->
  <script type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jquery/1.9.1/jquery.min.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
window.jQuery || document.write("<script src='/sites/all/modules/jquery_update/replace/jquery/1.9/jquery.min.js'>\x3C/script>")
//--><!]]>
</script>
<script type="text/javascript" src="/sites/default/files/advagg_js/js__O7Ih4cLtN2AVQca84Y2oGlfC_EAD8YMInJeVV1TrKRE__EJlspIxblB8tIj4kUSz3UYu5V2kMsodr0PifEn-W3KM__-0Y_ua8EfjiI3SMcPcM92r1GJ7bEwgEvMq28qpRTzXs.js"></script>
<script type="text/javascript" src="/sites/default/files/advagg_js/js__1EQrqF0xK1oOdXmfVgbw9rBqbQVr6ZNR7LIb6JDEoLc__NcbPgl6yce1cPkJcub1SVldKst10pVo0nN36XtkHZn8__-0Y_ua8EfjiI3SMcPcM92r1GJ7bEwgEvMq28qpRTzXs.js"></script>
<script type="text/javascript" src="/sites/default/files/advagg_js/js__mvxTTY2dKlTIT3claPr2nZ_ogvC5LbnzYvuFMyrA1P8__3sCgTZBUa3xzWNTEm7tIZhAhaKE53BiIQNILDnj4Ya8__-0Y_ua8EfjiI3SMcPcM92r1GJ7bEwgEvMq28qpRTzXs.js"></script>
<script type="text/javascript" src="/sites/default/files/advagg_js/js__ictuq2UO2byRgjc92ai8gEm3NKJgvG2ndnC5z-82S6I__GK-qxYKb7UmxWbRy4KNPEfwa09InHTlwRGrWcXvVpIY__-0Y_ua8EfjiI3SMcPcM92r1GJ7bEwgEvMq28qpRTzXs.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","https://www.doppiozero.com/sites/default/files/googleanalytics/analytics.js?r4xnq5","ga");ga("create", "UA-21444906-1", {"cookieDomain":"auto"});ga("require", "displayfeatures");ga("send", "pageview");
//--><!]]>
</script>
<script type="text/javascript" src="/sites/default/files/advagg_js/js__mXEv-nfoMeNw-AkXfmtapnZCvQfW1dFNLHEFyDIzLFU__ClsuhLpB_2zkQTqypmjiGZ7H3jxxDeYNLrx4GkxLy2o__-0Y_ua8EfjiI3SMcPcM92r1GJ7bEwgEvMq28qpRTzXs.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var switchTo5x = true;var useFastShare = 1;
//--><!]]>
</script>
<script type="text/javascript" src="//ws.sharethis.com/button/buttons.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
if (typeof stLight !== 'undefined') { stLight.options({"publisher":"dr-81198bae-75fe-53b-2da5-37387f712c12","version":"5x","shorten":"false","lang":"it"}); }
//--><!]]>
</script>
<script type="text/javascript" src="/sites/default/files/advagg_js/js__RcoE-ZTXhjcFqDj7qUMERz1EWGg1W3yY3NmpWAktmLI__PFYSALHdV_vuBZwZLiaVl_SGOQft3YmmswvvUlnZs4U__-0Y_ua8EfjiI3SMcPcM92r1GJ7bEwgEvMq28qpRTzXs.js"></script>
<script type="text/javascript">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</script>
</head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-16621 node-type-materiale-post">
  <div id="media-size" style="display:none;"></div>
  <div id="skip-link">
    <a href="#main-content" class="element-invisible element-focusable">Salta al contenuto principale</a>
  </div>
    
    
<header  class="navbar container-fluid navbar-default">
  <div class="myNavbar collapse navbar-collapse">
    <div class="row1 tx-bianco">
    <div class="eng-edition">
      <div><a target="_blank" href="http://en.doppiozero.com">English Edition</a></div>
    </div>
      <div class="social">
          <a title="RSS doppiozero" href="/rss.xml"><img class="img img-responsive" src="/sites/all/themes/doppiozerok/images/rss_2.png" alt="RSS doppiozero"></a>
          <a title="doppiozero su facebook" href="http://www.facebook.com/pages/Doppiozero/126322144107096"><img class="img img-responsive" src="/sites/all/themes/doppiozerok/images/facebook_2.png" alt="doppiozero su facebook"></a>
          <a title="doppiozero su twitter" href="http://twitter.com/00doppiozero"><img class="img img-responsive" src="/sites/all/themes/doppiozerok/images/twitter_2.png" alt="doppiozero su twitter"></a>
          <a title="doppiozero su google+" href="https://www.youtube.com/user/00doppiozero"><img class="img img-responsive" src="/sites/all/themes/doppiozerok/images/youtube_2.png" alt="doppiozero su google"></a>
      </div>

      <div class="cerca-cart">
        <div class="fleft cerca"><span>Cerca</span>
          <a title="cerca" title="cerca nel sito" href="/search/node">
            <img src="/sites/all/themes/doppiozerok/images/cerca.png" alt="cerca" title="cerca">
          </a>
        </div>
        <div class="fleft carrello"><span>Carrello</span>
        <a title="carrello" href="/cart">
          <img src="/sites/all/themes/doppiozerok/images/carrello.png" alt="carrello" title="carrello">
        </a>
      </div>
      <div class="super-nascosto" id="search-form">
        <form class="form-search content-search" action="/materiali/edgard-morin-virus-e-complessita" method="post" id="search-block-form" accept-charset="UTF-8"><div><div>
      <h2 class="element-invisible">Maschera di ricerca</h2>
    <div class="input-group"><input title="Inserisci i termini da cercare." placeholder="Cerca" class="form-control form-text" type="search" id="edit-search-block-form--2" name="search_block_form" value="" size="20" maxlength="128" /><span class="input-group-btn"><button type="submit" class="btn btn-primary"><span class="icon glyphicon glyphicon-search" aria-hidden="true"></span>
</button></span></div><div class="form-actions form-wrapper form-group" id="edit-actions"><input class="element-invisible btn btn-default form-submit form-submit" type="submit" id="edit-submit" name="op" value="Vai" /></div><input type="hidden" name="form_build_id" value="form-A6jWTabQiCkrU7QMUpU8rSuzF2Ee__O2CK1mIzaPX7Q" />
<input type="hidden" name="form_id" value="search_block_form" />
</div>
</div></form>      </div>
    </div>

      <div class="sostieni">
        <a title="Sostieni doppiozero" href="/sostieni-doppiozero"><img class="img img-responsive" src="/sites/all/themes/doppiozerok/images/sostieni-header3.png" alt="Sostieni doppiozero" title="Sostieni doppiozero"></a>
      </div>
  </div>
 </div>
  <!-- FINE PRIMA RIGA -->

  <div class="row row2">
    <div class="col col-xs-10 col-md-12 vcenter ">
                              <a class="logo navbar-btn" href="/" title="Home">
                        <img class="img img-responsive center-block" src="https://www.doppiozero.com/sites/all/themes/doppiozerok/images/logo.png" alt="Home" />
                  </a>
                </div> <!-- fine col1 -->
        <div class="col col-xs-2 hidden-sm hidden-md hidden-lg navbar-header vcenter">
          <img id="apri-mobile" src="/sites/all/themes/doppiozerok/images/bottone-menu.png" class="img img-responsive navbar-toggle" data-toggle="collapse" data-target=".myNavbar">
          <img id="chiudi-mobile" src="/sites/all/themes/doppiozerok/images/x-menu-mobile.png" style="display: none;" class="img img-responsive navbar-toggle" data-toggle="collapse" data-target=".myNavbar">
            <span class="sr-only">Toggle navigation</span>
            <span class="icon-bar"></span>
            <span class="icon-bar"></span>
            <span class="icon-bar"></span>
          </button>
        </div>
  </div> <!-- fine header-row2 -->
  <!-- FINE SECONDA RIGA -->

  <div id="row3-mobile" class="row row3 tx-grigio hidden-md hidden-lg hidden-sm">
    <div class="col col-md-12">
            <nav class="navbar">
        <div class="collapse navbar-collapse main-menu myNavbar" id="myNavbar">
           <div id="menu-mobile"><div id="id12099" class="voce-menu-mobile"><a href="/in-primo-piano">In primo piano</a></div><div id="id12100" class="voce-menu-mobile"><a href="/idee">Idee</a></div><div id="id12101" class="voce-menu-mobile"><a href="/arti">Arti</a></div><div id="id12102" class="voce-menu-mobile"><a href="/spettacoli">Spettacoli</a></div><div id="id12103" class="voce-menu-mobile"><a href="/opinioni">Opinioni</a></div><div id="id12104" class="voce-menu-mobile"><a href="/speciali">Speciali</a></div><div id="id12105" class="voce-menu-mobile"><a href="/blogs">Blogs</a></div><div id="id12696" class="voce-menu-mobile"><a href="/autori">Autori</a></div><div id="id12769" class="voce-menu-mobile"><a href="/ascolta">Ascolta!</a></div><div id="id12864" class="voce-menu-mobile"><a href="/shop">Shop</a></div><div id="id12365" class="voce-menu-mobile"><a href="/libreria">Doppiozero Libri</a></div><div id="id13015" class="voce-menu-mobile"><a href="/articoli-del-giorno">Articoli del giorno</a></div><div style="width:100%;" class="voce-menu-mobile"><a href="#" id="open-modal" title="Iscriviti alla newsletter settimanale" data-toggle="modal" data-target="#modal-mailup" >Iscriviti alla newsletter</a></div></div>                   </div>
      </nav>
    </div>
  </div>

<!-- Modal -->
<div class="modal fade" id="modal-mailup" tabindex="-1" role="dialog" aria-labelledby="Newsletter doppiozero">
  <div class="modal-dialog" role="document">
    <div class="modal-content">
      <div class="modal-header">
        <button type="button" class="close" data-dismiss="modal" aria-label="Close"><span class="glyphicon glyphicon-remove-circle" style="color:#b7235b;"aria-hidden="true"></span></button>
        <h2 class="modal-title" style="font-size: 22px; color:#b7235b; text-transform: none;"id="myModalLabel">Iscriviti alla Newsletter di doppiozero</h2>
      </div>
      <div class="modal-body">

        <iframe style="height: 440px;" src="https://c6e4e.mailupclient.com/frontend/forms/Subscription.aspx?idList=3&idForm=87&guid=f430cab7-f580-4ba5-9ae9-50b235c3aa61" width="99.6%" height="440" frameborder="0"></iframe>

      </div>
    </div>
  </div>
</div>


  <div id="row3-desktop" class="row row3 tx-grigio hidden-xs">
    <div class="col col-md-12">
      <nav class="navbar">
        <div class="collapse navbar-collapse main-menu" id="myNavbar">
                                                  <ul class="menu nav navbar-nav"><li class="first leaf"><a href="/in-primo-piano">In primo piano</a></li>
<li class="expanded dropdown"><a href="/idee" data-target="#" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-animations="zoomIn zoomIn zoomIn zoomIn">Idee <span class="caret"></span></a><ul class="dropdown-menu"><li class="first leaf"><a href="/storia">Storia</a></li>
<li class="leaf"><a href="/rete">Rete</a></li>
<li class="leaf"><a href="/societa">Società</a></li>
<li class="leaf"><a href="/scienze">Scienze</a></li>
<li class="leaf"><a href="/teorie">Teorie</a></li>
<li class="last leaf"><a href="/ritratti">Ritratti</a></li>
</ul></li>
<li class="expanded dropdown"><a href="/arti" data-target="#" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-animations="zoomIn zoomIn zoomIn zoomIn">Arti <span class="caret"></span></a><ul class="dropdown-menu"><li class="first leaf"><a href="/abitare">Abitare</a></li>
<li class="leaf"><a href="/Immagini">Immagini</a></li>
<li class="last leaf"><a href="/scritture">Scritture</a></li>
</ul></li>
<li class="expanded dropdown"><a href="/spettacoli" data-target="#" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-animations="zoomIn zoomIn zoomIn zoomIn">Spettacoli <span class="caret"></span></a><ul class="dropdown-menu"><li class="first leaf"><a href="/cinema">Cinema</a></li>
<li class="leaf"><a href="/teatro">Teatro</a></li>
<li class="last leaf"><a href="/musica">Musica</a></li>
</ul></li>
<li class="leaf"><a href="/opinioni">Opinioni</a></li>
<li class="leaf"><a href="/speciali">Speciali</a></li>
<li class="leaf"><a href="/blogs">Blogs</a></li>
<li class="leaf"><a href="/autori">Autori</a></li>
<li class="leaf"><a href="/ascolta" title="La nuova sezione di articoli audio di doppiozero" style="color: #b7235b !important">Ascolta!</a></li>
<li class="leaf li-dx"><a href="/shop" class="li-libreria">Shop</a></li>
<li class="leaf li-dx "><a href="/libreria" class="li-libreria">Doppiozero Libri</a></li>
<li class="last leaf"><a href="/articoli-del-giorno">Articoli del giorno</a></li>
</ul>                                                                          </div>
      </nav>
    </div>
  </div>
  <div class="hidden-xs wrapper-riga-grigia"><div class="riga-grigia"></div></div>
  <div class="row row4 tx-grigino">
    <div class="col col-md-12 hidden-xs">
      <div>
        <ul class="nav navbar-nav">
          <li><a href="/" title="Home">Home</a></li>
          <li class="li-dx"><a href="#" id="open-modal" title="Iscriviti alla Newsletter di doppiozero" data-toggle="modal" data-target="#modal-mailup" >Iscriviti alla newsletter</a></li>
          <li class="li-dx"><a href="/articoli-del-giorno" title="Articoli del giorno">Articoli del giorno</a></li>
          <li class="li-dx"><a href="/sitemap" title="Indice del sito">Indice del sito</a></li>
          <li class="li-dx"><a href="/chi-siamo" title="Chi siamo">Chi siamo</a></li>
        </ul>
      </div>
    </div>
  </div>
</header>

<div class="main-container container-fluid">

  <div class="row">
    
    <section class="col-sm-12">
                  <a id="main-content"></a>
      
                                                                                <div class="region region-content">
    <section id="block-system-main" class="block block-system clearfix">

      
  <article id="node-16621" class="node node-materiale-post clearfix">

    
        



  <div class="visible-xs visible-sm" id="banner-audio-articolo">
        <div class="wrapper flexbox flexitem art flex-audio" id="bg-onda">
          <div class="flexbox flexitem flex-audio">
            <a id="audio-link-hp" href="/ascolta" title="podcast - ascolta gli audio"></a>
          </div>
        </div>
        <div class="audio-testo">
          <a title="podcast - audio articoli" href="/ascolta">ASCOLTA... </a> doppiozero ha ora una sezione di audio ascoltabili dal sito. <a href="/ascolta"> Vai alla sezione</a>.
        </div>
      </div>
  <div class="row">
    
<!-- colonna con titoli pezzi e contenuto colonna contenuto  -->
    <div class="col-md-9 col-lg-8 col-md-push-3 col-lg-push-3">



      <div id="head-articolo">
        <h2 id="titolo-nodo" >Edgard Morin: virus e complessità</h2>
        <h3 id="sottotitolo-nodo">
                                  </h3>

                        <div id="autore-nodo" class="views-field views-field-value-1"> 
                      <span class="field-content autore"><a class="autore" href="/users/fbellusci">Francesco Bellusci</a></span>  
                  </div>
      
      
      </div>

      <div id="corpo-nodo">
        <p>Nelle pagine conclusive del suo ultimo libro, <em>Lezioni da un secolo di vita</em> (appena edito in Italia da Mimesis), Edgar Morin condensa in una serie di brevi aforismi-<em>memento</em> l’eredità del suo pensiero complesso e la saggezza distillata nell’esperienza di una vita lunga un secolo. Il penultimo di questi, che recita: “La Realtà si nasconde dietro le nostre realtà”, appare sufficiente a certificare, quasi a mo’ di sincope, la dissoluzione di quei miti che hanno costellato la scienza classica moderna, sedimentati nell’inconscio collettivo occidentale, e che la crisi della pandemia ha reso macroscopica: l’oggettività assoluta, la prevedibilità del futuro, il perfezionamento costante delle conoscenze, il controllo e dominio della natura. Se la Realtà è intesa correttamente come un intreccio di dimensioni plurime, come un insieme di connessioni instabili (già il grande fisico tedesco Heisenberg parlava di “tessuto di eventi”), essa non può che sfuggirci e tanto più allontanarsi al nostro sguardo indagatore, quanto più è da noi segmentata in “tante” realtà, sbriciolata in tanti saperi, rinchiusi ognuno nel proprio gergo e dipartimento accademico, e acquisiti nell’illusione di poter essere osservatori esterni e neutrali del proprio oggetto.</p>
<p>&nbsp;</p>
<p>Circa trent’anni fa, in <em>Terra-Patria </em>(1993), il libro profetico in cui attuava una mirabile sintesi di pensiero complesso e di pensiero ecologico e denunciava l’“agonia planetaria” in controcanto alle sirene del globalismo neoliberista (ma come non ricordare che già, in <em>Pensare l’Europa</em> (1987), aveva ammonito sulla fragilità di un mondo globalizzato, dove “la vittoria di un virus sull’immunologia umana si ripercuote immediatamente in cinque continenti...”?), Morin scriveva: “Il pensiero che compartimenta, taglia e isola, permette agli specialisti e agli esperti di essere molto efficienti nei loro compartimenti e di cooperare efficacemente in settori di conoscenza non complessi, in particolare in quelli concernenti il funzionamento di macchine artificiali; ma la logica alla quale tali persone obbediscono estende sulla società e sulle relazioni umane i vincoli e i meccanismi non umani della macchina artificiale… Di più, le menti parcellizzate e tecno-burocratizzate sono cieche alle inter-retroazioni e alla causalità circolare, e spesso considerano ancora i fenomeni secondo la causalità lineare; percepiscono le realtà viventi e sociali secondo la concezione meccanicistica/deterministica valida per le macchine artificiali”. È questa cecità che impedisce di vedere le catastrofi che il progresso tecnoscientifico e tecnoeconomico “preparano”, come è successo per la pandemia.&nbsp;</p>
<p>&nbsp;</p>
<p>Abitare la complessità significa, allora, innanzitutto pensarla, conoscerla, anche se la complessità <em>oltrepassa</em> la nostra conoscenza, cercando di superare le compartimentazioni del sapere scientifico e di contrastare la tendenza sempre più anonima a utilizzare questo sapere parcellizzato, da parte di attori economici e Stato. Uno degli assiomi della complessità è l’impossibilità, anche teorica, dell’onniscienza. Quest’ammissione di “dotta ignoranza”, che accompagna le elaborazioni del pensiero complesso e che oggi trova riscontro nel tempo della pandemia, segnato da incertezze anche scientifiche, non comporta affatto una rinuncia al sapere e ai metodi della scienza, ma è vista e predicata da Morin come un pungolo per la riforma della scienza e del pensiero.&nbsp;</p>
<p>&nbsp;</p>
<p>Senonché, la possibilità offerta dalla crisi attuale di percepire concretamente la sfida della complessità e di osservare la scienza nel suo procedere per tentativi, errori e controversie, senza l’involucro trionfalistico trasmesso dall’immagine positivista, non è servita nell’immediato a rafforzarne il valore di base, cogente e irriducibile per la nostra cultura e per la nostra organizzazione sociale, soprattutto in situazioni di emergenze. Viceversa, l’ha indebolita di fronte all’onda d’urto scatenata dall’<em>infodemia</em> anti-scientifica, con le sue notorie intonazioni complottiste, oscurantiste, sempliciste, che si presenta non meno perniciosa e subdolamente virale della pandemia e che è sembrata irrorata da quel meccanismo radicato e inquietante dello spirito umano che Elias Canetti definiva lo “schivare il concreto”, l’evitare, cioè, ciò che ci sta vicino ma non si è all’altezza di affrontare.</p>
<p>&nbsp;</p>
<p>Per rintuzzare tale onda, non pochi sostenitori della scienza si sono lasciati sospingere sulle rive torbide dello scientismo e di una “ragione dogmatica”, dimenticando come la ricerca scientifica si nutra della dialettizzazione tra verità e dubbio, tra metodo razionale e immaginazione (il chimico tedesco Kekulé von Stradonitz raccontava di avere scoperto nel sogno la struttura del benzene...), e compromettendo di conseguenza spesso la possibilità di un dibattito aperto e argomentato, oltremodo necessario allorquando i passi iniziali e incerti della ricerca scientifica, soprattutto in presenza di fenomeni ignoti e inattesi, lasciano alle scelte politiche e alla responsabilità collettiva diverse opzioni possibili di intervento. Nelle numerose interviste che ha rilasciato e sul suo profilo Twitter, Edgar Morin ha sempre lamentato gli effetti deplorevoli di tale cortocircuito.</p>
<p>&nbsp;</p>
<p>Ogniqualvolta si arrivi a uno scenario in cui si oppongono, da un lato, scienziati chiusi nella roccaforte delle loro specializzazioni, e, dall’altro lato, un pubblico pronto a credere a qualsiasi cosa, da tenere a distanza, è un disastro politico, ma anche un pericoloso fallimento per gli scienziati stessi. E intellettuali e filosofi, come si auspicava già Alfred North Whitehead agli inizi del secolo scorso, dovrebbero svolgere un ruolo e un’azione importanti per scongiurarlo. Tanto più che, oggi, pur sempre nell’alternarsi di difficoltà e prodigi inevitabilmente legato ai suoi metodi empirici e sperimentali, la scienza, a differenza del secolo scorso nel quale, con le due guerre mondiali prima e con la guerra nucleare “fredda” dopo, ha mostrato le sue potenzialità mortali e di annientamento, in questo inizio di secolo, invece, si sta ponendo come una leva fondamentale per la transizione a una società umanistica della cura, a una “economia della vita” e alla riparazione ecologica del mondo. E questo, dopo aver dato un contributo rilevantissimo, in pochi secoli, alla grande trasformazione che sta mettendo in gioco il destino stesso dell’umanità. Assumere questa prospettiva, servirebbe anche a ridimensionare i ricorrenti esercizi di “filosofia del sospetto” sul lato oscuro della <em>biopolitica</em>, che, come ogni politica, non va dimenticato, ha anche un lato benefico, creativo, istituente, e, quindi, umanamente e socialmente vitale.</p>
<p>&nbsp;</p>
<p>Come Morin ha sempre suggerito, sin dai suoi esordi intellettuali come “sociologo del presente”, negli anni Sessanta del Novecento, correggendo il punto di vista di Marx, la scienza moderna va vista sia come una branca del pensiero, sia come il tessuto di base, la vera “infrastruttura” della società, in quanto è all’origine della tecnica moderna che dà vita e secerne l’infrastruttura economica. Ma, la scienza, che ha sviluppato metodi strabilianti per investigare i suoi oggetti, non dispone dei mezzi per <em>riconoscere </em>il suo ruolo sociale e la sua struttura di pensiero, rimane solitamente una conoscenza che non si conosce affatto. Mettendosi alla ricerca di questi mezzi e muovendosi in questo spazio interstiziale, a partire dagli anni Settanta, Morin ha impostato la sua riflessione originale, intercettato l’emergenza di una “scienza nuova”, elaborato il metodo della complessità.</p>
<p>&nbsp;</p>
<p>Il sociologo francese studia lo sviluppo delle scienze per cogliere, per così dire “alle loro spalle”, più in generale, i paradigmi, cioè gli schemi concettuali che modellano un pensiero, una teoria, una visione del mondo. Giunge presto alla conclusione che solamente un paradigma della complessità può contribuire a modificare il pensiero contemporaneo, mutilato dai paradigmi semplificanti, assurti all’apogeo con la scienza moderna classica, che occultano la complessità del mondo e della conoscenza umana. Indica il ruolo determinante svolto nel cambio di paradigma dalla fisica delle particelle, dalla biologia, dalla cibernetica, dalle scienze sistemiche, di cui sono sovente ignari gli scienziati stessi. Ma in molta ricerca scientifica sui “sistemi complessi” vede ancora la tara di un neomeccanicismo e di una posizione ambigua, come quella di Tycho Brahe che teneva un piede nel paradigma tolemaico e un altro nel paradigma copernicano nascente. Da qui il colpo di genio di Morin: passare dalla complessità “ristretta” degli scienziati alla complessità “generalizzata” che rende necessaria la riforma del pensiero, dal punto di vista logico e categoriale.&nbsp;</p>
<p>&nbsp;</p>
<p><img alt="" class="inline-image" src="/sites/default/files/styles/nodo767x/public/edgar-morin-1.jpeg?itok=JyV5qMi0" style="width: 100%;"></p>
<p>&nbsp;</p>
<p>Possiamo allora provare a trarre una lezione sul significato della scienza alla luce dalla crisi attuale, a fissarla in alcuni punti, ispirandoci non solo alle <em>lezioni </em>che Morin stesso ha estrapolato dai vorticosi avvenimenti recenti, ma globalmente alla sua teoria della complessità.&nbsp;</p>
<p>&nbsp;</p>
<p><em>La scienza spinge la scienza a cambiare. </em>Siamo esseri biologici, culturali e sociali, che hanno sviluppato una forma e attività di conoscenza, condotta in maniera verificata e verificabile, chiamata scienza, che non è eterna ma può evolvere. I progressi e le crisi di questa scienza non ci hanno spinto solo a modificare profondamente il nostro pianeta (al punto, forse, di entrare in una era geologica nuova, l’Antropocene), ma spingono anche a un cambiamento di scienza, perché essa non può più poggiare sui pilastri di una volta (ordine, causalità lineare, riduzione a elementi semplici<em>…</em>). Questa evoluzione della scienza comporta l’autoconoscenza e l’autocoscienza.</p>
<p>&nbsp;</p>
<p><em>Lo scopo della scienza non è più necessariamente il dominio della natura. </em>Anzi, questo dominio diventa, oggi, un problema da affrontare per e con la scienza stessa. D’altronde, si tratta di divenire consapevoli che la gigantesca potenza tecnologica, che abbiamo sviluppato a partire dal secolo scorso, poggia sulle scoperte di scienze che, al contempo, si sono rese coscienti della mancanza dei “fondamenti” e della fallibilità e non assolutezza del proprio sapere (con il principio di incompletezza di Gödel, con il principio di indeterminazione di Heisenberg, con la nozione di “informazione” in biologia...). Fatti che accentuano la responsabilità della società e dei ricercatori rispetto al “valore” della scienza, in quanto sistema di <em>manipolazione</em>, e non solo di comprensione.&nbsp;</p>
<p>&nbsp;</p>
<p><em>La scienza, invece, si è eclissata all’ombra della tecnoscienza</em>. Abbiamo subito il fascino e l’ebbrezza dello sviluppo tecnologico, che ha perpetuato in noi l’illusione del dominio e del controllo del mondo, fino a quando cambiamento climatico e pandemia non hanno cominciato a incrinarla, anche in modo traumatico. Con l’avvento della tecnoscienza, nella seconda metà del secolo scorso, l’interesse per i “frutti” tecnologici della scienza è andato di pari passo con il disinteresse per le sue teorie sottili, i suoi metodi, i suoi principi (talaltro comunicati in modo esoterico in riviste specializzate). La società della conoscenza, di cui tanto si è parlato nei decenni scorsi da parte dei policy maker, è rimasta sostanzialmente <em>wishful thinking</em>. In verità, abbiamo creato una società dell’uso delle tecnologie. Si impone, quindi, la necessità di rilanciare l’apprendimento delle scienze nei sistemi educativi, nella cornice di uno studio più generale della “conoscenza della conoscenza”, che non solo eventi come la pandemia rendono urgente (quali <em>limiti </em>della nostra conoscenza ci impediscono di prevedere la minaccia di un nuovo virus?: sarebbe un tema da affrontare in classe…), ma, in generale, la formazione di cittadini consapevoli, chiamati a concorrere in modo democratico e trasparente alle decisioni su quale direzione intraprendere, tra tutte quelle possibili consentite dalle tecnoscienze.&nbsp;</p>
<p style="margin-left:36px;">&nbsp;</p>
<p><em>Le scienze progrediscono con l’organizzazione ‘collettiva’ delle controversie scientifiche</em>. Ne abbiamo avuto prova con la pandemia, perché la pressione pubblica ad avere soluzioni mediche ha offerto in parte una platea mediatica a queste controversie. Abbiamo anche appreso la complessità, cioè le incertezze e le antinomie a cui va incontro la gestione di situazioni di emergenza come questa e il modo in cui esse ridisegnano il ruolo e il rapporto tra scienziati e decisori politici. Considerati i “tempi di reazione” della ricerca di fronte a fenomeni ignoti, ai secondi spetta il compito di prendere e annunciare decisioni tenendo conto di ciò che gli scienziati sanno, <em>ma anche</em> di ciò che non sanno (o non sanno ancora). Mentre ai primi spetta il compito di mettere i decisori in guardia su ostacoli, fattibilità, effetti retroattivi, senza mai prenderne il posto.&nbsp;</p>
<p>&nbsp;</p>
<p><em>La “scienza nuova”, senza il mito dell’onniscienza, serve a superare il paradigma tecnocratico.</em> È il paradigma che parte dal falso presupposto di una disponibilità illimitata di energia e di mezzi utilizzabili, della loro rigenerabilità immediata e della possibile “riparazione” tecnica dei danni ecologici come conseguenza del progresso. Questo paradigma poggia su un residuo dell’era scientista che è il mito dell’onniscienza e sulla tendenza alla specializzazione e alla frammentazione dei saperi, come si è detto. Entrambi, in modo più o meno esplicito, regolano ancora sia l’organizzazione della ricerca e della produzione della conoscenza, sia l’organizzazione dell’amministrazione statuale. Oggi, ne registriamo i limiti in un contesto di crescente complessità e incertezza. Al di là dell’emergenza sanitaria o ecologica, la sfida della complessità costringe a ridefinire i rapporti tra esperti e scienziati, da un lato, e funzionari dell’amministrazione e decisori, dall’altro lato. Nessuno è onnisciente: il funzionario ha bisogno dell’esperto, così come l’esperto ha bisogno del funzionario e insieme possono migliorare le conoscenze sullo sfondo di una realtà non del tutto conoscibile in anticipo e prevedibile e possono apprendere insieme a rispondere alle circostanze e all’imprevisto, come nel caso di una pandemia. Tutti, in una società e in un mondo complessi, dobbiamo disporci nella posizione di poter arrivare a sapere ciò che non si sapeva, sapendo in partenza che non si sa tutto. Come ha scritto una volta, la filosofa e chimica Isabelle Stengers, la prima domanda che un esperto dovrebbe porre, appena consultato, è: dove sono i miei co-esperti?</p>
<p>&nbsp;</p>
<p><em>La scienza non si fa solo in laboratorio. </em>Viviamo in un’era in cui la tecnica prodotta dalle scienze trasforma la società, ma anche la società tecnologizzata e le strutture tecnoburocratiche trasformano o costringono retroattivamente la scienza stessa. Scienza, tecnica e società si sviluppano in modo sempre più interdipendente. Se un tempo gli scienziati producevano un potere sul quale non avevano alcun potere, in uno scenario futuro di “catastrofismo illuminato”, che li chiamerà ancora di più in causa, i ricercatori probabilmente si sentiranno meno impotenti e giocheranno più consapevolmente il loro ruolo sociale.&nbsp;</p>
<p>&nbsp;</p>
<p><em>La scienza non è né dea né idolo. </em>Morin lo ha ricordato a più riprese: la scienza tende sempre più a confondersi con l’avventura umana da cui è emersa e con il suo andamento errante e imprevedibile, che non giunge mai al capolinea, né procede verso un “radioso avvenire”. E proprio per questo rimane uno strumento formidabile per dialogare con l’incertezza. Per converso, i rigurgiti di scientismo a opera di scienziati e non-scienziati o il riattribuire alla scienza un compito messianico, non le rendono un buon servizio, dal momento che la espongono al contraccolpo violento della delusione cocente, che fa fermentare scetticismo e relativismo.&nbsp;</p>
<p>&nbsp;</p>
<p>In conclusione, dal punto di vista del filosofo della complessità, la crisi della pandemia è l’occasione della presa di coscienza dei limiti e delle incertezze della nostra conoscenza, anche di quelli legati all’impresa scientifica moderna, che <em>a fortiori</em> rimane la frontiera più avanzata ed efficace dell’avventura cognitiva umana. Dopotutto, come ha ammonito qualcuno, non preserveremo certo la biodiversità con la biologia di Plinio il Vecchio o stabilizzeremo il clima con la fisica di Aristotele o combatteremo il coronavirus con la medicina di Avicenna.</p>
<p>Morin c’insegna che così come l’idea che la nostra conoscenza sia illimitata è un’idea troppo limitata, analogamente l’idea che la nostra conoscenza sia limitata ha conseguenze illimitate, nella misura in cui funge da lievito per la nostra possibilità di <em>insistere</em> nella conoscenza. Non siamo di fronte al tramonto della scienza. Semmai, è l’alba della scienza, con coscienza.&nbsp;</p>

        <div id="sostieni-fondo">       
          Se continuiamo a tenere vivo questo spazio è grazie a te. Anche un solo euro per noi significa molto. Torna presto a leggerci e <a href="/sostieni-doppiozero" title="sostieni doppiozero">SOSTIENI DOPPIOZERO</a>
         <!-- Sei arrivato fin qui da solo, ora andiamo avanti insieme:
          <a href="/sostieni-doppiozero" title="sostieni doppiozero">SOSTIENI DOPPIOZERO</a> e diventa parte del nostro progetto.
          Basta anche 1 euro!-->
        </div>  

        <div id="attachment-nodo"></div>
        <div id="audio-nodo"></div>
        <div id="video-nodo" style="margin-top: 20px;"></div>


        <div id="immagini-nodo"><div class="field field-name-field-immagini field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><img class="img-responsive" src="https://www.doppiozero.com/sites/default/files/styles/nodo767x/public/71zpwkgp6kl.jpeg?itok=nqiBP0mv" width="767" height="1249" alt="" /></div></div></div><p><i><span class="img-caption"></span></i></p></div>
      </div>
     
            <div class="sharethis-nodo hidden-xs hidden-sm">
      <section id="block-sharethis-sharethis-block" class="block block-sharethis clearfix">

      
  <div class="sharethis-wrapper"><span st_url="https://www.doppiozero.com/materiali/edgard-morin-virus-e-complessita" st_title="Edgard Morin: virus e complessità" class="st_facebook"></span>
<span st_url="https://www.doppiozero.com/materiali/edgard-morin-virus-e-complessita" st_title="Edgard Morin: virus e complessità" class="st_twitter" st_via="" st_username=""></span>
<span st_url="https://www.doppiozero.com/materiali/edgard-morin-virus-e-complessita" st_title="Edgard Morin: virus e complessità" class="st_googleplus" st_via="" st_username=""></span>
<span st_url="https://www.doppiozero.com/materiali/edgard-morin-virus-e-complessita" st_title="Edgard Morin: virus e complessità" class="st_tumblr" st_via="" st_username=""></span>
<span st_url="https://www.doppiozero.com/materiali/edgard-morin-virus-e-complessita" st_title="Edgard Morin: virus e complessità" class="st_fblike" st_via="" st_username=""></span>
</div>
</section>
      </div>
      <div id="categorie-nodo-fondo" class="hidden-xs hidden-sm">
         
          <div class="categorie-nodo"><!--
THIS FILE IS NOT USED AND IS HERE AS A STARTING POINT FOR CUSTOMIZATION ONLY.
See http://api.drupal.org/api/function/theme_field/7 for details.
After copying this file to your theme's folder and customizing it, remove this
HTML comment.
-->
<div class="field field-name-field-sezione-di-appartenenza field-type-taxonomy-term-reference field-label-above">
  <div class="field-items">
          <div class="termini-tassonomia field-item even"><a href="/category/sezioni/idee">Idee</a></div>
          <div class="termini-tassonomia field-item odd"><a href="/category/sezioni/idee/societa">Società</a></div>
          <div class="termini-tassonomia field-item even"><a href="/category/sezioni/idee/teorie">Teorie</a></div>
      </div>
</div>
</div><!-- 9	anno-->
                                 
          <div class="categorie-nodo"><!--
THIS FILE IS NOT USED AND IS HERE AS A STARTING POINT FOR CUSTOMIZATION ONLY.
See http://api.drupal.org/api/function/theme_field/7 for details.
After copying this file to your theme's folder and customizing it, remove this
HTML comment.
-->
<div class="field field-name-taxonomy-vocabulary-5 field-type-taxonomy-term-reference field-label-above">
  <div class="field-items">
          <div class="termini-tassonomia field-item even"><a href="/category/tag-universali-tipologia-di-testo/articolo">Articolo</a></div>
      </div>
</div>
</div><!-- 5	Tag Universali - Per tipologia di testo-->
                 
          <div class="categorie-nodo"><!--
THIS FILE IS NOT USED AND IS HERE AS A STARTING POINT FOR CUSTOMIZATION ONLY.
See http://api.drupal.org/api/function/theme_field/7 for details.
After copying this file to your theme's folder and customizing it, remove this
HTML comment.
-->
<div class="field field-name-taxonomy-vocabulary-4 field-type-taxonomy-term-reference field-label-above">
  <div class="field-items">
          <div class="termini-tassonomia field-item even"><a href="/category/tag-universali-area-tematica/emozioni">Emozioni</a></div>
          <div class="termini-tassonomia field-item odd"><a href="/category/tag-universali-area-tematica/eventi">Eventi</a></div>
          <div class="termini-tassonomia field-item even"><a href="/category/tag-universali-area-tematica/filosofia">Filosofia</a></div>
          <div class="termini-tassonomia field-item odd"><a href="/category/tag-universali-area-tematica/letteratura">Letteratura</a></div>
          <div class="termini-tassonomia field-item even"><a href="/category/tag-universali-area-tematica/libri">Libri</a></div>
          <div class="termini-tassonomia field-item odd"><a href="/category/tag-universali-area-tematica/memoria">Memoria</a></div>
          <div class="termini-tassonomia field-item even"><a href="/category/tag-universali-area-tematica/personaggi">Personaggi</a></div>
          <div class="termini-tassonomia field-item odd"><a href="/category/tag-universali-area-tematica/produzione">Produzione</a></div>
          <div class="termini-tassonomia field-item even"><a href="/category/tag-universali-area-tematica/relazioni">Relazioni</a></div>
          <div class="termini-tassonomia field-item odd"><a href="/category/tag-universali-area-tematica/segni-simboli">Segni / simboli</a></div>
          <div class="termini-tassonomia field-item even"><a href="/category/tag-universali-area-tematica/societa">Società</a></div>
          <div class="termini-tassonomia field-item odd"><a href="/category/tag-universali-area-tematica/tradizione">Tradizione</a></div>
      </div>
</div>
</div><!-- 4	Tag Universali - Per area tematica-->
                         
          <div class="categorie-nodo"><!--
THIS FILE IS NOT USED AND IS HERE AS A STARTING POINT FOR CUSTOMIZATION ONLY.
See http://api.drupal.org/api/function/theme_field/7 for details.
After copying this file to your theme's folder and customizing it, remove this
HTML comment.
-->
<div class="field field-name-taxonomy-vocabulary-2 field-type-taxonomy-term-reference field-label-above">
  <div class="field-items">
          <div class="termini-tassonomia field-item even"><a href="/category/nomi-e-personaggi/edgard-morin">Edgard Morin</a></div>
          <div class="termini-tassonomia field-item odd"><a href="/category/nomi-e-personaggi/lezioni-da-un-secolo-di-vita">Lezioni da un secolo di vita</a></div>
          <div class="termini-tassonomia field-item even"><a href="/category/nomi-e-personaggi/elias-canetti">Elias Canetti</a></div>
          <div class="termini-tassonomia field-item odd"><a href="/category/nomi-e-personaggi/tycho-brahe">Tycho Brahe</a></div>
          <div class="termini-tassonomia field-item even"><a href="/category/nomi-e-personaggi/terra-patria">Terra-Patria</a></div>
          <div class="termini-tassonomia field-item odd"><a href="/category/nomi-e-personaggi/pensare-leuropa">Pensare l&#039;Europa</a></div>
          <div class="termini-tassonomia field-item even"><a href="/category/nomi-e-personaggi/plinio-il-vecchio">Plinio il Vecchio</a></div>
      </div>
</div>
</div><!-- 2	Nomi e personaggi-->
                                      </div>
    </div>

<!-- colonna di sinistra quando è grande - in basso quando piccolo -->
    <div class="left col-md-3 col-md-pull-9 col-lg-pull-8">
      <div id="data-modifica-nodo">04 Gennaio 2022</div>


    <div class="" id="banner-audio-articolo">
          <div class="wrapper flexbox flexitem art flex-audio" id="bg-onda">
            <div class="flexbox flexitem flex-audio">
              <a id="audio-link-hp" href="/ascolta" title="podcast - ascolta gli audio"></a>
            </div>
          </div>
          <div class="audio-testo">
            <a title="podcast - audio articoli" href="/ascolta">ASCOLTA... </a> doppiozero ha ora una sezione di audio ascoltabili dal sito. <a href="/ascolta"> Vai alla sezione</a>.
          </div>
        </div>



            <!--<h3 id="popolarita-nodo"></h3>-->

      <div id="sharethis-nodo">
         <!--questo non serve più perché usiamo il block -->
      <section id="block-sharethis-sharethis-block--2" class="block block-sharethis clearfix">

      
  <div class="sharethis-wrapper"><span st_url="https://www.doppiozero.com/materiali/edgard-morin-virus-e-complessita" st_title="Edgard Morin: virus e complessità" class="st_facebook"></span>
<span st_url="https://www.doppiozero.com/materiali/edgard-morin-virus-e-complessita" st_title="Edgard Morin: virus e complessità" class="st_twitter" st_via="" st_username=""></span>
<span st_url="https://www.doppiozero.com/materiali/edgard-morin-virus-e-complessita" st_title="Edgard Morin: virus e complessità" class="st_googleplus" st_via="" st_username=""></span>
<span st_url="https://www.doppiozero.com/materiali/edgard-morin-virus-e-complessita" st_title="Edgard Morin: virus e complessità" class="st_tumblr" st_via="" st_username=""></span>
<span st_url="https://www.doppiozero.com/materiali/edgard-morin-virus-e-complessita" st_title="Edgard Morin: virus e complessità" class="st_fblike" st_via="" st_username=""></span>
</div>
</section>
      </div>


      <div id="categorie-nodo" class="clearfix div-categorie-nodo">
         
          <div class="categorie-nodo"><!--
THIS FILE IS NOT USED AND IS HERE AS A STARTING POINT FOR CUSTOMIZATION ONLY.
See http://api.drupal.org/api/function/theme_field/7 for details.
After copying this file to your theme's folder and customizing it, remove this
HTML comment.
-->
<div class="field field-name-field-sezione-di-appartenenza field-type-taxonomy-term-reference field-label-above">
  <div class="field-items">
          <div class="termini-tassonomia field-item even"><a href="/category/sezioni/idee">Idee</a></div>
          <div class="termini-tassonomia field-item odd"><a href="/category/sezioni/idee/societa">Società</a></div>
          <div class="termini-tassonomia field-item even"><a href="/category/sezioni/idee/teorie">Teorie</a></div>
      </div>
</div>
</div><!-- 9	anno-->
                                 
          <div class="categorie-nodo"><!--
THIS FILE IS NOT USED AND IS HERE AS A STARTING POINT FOR CUSTOMIZATION ONLY.
See http://api.drupal.org/api/function/theme_field/7 for details.
After copying this file to your theme's folder and customizing it, remove this
HTML comment.
-->
<div class="field field-name-taxonomy-vocabulary-5 field-type-taxonomy-term-reference field-label-above">
  <div class="field-items">
          <div class="termini-tassonomia field-item even"><a href="/category/tag-universali-tipologia-di-testo/articolo">Articolo</a></div>
      </div>
</div>
</div><!-- 5	Tag Universali - Per tipologia di testo-->
                 
          <div class="categorie-nodo"><!--
THIS FILE IS NOT USED AND IS HERE AS A STARTING POINT FOR CUSTOMIZATION ONLY.
See http://api.drupal.org/api/function/theme_field/7 for details.
After copying this file to your theme's folder and customizing it, remove this
HTML comment.
-->
<div class="field field-name-taxonomy-vocabulary-4 field-type-taxonomy-term-reference field-label-above">
  <div class="field-items">
          <div class="termini-tassonomia field-item even"><a href="/category/tag-universali-area-tematica/emozioni">Emozioni</a></div>
          <div class="termini-tassonomia field-item odd"><a href="/category/tag-universali-area-tematica/eventi">Eventi</a></div>
          <div class="termini-tassonomia field-item even"><a href="/category/tag-universali-area-tematica/filosofia">Filosofia</a></div>
          <div class="termini-tassonomia field-item odd"><a href="/category/tag-universali-area-tematica/letteratura">Letteratura</a></div>
          <div class="termini-tassonomia field-item even"><a href="/category/tag-universali-area-tematica/libri">Libri</a></div>
          <div class="termini-tassonomia field-item odd"><a href="/category/tag-universali-area-tematica/memoria">Memoria</a></div>
          <div class="termini-tassonomia field-item even"><a href="/category/tag-universali-area-tematica/personaggi">Personaggi</a></div>
          <div class="termini-tassonomia field-item odd"><a href="/category/tag-universali-area-tematica/produzione">Produzione</a></div>
          <div class="termini-tassonomia field-item even"><a href="/category/tag-universali-area-tematica/relazioni">Relazioni</a></div>
          <div class="termini-tassonomia field-item odd"><a href="/category/tag-universali-area-tematica/segni-simboli">Segni / simboli</a></div>
          <div class="termini-tassonomia field-item even"><a href="/category/tag-universali-area-tematica/societa">Società</a></div>
          <div class="termini-tassonomia field-item odd"><a href="/category/tag-universali-area-tematica/tradizione">Tradizione</a></div>
      </div>
</div>
</div><!-- 4	Tag Universali - Per area tematica-->
                         
          <div class="categorie-nodo"><!--
THIS FILE IS NOT USED AND IS HERE AS A STARTING POINT FOR CUSTOMIZATION ONLY.
See http://api.drupal.org/api/function/theme_field/7 for details.
After copying this file to your theme's folder and customizing it, remove this
HTML comment.
-->
<div class="field field-name-taxonomy-vocabulary-2 field-type-taxonomy-term-reference field-label-above">
  <div class="field-items">
          <div class="termini-tassonomia field-item even"><a href="/category/nomi-e-personaggi/edgard-morin">Edgard Morin</a></div>
          <div class="termini-tassonomia field-item odd"><a href="/category/nomi-e-personaggi/lezioni-da-un-secolo-di-vita">Lezioni da un secolo di vita</a></div>
          <div class="termini-tassonomia field-item even"><a href="/category/nomi-e-personaggi/elias-canetti">Elias Canetti</a></div>
          <div class="termini-tassonomia field-item odd"><a href="/category/nomi-e-personaggi/tycho-brahe">Tycho Brahe</a></div>
          <div class="termini-tassonomia field-item even"><a href="/category/nomi-e-personaggi/terra-patria">Terra-Patria</a></div>
          <div class="termini-tassonomia field-item odd"><a href="/category/nomi-e-personaggi/pensare-leuropa">Pensare l&#039;Europa</a></div>
          <div class="termini-tassonomia field-item even"><a href="/category/nomi-e-personaggi/plinio-il-vecchio">Plinio il Vecchio</a></div>
      </div>
</div>
</div><!-- 2	Nomi e personaggi-->
                                      </div>

<div class="view view-banner-homepage view-id-banner_homepage view-display-id-block_banner view-dom-id-25e2fb906e85302b11d1c395d3fa3ec3">
        
  
  
      <div class="view-content">
               <div style="margin-top: 30px;" class="row bannerini-nodo">

                        
      <div style="margin: 8px 0;" class="col-xs-6 col-md-12 node-articoletto">
            <a id="banner-1" href="https://www.doppiozero.com/ascolta-artpod">
               <img style="margin: auto;" class="img img-responsive replace-src " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-img-path="/sites/default/files/styles/nodo767x/public/banner_homepage/_banner-piccolo-artpod-ok.jpg" data-stile="blog256x122">
            </a>
       </div>                        <div class="col-xs-6 col-md-12 hidden-sm hidden-xs riga-bordo-sempre"></div>
      <div style="margin: 8px 0;" class="col-xs-6 col-md-12 node-articoletto">
               <img style="margin: auto;" class="img img-responsive replace-src " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-img-path="/sites/default/files/styles/nodo767x/public/banner_homepage/banner-una-buona-spesa.jpg" data-stile="blog256x122">
       </div>                        <div class="col-xs-6 col-md-12 hidden-sm hidden-xs riga-bordo-sempre"></div>
      <div style="margin: 8px 0;" class="col-xs-6 col-md-12 node-articoletto">
            <a id="banner-3" href="http://www.doppiozero.com/speciale/aqua">
               <img style="margin: auto;" class="img img-responsive replace-src " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-img-path="/sites/default/files/styles/nodo767x/public/banner_homepage/banner_aqua.jpg" data-stile="blog256x122">
            </a>
       </div>                        <div class="col-xs-6 col-md-12 hidden-sm hidden-xs riga-bordo-sempre"></div>
      <div style="margin: 8px 0;" class="col-xs-6 col-md-12 node-articoletto">
            <a id="banner-4" href="https://www.doppiozero.com/speciale/sanlorenzo">
               <img style="margin: auto;" class="img img-responsive replace-src " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-img-path="/sites/default/files/styles/nodo767x/public/banner_homepage/banner-piccolo-sanlorenzo-4.jpg" data-stile="blog256x122">
            </a>
       </div>                        <div class="col-xs-6 col-md-12 hidden-sm hidden-xs riga-bordo-sempre"></div>
      <div style="margin: 8px 0;" class="col-xs-6 col-md-12 node-articoletto">
            <a id="banner-5" href="https://www.doppiozero.com/speciale/dove-portano-i-venti">
               <img style="margin: auto;" class="img img-responsive replace-src " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-img-path="/sites/default/files/styles/nodo767x/public/banner_homepage/_banner-polo-del-900-ok.jpg" data-stile="blog256x122">
            </a>
       </div>           
        </div>
    </div>
  
  
  
  
  
  
</div>    </div>
  </div>
</article>
<!--  <SCRIPT>
    jQuery('#corpo-nodo img').not('#audio-nodo img').addClass('img img-responsive');
    jQuery('#corpo-nodo p, #corpo-nodo span, #corpo-nodo em, #corpo-nodo strong').removeAttr('style');
    jQuery('#corpo-nodo img').next('span').css({'display' : 'block', 'margin-bottom': '12px'});
    jQuery('#corpo-nodo img').before('</p>').after('<p>');
  </SCRIPT>
-->
</section>
<section id="block-views-c1350200d7a048d13cffd9beb8b1a0c5" class="block block-views clearfix">

      
  <div class="view view-similar-by-term-leggi-anche view-id-similar_by_term_leggi_anche view-display-id-leggi_anche view-dom-id-fcda19ef2fb3409bf6718fc48af8cd88">
            <div class="view-header">
      <div class="titolo-sezione-sott-mag"><span>Leggi anche</span></div>    </div>
  
  
  
      <div class="view-content">
      
<div id="views-blocco-leggi-anche1" class="views-bootstrap-thumbnail-plugin-style">
              <div class="row">
              <div class="col col1 col-lg-3 col-sm-6">
                                    <div class="wrapper-main-flex">
                          <div class="mythumbnail">
              
      <div class="main-flex">
        <div class="immagine flexitem"><div class="field-content"><a href="/materiali/democrazia-0"><img class="img-responsive" src="https://www.doppiozero.com/sites/default/files/styles/quad100/public/troppa-famiglia-fa-male_imagefullwide.jpg?itok=4_Y8cwHp" width="100" height="100" alt="" /></a></div></div>
        <div class="titolo-autore flexitem dot-load-update"> <h3 class="field-content titolo puntini"><a href="/materiali/democrazia-0">Democrazia</a></h3><div class="autore puntini"><a href="/users/lpigozzi">Laura Pigozzi </a></div>
        </div>
      </div>            </div>
            <div class="riga-bordo-sempre"></div>
                                                            <div class="mythumbnail">
              
      <div class="main-flex">
        <div class="immagine flexitem"><div class="field-content"><a href="/materiali/lalbero-del-kitsch"><img class="img-responsive" src="https://www.doppiozero.com/sites/default/files/styles/quad100/public/cover_id6711_w800_t1598370589.jpg.jpg?itok=235VtO6w" width="100" height="100" alt="" /></a></div></div>
        <div class="titolo-autore flexitem dot-load-update"> <h3 class="field-content titolo puntini"><a href="/materiali/lalbero-del-kitsch">L’albero del Kitsch</a></h3><div class="autore puntini"><a href="/users/aambrosio">Annalisa Ambrosio </a></div>
        </div>
      </div>            </div>
            <div class="riga-bordo-sempre"></div>
                          </div>
                                          </div>
              <div class="col col2 col-lg-3 col-sm-6">
                                    <div class="wrapper-main-flex">
                          <div class="mythumbnail">
              
      <div class="main-flex">
        <div class="immagine flexitem"><div class="field-content"><a href="/materiali/1971-lincontro-tra-foucault-e-sartre"><img class="img-responsive" src="https://www.doppiozero.com/sites/default/files/styles/quad100/public/goutte_dor2.jpg?itok=KDufcbA2" width="100" height="100" alt="" /></a></div></div>
        <div class="titolo-autore flexitem dot-load-update"> <h3 class="field-content titolo puntini"><a href="/materiali/1971-lincontro-tra-foucault-e-sartre">1971: l’incontro tra Foucault e Sartre</a></h3><div class="autore puntini"><a href="/users/fbellusci">Francesco Bellusci </a></div>
        </div>
      </div>            </div>
            <div class="riga-bordo-sempre"></div>
                                                            <div class="mythumbnail">
              
      <div class="main-flex">
        <div class="immagine flexitem"><div class="field-content"><a href="/materiali/perche-crediamo-alle-immagini-fotografiche"><img class="img-responsive" src="https://www.doppiozero.com/sites/default/files/styles/quad100/public/71mqqoehpus.jpeg?itok=XYIPN0pO" width="100" height="100" alt="" /></a></div></div>
        <div class="titolo-autore flexitem dot-load-update"> <h3 class="field-content titolo puntini"><a href="/materiali/perche-crediamo-alle-immagini-fotografiche">Perché crediamo alle immagini fotografiche</a></h3><div class="autore puntini"><a href="/autore/Gigliola-Foschi">Gigliola Foschi </a></div>
        </div>
      </div>            </div>
            <div class="riga-bordo-sempre"></div>
                          </div>
                                          </div>
              <div class="col col3 col-lg-3 col-sm-6">
                                    <div class="wrapper-main-flex">
                          <div class="mythumbnail">
              
      <div class="main-flex">
        <div class="immagine flexitem"><div class="field-content"><a href="/materiali/slavoj-zizek-da-hegel-elon-musk"><img class="img-responsive" src="https://www.doppiozero.com/sites/default/files/styles/quad100/public/15856620_5606105.jpeg?itok=mvQ9yTbi" width="100" height="100" alt="" /></a></div></div>
        <div class="titolo-autore flexitem dot-load-update"> <h3 class="field-content titolo puntini"><a href="/materiali/slavoj-zizek-da-hegel-elon-musk">Slavoj Žižek: da Hegel a Elon Musk</a></h3><div class="autore puntini"><a href="/users/email-registration-skekg3d8y3">Riccardo Manzotti </a></div>
        </div>
      </div>            </div>
            <div class="riga-bordo-sempre"></div>
                                                            <div class="mythumbnail">
              
      <div class="main-flex">
        <div class="immagine flexitem"><div class="field-content"><a href="/materiali/maurice-blanchot-lamicizia"><img class="img-responsive" src="https://www.doppiozero.com/sites/default/files/styles/quad100/public/maurice_blanchot.jpeg?itok=EkjfAAg6" width="100" height="100" alt="" /></a></div></div>
        <div class="titolo-autore flexitem dot-load-update"> <h3 class="field-content titolo puntini"><a href="/materiali/maurice-blanchot-lamicizia">Maurice Blanchot: Per l&#039;amicizia</a></h3><div class="autore puntini"><a href="/users/svizzardelli">Silvia Vizzardelli </a></div>
        </div>
      </div>            </div>
            <div class="riga-bordo-sempre"></div>
                          </div>
                                          </div>
              <div class="col col4 col-lg-3 col-sm-6">
                                    <div class="wrapper-main-flex">
                          <div class="mythumbnail">
              
      <div class="main-flex">
        <div class="immagine flexitem"><div class="field-content"><a href="/materiali/navi-stanche"><img class="img-responsive" src="https://www.doppiozero.com/sites/default/files/styles/quad100/public/3_turner.jpg?itok=QitGABoW" width="100" height="100" alt="" /></a></div></div>
        <div class="titolo-autore flexitem dot-load-update"> <h3 class="field-content titolo puntini"><a href="/materiali/navi-stanche">Navi stanche</a></h3><div class="autore puntini"><a href="/rubriche/gesti">Claudio Franzoni </a></div>
        </div>
      </div>            </div>
            <div class="riga-bordo-sempre"></div>
                                                            <div class="mythumbnail">
              
      <div class="main-flex">
        <div class="immagine flexitem"><div class="field-content"><a href="/materiali/la-teoria-delle-balene"><img class="img-responsive" src="https://www.doppiozero.com/sites/default/files/styles/quad100/public/les_funerailles_de_la_baleine.jpg?itok=zxVrhfLB" width="100" height="100" alt="" /></a></div></div>
        <div class="titolo-autore flexitem dot-load-update"> <h3 class="field-content titolo puntini"><a href="/materiali/la-teoria-delle-balene">La teoria delle balene</a></h3><div class="autore puntini"><a href="/users/umorelli">Ugo Morelli </a></div>
        </div>
      </div>            </div>
            <div class="riga-bordo-sempre"></div>
                          </div>
                                          </div>
          </div>

  </div>

    </div>
  
  
  
  
  
  
</div>
</section>
<section id="block-views-i-piu-letti-block" class="block block-views clearfix">

      
  <div class="view view-i-piu-letti view-id-i_piu_letti view-display-id-block view-dom-id-f3595afb694b9c26f85d4b4da318ad70">
            <div class="view-header">
      <div class="titolo-sezione-sott-mag"><span>I più letti</span></div>    </div>
  
  
  
      <div class="view-content">
      
<div id="views-blocco-piu-letti2" class="views-bootstrap-thumbnail-plugin-style">
              <div class="row">
              <div class="col col1 col-lg-6 col-sm-6">
                                    <div class="wrapper-main-flex">
                          <div class="mythumbnail">
              
      <div class="main-flex">
        <div class="numerone flexitem"><div class="tx-grigino">1</div></div>
        <div class="titolo-autore flexitem"> <h3 class="field-content titolo puntini"><a href="/materiali/ciao-gianni">Ciao Gianni</a></h3><div class="autore"><a href="/autore/Enrico-Palandri">Enrico Palandri </a></div>
        </div>
      </div>            </div>
            <div class="riga-bordo-sempre"></div>
                                                            <div class="mythumbnail">
              
      <div class="main-flex">
        <div class="numerone flexitem"><div class="tx-grigino">2</div></div>
        <div class="titolo-autore flexitem"> <h3 class="field-content titolo puntini"><a href="/materiali/il-desiderio-di-essere-capiti">Il desiderio di essere capiti</a></h3><div class="autore"><a href="/autore/Gianni-Celati">Gianni Celati </a></div>
        </div>
      </div>            </div>
            <div class="riga-bordo-sempre"></div>
                                                            <div class="mythumbnail">
              
      <div class="main-flex">
        <div class="numerone flexitem"><div class="tx-grigino">3</div></div>
        <div class="titolo-autore flexitem"> <h3 class="field-content titolo puntini"><a href="/materiali/gianni-celati">Per Gianni Celati</a></h3><div class="autore"><a href="/autore/Davide-Ferrario">Davide Ferrario </a></div>
        </div>
      </div>            </div>
            <div class="riga-bordo-sempre"></div>
                                                            <div class="mythumbnail">
              
      <div class="main-flex">
        <div class="numerone flexitem"><div class="tx-grigino">4</div></div>
        <div class="titolo-autore flexitem"> <h3 class="field-content titolo puntini"><a href="/rubriche/3/201608/luigi-ghirri-e-gianni-celati">Luigi Ghirri e Gianni Celati </a></h3><div class="autore"><a href="/users/marcobelpoliti">Marco Belpoliti </a></div>
        </div>
      </div>            </div>
            <div class="riga-bordo-sempre"></div>
                                                            <div class="mythumbnail">
              
      <div class="main-flex">
        <div class="numerone flexitem"><div class="tx-grigino">5</div></div>
        <div class="titolo-autore flexitem"> <h3 class="field-content titolo puntini"><a href="/materiali/speciali/speciale-gianni-celati-camminare-con-celati">Speciale Gianni Celati | Camminare con Celati</a></h3><div class="autore"><a href="/autore/Enrico-Palandri">Enrico Palandri </a></div>
        </div>
      </div>            </div>
            <div class="riga-bordo-sempre"></div>
                          </div>
                                          </div>
              <div class="col col2 col-lg-6 col-sm-6">
                                    <div class="wrapper-main-flex">
                          <div class="mythumbnail">
              
      <div class="main-flex">
        <div class="numerone flexitem"><div class="tx-grigino">6</div></div>
        <div class="titolo-autore flexitem"> <h3 class="field-content titolo puntini"><a href="/materiali/celati-heidegger-e-i-beatles">Celati, Heidegger e i Beatles</a></h3><div class="autore"><a href="/autore/Gianni-Celati">Gianni Celati </a></div>
        </div>
      </div>            </div>
            <div class="riga-bordo-sempre"></div>
                                                            <div class="mythumbnail">
              
      <div class="main-flex">
        <div class="numerone flexitem"><div class="tx-grigino">7</div></div>
        <div class="titolo-autore flexitem"> <h3 class="field-content titolo puntini"><a href="/materiali/seminario-sul-postmortem-di-aldo-busi">Seminario sul postmortem di Aldo Busi</a></h3><div class="autore"><a href="/users/plandi">Paolo Landi </a></div>
        </div>
      </div>            </div>
            <div class="riga-bordo-sempre"></div>
                                                            <div class="mythumbnail">
              
      <div class="main-flex">
        <div class="numerone flexitem"><div class="tx-grigino">8</div></div>
        <div class="titolo-autore flexitem"> <h3 class="field-content titolo puntini"><a href="/materiali/michele-mari-le-maestose-rovine-di-sferopoli">Michele Mari, Le maestose rovine di Sferopoli </a></h3><div class="autore"><a href="/autore/Mario-Barenghi">Mario Barenghi </a></div>
        </div>
      </div>            </div>
            <div class="riga-bordo-sempre"></div>
                                                            <div class="mythumbnail">
              
      <div class="main-flex">
        <div class="numerone flexitem"><div class="tx-grigino">9</div></div>
        <div class="titolo-autore flexitem"> <h3 class="field-content titolo puntini"><a href="/materiali/virus-e-polis">Virus e Polis</a></h3><div class="autore"><a href="/users/email-registration-w8ndkvgynq">Paolo Perulli </a></div>
        </div>
      </div>            </div>
            <div class="riga-bordo-sempre"></div>
                                                            <div class="mythumbnail">
              
      <div class="main-flex">
        <div class="numerone flexitem"><div class="tx-grigino">10</div></div>
        <div class="titolo-autore flexitem"> <h3 class="field-content titolo puntini"><a href="/materiali/videointerviste/videointervista-gianni-celati">Videointervista a Gianni Celati</a></h3><div class="autore"><a href="/users/marcobelpoliti">Marco Belpoliti </a></div>
        </div>
      </div>            </div>
            <div class="riga-bordo-sempre"></div>
                          </div>
                                          </div>
          </div>

  </div>

    </div>
  
  
  
  
  
  
</div>
</section>
  </div>
    </section> <!--fine section-->

    
  </div>
</div>
<SCRIPT>
jQuery('a[href*="category/speciali"]').each(function(){
  this.href = this.href.replace(/category\/speciali+/, "speciale");
});
jQuery('a[href*="fellini-made-in-italy"]').each(function(){
  this.href = this.href.replace(/fellini-made-in-italy+/, "fellini,-made-in-italy");
});

</SCRIPT>

<footer  class="navbar container-fluid navbar-default">
  <div class="row row1f tx-bianco bg-magenta">
    <div  id="torna-su" class="col col-sm-3">
      <div><img alt="torna su" src="/sites/all/themes/doppiozerok/images/torna-su.png"></div>
    </div>
    <div class="col col-sm-9 hidden-xs tx-dx">
      <img class="pull-right-sm" src="/sites/all/themes/doppiozerok/images/logo_footer.png" alt="Doppiozero" />
    </div>
  </div> <!-- fine row -->
  <div class="row row3 bg-grigio tx-bianco px15 hidden-xs">
    <div class="col col-md-12">
      <nav class="navbar">
        <div class="main-menu" id="myNavbarFooter">
                                                  <ul class="menu nav navbar-nav"><li class="first leaf"><a href="/in-primo-piano">In primo piano</a></li>
<li class="expanded dropdown"><a href="/idee" data-target="#" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-animations="zoomIn zoomIn zoomIn zoomIn">Idee <span class="caret"></span></a><ul class="dropdown-menu"><li class="first leaf"><a href="/storia">Storia</a></li>
<li class="leaf"><a href="/rete">Rete</a></li>
<li class="leaf"><a href="/societa">Società</a></li>
<li class="leaf"><a href="/scienze">Scienze</a></li>
<li class="leaf"><a href="/teorie">Teorie</a></li>
<li class="last leaf"><a href="/ritratti">Ritratti</a></li>
</ul></li>
<li class="expanded dropdown"><a href="/arti" data-target="#" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-animations="zoomIn zoomIn zoomIn zoomIn">Arti <span class="caret"></span></a><ul class="dropdown-menu"><li class="first leaf"><a href="/abitare">Abitare</a></li>
<li class="leaf"><a href="/Immagini">Immagini</a></li>
<li class="last leaf"><a href="/scritture">Scritture</a></li>
</ul></li>
<li class="expanded dropdown"><a href="/spettacoli" data-target="#" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-animations="zoomIn zoomIn zoomIn zoomIn">Spettacoli <span class="caret"></span></a><ul class="dropdown-menu"><li class="first leaf"><a href="/cinema">Cinema</a></li>
<li class="leaf"><a href="/teatro">Teatro</a></li>
<li class="last leaf"><a href="/musica">Musica</a></li>
</ul></li>
<li class="leaf"><a href="/opinioni">Opinioni</a></li>
<li class="leaf"><a href="/speciali">Speciali</a></li>
<li class="leaf"><a href="/blogs">Blogs</a></li>
<li class="leaf"><a href="/autori">Autori</a></li>
<li class="leaf"><a href="/ascolta" title="La nuova sezione di articoli audio di doppiozero" style="color: #b7235b !important">Ascolta!</a></li>
<li class="leaf li-dx"><a href="/shop" class="li-libreria">Shop</a></li>
<li class="leaf li-dx "><a href="/libreria" class="li-libreria">Doppiozero Libri</a></li>
<li class="last leaf"><a href="/articoli-del-giorno">Articoli del giorno</a></li>
</ul>                                                                  
        </div>
      </nav>
    <div class="wrapper-riga-grigia"><div class="riga-grigia"></div></div>
    </div>
  </div>
  <div class="row row4 bg-grigio tx-grigino px15 hidden-xs">
    <div class="col col-md-12 hidden-xs">
      <div>
        <ul class="nav navbar-nav">
          <li class="li-dx"><a href="#" id="open-modal" title="Iscriviti alla Newsletter di doppiozero" data-toggle="modal" data-target="#modal-mailup" >Iscriviti alla newsletter</a></li>
          <li class="li-dx"><a href="/articoli-del-giorno" title="Articoli del giorno">Articoli del giorno</a></li>
          <li class="li-dx"><a href="/sitemap" title="Indice del sito">Indice del sito</a></li>
          <li class="li-dx"><a href="/chi-siamo" title="Chi siamo">Chi siamo</a></li>
        </ul>
      </div>
    </div>

    <div class="col col-xs-12 copyright">
      <span id="span-copyright">&copy; 2011-2021 doppiozero</span>
      <span>ISSN 2239-6004</span> <a style="padding-left:28px; text-transform: none; color: #fff;" href="/privacy">[privacy</a> / <a style="text-transform: none; color: #fff;" href="/cookies">cookie]</a>
	<br>
      <span style="padding-left:28px; text-transform: none; margin-right:30px;" id="p-iva">P.Iva: 07505190962</span>
      <span id="cod-sdi">Codice destinatario per fatturazione elettronica (SDI): USAL8PV</span>
    </div>


  </div>
</footer><!-- Modal -->
<div class="modal dona ver-1 fade" id="ModalDona" tabindex="-1" role="dialog" aria-labelledby="myModalLabel">
  <div class="modal-dialog" role="document">
    <div class="modal-content">
      <div class="modal-header">
        <button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button>
      </div>
      <div class="modal-body">
            <p class="p1">Ogni giorno escono tre nuovi articoli e siamo sempre gratuiti.</p>
        <p class="p2">Abbiamo più idee di quelle che riusciamo a realizzare: con il tuo aiuto possiamo fare qualcosa in più.</p>
        <p class="p3">Sostieni <span>doppiozero</span>!</p>
        <p class="p4">In un piccolo contributo c’è molto di più.<br>Dona con:</p>
        <div class="norow flex">
          <div class="ncol-xs-6 ncol-sm-4"><a href="/sostieni-doppiozero#satispay"><img class="dona img-responsive" src="/sites/all/themes/doppiozerok/images/dona/banner-dona-satispay.jpg" alt="dona con satispay"></a></div>
          <div class="ncol-xs-6 ncol-sm-4"><a href="/sostieni-doppiozero#paypal"><img class="dona img-responsive" src="/sites/all/themes/doppiozerok/images/dona/banner-dona-paypal.jpg" alt="dona con paypal"></a></div>
          <div class="ncol-xs-6 ncol-sm-4"><a href="/sostieni-doppiozero#bonifico"><img class="dona img-responsive" src="/sites/all/themes/doppiozerok/images/dona/banner-dona-bonifico.jpg" alt="dona con bonifico"></a></div>
        </div>
      </div>

      <div class="modal-foot">
<img class="img-logo00 Aimg-responsive" src="/sites/all/themes/doppiozerok/images/dona/logo_tondo_doppiozero.png"
alt="logo doppiozero">
<img class="scritta-logo00 Aimg-responsive"
src="/sites/all/themes/doppiozerok/images/dona/scritta_doppiozero-1.png" alt="scritta doppiozero">
      </div>
    </div>
  </div>
</div>


<script>
</script>
  <script type="text/javascript" src="/sites/default/files/advagg_js/js__WrioUYd64AlP5wJAmdwjIlDePYiS7KTtq7k5QvJR60Y__w5t7T5sSQWZqyRBRSI1jPKVo3qJ6imXeUlk0giATltQ__-0Y_ua8EfjiI3SMcPcM92r1GJ7bEwgEvMq28qpRTzXs.js"></script>
<script type="text/javascript" src="/sites/default/files/advagg_js/js__i11V-7AETPhfL9YzRpXBpECwVkYyQ_ahu2eHxES_mK0__S79mhsO6q7fWONLNt9XSEZx-JmiQeAEtuPkuVxIEjpY__-0Y_ua8EfjiI3SMcPcM92r1GJ7bEwgEvMq28qpRTzXs.js"></script>
</body>
</html>
