<!DOCTYPE html>
<html lang="it" dir="ltr"
  xmlns:fb="http://ogp.me/ns/fb#"
  xmlns:og="http://ogp.me/ns#">
<head>
  <link rel="profile" href="http://www.w3.org/1999/xhtml/vocab" />
  <meta charset="utf-8">
  <meta name="viewport" content="width=device-width, initial-scale=1.0">
  <!--[if IE]><![endif]-->
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="shortcut icon" href="https://www.doppiozero.com/favicon.ico" type="image/vnd.microsoft.icon" />
<script type="application/ld+json">{
    "@context": "https://schema.org",
    "@graph": [
        {
            "@type": "Article",
            "headline": "Get Back. Ecco chi erano i Beatles",
            "name": "Get Back. Ecco chi erano i Beatles",
            "description": "“Chi erano mai questi Beatles?”, chiedeva Roberto Roversi in una poesia musicata dagli Stadio nel 1984. Io ascoltavo questo brano da ragazzino, nella versione cantata da Lucio Dalla e Gianni Morandi: i Beatles li avevo appena scoperti, e un po’ come la ragazzina immaginata da Roversi avevo mille domande per chi li aveva “girati nei giradischi e gridati, aspettati e ascoltati, bruciati e poi scordati”. La poesia di Roversi parla in realtà del passare del tempo e di ragazzi che diventano nonni.",
            "author": {
                "@type": "Person",
                "name": "Pietro Scarnera",
                "url": "https://www.doppiozero.com/users/email-registration-kbvu5spghc"
            },
            "publisher": {
                "@type": "Organization",
                "@id": "doppiozero",
                "name": "Doppiozero",
                "url": "https://www.doppiozero.com/",
                "sameAs": [
                    "https://twitter.com/00doppiozero",
                    "https://www.youtube.com/user/00doppiozero",
                    "https://www.facebook.com/00doppiozero/"
                ],
                "logo": {
                    "@type": "ImageObject",
                    "url": "https://www.doppiozero.com//sites/default/files/logo.jpeg"
                }
            },
            "datePublished": "Ven, 10/12/2021 - 03:00",
            "dateModified": "Ven, 10/12/2021 - 03:00",
            "image": {
                "@type": "ImageObject",
                "representativeOfPage": "True",
                "url": "https://www.doppiozero.com/sites/default/files/styles/nodo767x/public/copertina_12.jpeg?itok=FgocoF-E"
            },
            "about": {
                "2": "Articolo",
                "3": "Cinema",
                "4": "Città",
                "5": "Date",
                "6": "Eventi",
                "7": "Memoria",
                "8": "Musica",
                "9": "Personaggi",
                "10": "Produzione",
                "11": "Relazioni",
                "12": "Segni / simboli",
                "13": "Società",
                "14": "Tradizione",
                "15": "reality show",
                "16": "serie tv",
                "17": "Abbey Road",
                "18": "Beatles Antohology",
                "19": "Bob Dylan",
                "20": "Eric Clapton",
                "21": "McCartney III",
                "22": "Michael Lindsay-Hogg",
                "23": "Peter Jackson",
                "24": "The Beatles",
                "25": "The Beatles: Get Back"
            }
        }
    ]
}</script>
<meta name="description" content="“Chi erano mai questi Beatles?”, chiedeva Roberto Roversi in una poesia musicata dagli Stadio nel 1984. Io ascoltavo questo brano da ragazzino, nella versione cantata da Lucio Dalla e Gianni Morandi: i Beatles li avevo appena scoperti, e un po’ come la ragazzina immaginata da Roversi avevo mille domande per chi li aveva “girati nei giradischi e gridati, aspettati e ascoltati," />
<meta name="keywords" content=",,Articolo,Cinema, Città, Date, Eventi, Memoria, Musica, Personaggi, Produzione, Relazioni, Segni / simboli, Società, Tradizione,reality show, serie tv,Abbey Road, Beatles Antohology, Bob Dylan, Eric Clapton, McCartney III, Michael Lindsay-Hogg, Peter Jackson, The Beatles, The Beatles: Get Back,,," />
<link rel="image_src" href="https://www.doppiozero.com/sites/default/files/copertina_12.jpeg" />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="https://www.doppiozero.com/materiali/get-back-ecco-chi-erano-i-beatles" />
<link rel="shortlink" href="https://www.doppiozero.com/node/16542" />
<meta property="fb:app_id" content="126322144107096" />
<meta property="og:site_name" content="Doppiozero" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Get Back. Ecco chi erano i Beatles" />
<meta property="og:url" content="https://www.doppiozero.com/materiali/get-back-ecco-chi-erano-i-beatles" />
<meta property="og:description" content="“Chi erano mai questi Beatles?”, chiedeva Roberto Roversi in una poesia musicata dagli Stadio nel 1984. Io ascoltavo questo brano da ragazzino, nella versione cantata da Lucio Dalla e Gianni Morandi: i Beatles li avevo appena scoperti, e un po’ come la ragazzina immaginata da Roversi avevo mille domande per chi li aveva “girati nei giradischi e gridati, aspettati e ascoltati, bruciati e poi scordati”. La poesia di Roversi parla in realtà del passare del tempo e di ragazzi che diventano nonni." />
<meta property="og:updated_time" content="2021-12-10T03:03:01+01:00" />
<meta property="og:image" content="https://www.doppiozero.com/sites/default/files/copertina_12.jpeg" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:title" content="Get Back. Ecco chi erano i Beatles" />
<meta name="twitter:url" content="https://www.doppiozero.com/materiali/get-back-ecco-chi-erano-i-beatles" />
<meta name="twitter:description" content="“Chi erano mai questi Beatles?”, chiedeva Roberto Roversi in una poesia musicata dagli Stadio nel 1984. Io ascoltavo questo brano da ragazzino, nella versione cantata da Lucio Dalla e Gianni Morandi:" />
<meta property="article:publisher" content="https://www.facebook.com/00doppiozero/" />
<meta property="article:published_time" content="2021-12-10T03:00:03+01:00" />
<meta property="article:modified_time" content="2021-12-10T03:03:01+01:00" />
<meta itemprop="name" content="Get Back. Ecco chi erano i Beatles" />
<meta itemprop="description" content="“Chi erano mai questi Beatles?”, chiedeva Roberto Roversi in una poesia musicata dagli Stadio nel 1984. Io ascoltavo questo brano da ragazzino, nella versione cantata da Lucio Dalla e Gianni Morandi: i Beatles li avevo appena scoperti, e un po’ come la ragazzina immaginata da Roversi avevo mille domande per chi li aveva “girati nei giradischi e gridati, aspettati e ascoltati, bruciati e poi scordati”. La poesia di Roversi parla in realtà del passare del tempo e di ragazzi che diventano nonni." />
<meta name="dcterms.title" content="Get Back. Ecco chi erano i Beatles" />
<meta name="dcterms.creator" content="p.scarnera" />
<meta name="dcterms.description" content="“Chi erano mai questi Beatles?”, chiedeva Roberto Roversi in una poesia musicata dagli Stadio nel 1984. Io ascoltavo questo brano da ragazzino, nella versione cantata da Lucio Dalla e Gianni Morandi: i Beatles li avevo appena scoperti, e un po’ come la ragazzina immaginata da Roversi avevo mille domande per chi li aveva “girati nei giradischi e gridati, aspettati e ascoltati, bruciati e poi scordati”. La poesia di Roversi parla in realtà del passare del tempo e di ragazzi che diventano nonni." />
<meta name="dcterms.publisher" content="Doppiozero" />
<meta name="dcterms.date" content="2021-12-10T03:00+01:00" />
<meta name="dcterms.type" content="Text" />
<meta name="dcterms.format" content="text/html" />
<meta name="dcterms.identifier" content="https://www.doppiozero.com/materiali/get-back-ecco-chi-erano-i-beatles" />
<meta name="dcterms.language" content="it" />
<STYLE type="text/css">
/* latin-ext */
@font-face {
  font-family: 'Lato';
  font-style: normal;
  font-weight: 400;
  src: local('Lato Regular'), local('Lato-Regular'), url(https://fonts.gstatic.com/s/lato/v11/UyBMtLsHKBKXelqf4x7VRQ.woff2) format('woff2');
  unicode-range: U+0100-024F, U+1E00-1EFF, U+20A0-20AB, U+20AD-20CF, U+2C60-2C7F, U+A720-A7FF;
}
/* latin */
@font-face {
  font-family: 'Lato';
  font-style: normal;
  font-weight: 400;
  src: local('Lato Regular'), local('Lato-Regular'), url(https://fonts.gstatic.com/s/lato/v11/1YwB1sO8YE1Lyjf12WNiUA.woff2) format('woff2');
  unicode-range: U+0000-00FF, U+0131, U+0152-0153, U+02C6, U+02DA, U+02DC, U+2000-206F, U+2074, U+20AC, U+2212, U+2215, U+E0FF, U+EFFD, U+F000;
}
/* latin-ext */
@font-face {
  font-family: 'Lato';
  font-style: normal;
  font-weight: 700;
  src: local('Lato Bold'), local('Lato-Bold'), url(https://fonts.gstatic.com/s/lato/v11/ObQr5XYcoH0WBoUxiaYK3_Y6323mHUZFJMgTvxaG2iE.woff2) format('woff2');
  unicode-range: U+0100-024F, U+1E00-1EFF, U+20A0-20AB, U+20AD-20CF, U+2C60-2C7F, U+A720-A7FF;
}
/* latin */
@font-face {
  font-family: 'Lato';
  font-style: normal;
  font-weight: 700;
  src: local('Lato Bold'), local('Lato-Bold'), url(https://fonts.gstatic.com/s/lato/v11/H2DMvhDLycM56KNuAtbJYA.woff2) format('woff2');
  unicode-range: U+0000-00FF, U+0131, U+0152-0153, U+02C6, U+02DA, U+02DC, U+2000-206F, U+2074, U+20AC, U+2212, U+2215, U+E0FF, U+EFFD, U+F000;
}
 </STYLE>
  <!-- <link href='http://fonts.googleapis.com/css?family=Lato:400,700' rel='stylesheet' type='text/css'> -->
  <title>Get Back. Ecco chi erano i Beatles | Doppiozero</title>
  <link type="text/css" rel="stylesheet" href="/sites/default/files/advagg_css/css__9cWqptSUNYq5YedfIwh33VxtugFVWjDdEsblT8GhLKI__quUjyhSfbEukHj8a0hYvzm9VTmPALmSZvA0xfM_Oxzo__-0Y_ua8EfjiI3SMcPcM92r1GJ7bEwgEvMq28qpRTzXs.css" media="all" />
<link type="text/css" rel="stylesheet" href="/sites/default/files/advagg_css/css__16g9H98RItTmwVncF1-97KbGG5gsZhiPmWMM1971qWQ__wuOwtV6hiy4GwJW6TXVC17HFyt6NR9M1QpJX9udtG3Y__-0Y_ua8EfjiI3SMcPcM92r1GJ7bEwgEvMq28qpRTzXs.css" media="all" />
<link type="text/css" rel="stylesheet" href="/sites/default/files/advagg_css/css__23_p5ATbOXyEHexPH6eaptcTV78tH-sPFNq6n9jCsx8__tw_yEdskRSjlJr9vUFxO3IxdffET-jbfMRCirlw6BwQ__-0Y_ua8EfjiI3SMcPcM92r1GJ7bEwgEvMq28qpRTzXs.css" media="all" />
<style>
/* <![CDATA[ */
#sliding-popup.sliding-popup-bottom{background:#b31450;}#sliding-popup .popup-content #popup-text h2,#sliding-popup .popup-content #popup-text p{color:#ffffff !important;}

/* ]]> */
</style>
<link type="text/css" rel="stylesheet" href="/sites/default/files/advagg_css/css__mNkI474U_2GU5YADNnPDnrbIifbp7OuiV6r0sQoGQuM__6HDzsnAEX3Vr6xWkv6UtNMAUZRD22kcsUuQiMC7o1T0__-0Y_ua8EfjiI3SMcPcM92r1GJ7bEwgEvMq28qpRTzXs.css" media="all" />
<link type="text/css" rel="stylesheet" href="/sites/default/files/advagg_css/css__IQGDvx_rv89v7bHG_MxhvSjAHFzHtoRQiSiQUQstE-U__99_TFq7jwfkT32W4rYnyweOKwc8qO-JL1N-LUafmPgE__-0Y_ua8EfjiI3SMcPcM92r1GJ7bEwgEvMq28qpRTzXs.css" media="all" />
  <!-- HTML5 element support for IE6-8 -->
  <!--[if lt IE 9]>
    <script src="//html5shiv.googlecode.com/svn/trunk/html5.js"></script>
  <![endif]-->
  <script type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jquery/1.9.1/jquery.min.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
window.jQuery || document.write("<script src='/sites/all/modules/jquery_update/replace/jquery/1.9/jquery.min.js'>\x3C/script>")
//--><!]]>
</script>
<script type="text/javascript" src="/sites/default/files/advagg_js/js__O7Ih4cLtN2AVQca84Y2oGlfC_EAD8YMInJeVV1TrKRE__EJlspIxblB8tIj4kUSz3UYu5V2kMsodr0PifEn-W3KM__-0Y_ua8EfjiI3SMcPcM92r1GJ7bEwgEvMq28qpRTzXs.js"></script>
<script type="text/javascript" src="/sites/default/files/advagg_js/js__1EQrqF0xK1oOdXmfVgbw9rBqbQVr6ZNR7LIb6JDEoLc__NcbPgl6yce1cPkJcub1SVldKst10pVo0nN36XtkHZn8__-0Y_ua8EfjiI3SMcPcM92r1GJ7bEwgEvMq28qpRTzXs.js"></script>
<script type="text/javascript" src="/sites/default/files/advagg_js/js__mvxTTY2dKlTIT3claPr2nZ_ogvC5LbnzYvuFMyrA1P8__3sCgTZBUa3xzWNTEm7tIZhAhaKE53BiIQNILDnj4Ya8__-0Y_ua8EfjiI3SMcPcM92r1GJ7bEwgEvMq28qpRTzXs.js"></script>
<script type="text/javascript" src="/sites/default/files/advagg_js/js__ictuq2UO2byRgjc92ai8gEm3NKJgvG2ndnC5z-82S6I__GK-qxYKb7UmxWbRy4KNPEfwa09InHTlwRGrWcXvVpIY__-0Y_ua8EfjiI3SMcPcM92r1GJ7bEwgEvMq28qpRTzXs.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","https://www.doppiozero.com/sites/default/files/googleanalytics/analytics.js?r2m2kx","ga");ga("create", "UA-21444906-1", {"cookieDomain":"auto"});ga("require", "displayfeatures");ga("send", "pageview");
//--><!]]>
</script>
<script type="text/javascript" src="/sites/default/files/advagg_js/js__mXEv-nfoMeNw-AkXfmtapnZCvQfW1dFNLHEFyDIzLFU__ClsuhLpB_2zkQTqypmjiGZ7H3jxxDeYNLrx4GkxLy2o__-0Y_ua8EfjiI3SMcPcM92r1GJ7bEwgEvMq28qpRTzXs.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var switchTo5x = true;var useFastShare = 1;
//--><!]]>
</script>
<script type="text/javascript" src="//ws.sharethis.com/button/buttons.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
if (typeof stLight !== 'undefined') { stLight.options({"publisher":"dr-81198bae-75fe-53b-2da5-37387f712c12","version":"5x","shorten":"false","lang":"it"}); }
//--><!]]>
</script>
<script type="text/javascript" src="/sites/default/files/advagg_js/js__RcoE-ZTXhjcFqDj7qUMERz1EWGg1W3yY3NmpWAktmLI__PFYSALHdV_vuBZwZLiaVl_SGOQft3YmmswvvUlnZs4U__-0Y_ua8EfjiI3SMcPcM92r1GJ7bEwgEvMq28qpRTzXs.js"></script>
<script type="text/javascript">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</script>
</head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-16542 node-type-materiale-post">
  <div id="media-size" style="display:none;"></div>
  <div id="skip-link">
    <a href="#main-content" class="element-invisible element-focusable">Salta al contenuto principale</a>
  </div>
    
    
<header  class="navbar container-fluid navbar-default">
  <div class="myNavbar collapse navbar-collapse">
    <div class="row1 tx-bianco">
    <div class="eng-edition">
      <div><a target="_blank" href="http://en.doppiozero.com">English Edition</a></div>
    </div>
      <div class="social">
          <a title="RSS doppiozero" href="/rss.xml"><img class="img img-responsive" src="/sites/all/themes/doppiozerok/images/rss_2.png" alt="RSS doppiozero"></a>
          <a title="doppiozero su facebook" href="http://www.facebook.com/pages/Doppiozero/126322144107096"><img class="img img-responsive" src="/sites/all/themes/doppiozerok/images/facebook_2.png" alt="doppiozero su facebook"></a>
          <a title="doppiozero su twitter" href="http://twitter.com/00doppiozero"><img class="img img-responsive" src="/sites/all/themes/doppiozerok/images/twitter_2.png" alt="doppiozero su twitter"></a>
          <a title="doppiozero su google+" href="https://www.youtube.com/user/00doppiozero"><img class="img img-responsive" src="/sites/all/themes/doppiozerok/images/youtube_2.png" alt="doppiozero su google"></a>
      </div>

      <div class="cerca-cart">
        <div class="fleft cerca"><span>Cerca</span>
          <a title="cerca" title="cerca nel sito" href="/search/node">
            <img src="/sites/all/themes/doppiozerok/images/cerca.png" alt="cerca" title="cerca">
          </a>
        </div>
        <div class="fleft carrello"><span>Carrello</span>
        <a title="carrello" href="/cart">
          <img src="/sites/all/themes/doppiozerok/images/carrello.png" alt="carrello" title="carrello">
        </a>
      </div>
      <div class="super-nascosto" id="search-form">
        <form class="form-search content-search" action="/materiali/get-back-ecco-chi-erano-i-beatles" method="post" id="search-block-form" accept-charset="UTF-8"><div><div>
      <h2 class="element-invisible">Maschera di ricerca</h2>
    <div class="input-group"><input title="Inserisci i termini da cercare." placeholder="Cerca" class="form-control form-text" type="search" id="edit-search-block-form--2" name="search_block_form" value="" size="20" maxlength="128" /><span class="input-group-btn"><button type="submit" class="btn btn-primary"><span class="icon glyphicon glyphicon-search" aria-hidden="true"></span>
</button></span></div><div class="form-actions form-wrapper form-group" id="edit-actions"><input class="element-invisible btn btn-default form-submit form-submit" type="submit" id="edit-submit" name="op" value="Vai" /></div><input type="hidden" name="form_build_id" value="form-CRRclCPwQwhvz8Z77wsIjNjmdIT6IlxwB8uiiXEGcXs" />
<input type="hidden" name="form_id" value="search_block_form" />
</div>
</div></form>      </div>
    </div>

      <div class="sostieni">
        <a title="Sostieni doppiozero" href="/sostieni-doppiozero"><img class="img img-responsive" src="/sites/all/themes/doppiozerok/images/sostieni-header3.png" alt="Sostieni doppiozero" title="Sostieni doppiozero"></a>
      </div>
  </div>
 </div>
  <!-- FINE PRIMA RIGA -->

  <div class="row row2">
    <div class="col col-xs-10 col-md-12 vcenter ">
                              <a class="logo navbar-btn" href="/" title="Home">
                        <img class="img img-responsive center-block" src="https://www.doppiozero.com/sites/all/themes/doppiozerok/images/logo.png" alt="Home" />
                  </a>
                </div> <!-- fine col1 -->
        <div class="col col-xs-2 hidden-sm hidden-md hidden-lg navbar-header vcenter">
          <img id="apri-mobile" src="/sites/all/themes/doppiozerok/images/bottone-menu.png" class="img img-responsive navbar-toggle" data-toggle="collapse" data-target=".myNavbar">
          <img id="chiudi-mobile" src="/sites/all/themes/doppiozerok/images/x-menu-mobile.png" style="display: none;" class="img img-responsive navbar-toggle" data-toggle="collapse" data-target=".myNavbar">
            <span class="sr-only">Toggle navigation</span>
            <span class="icon-bar"></span>
            <span class="icon-bar"></span>
            <span class="icon-bar"></span>
          </button>
        </div>
  </div> <!-- fine header-row2 -->
  <!-- FINE SECONDA RIGA -->

  <div id="row3-mobile" class="row row3 tx-grigio hidden-md hidden-lg hidden-sm">
    <div class="col col-md-12">
            <nav class="navbar">
        <div class="collapse navbar-collapse main-menu myNavbar" id="myNavbar">
           <div id="menu-mobile"><div id="id12099" class="voce-menu-mobile"><a href="/in-primo-piano">In primo piano</a></div><div id="id12100" class="voce-menu-mobile"><a href="/idee">Idee</a></div><div id="id12101" class="voce-menu-mobile"><a href="/arti">Arti</a></div><div id="id12102" class="voce-menu-mobile"><a href="/spettacoli">Spettacoli</a></div><div id="id12103" class="voce-menu-mobile"><a href="/opinioni">Opinioni</a></div><div id="id12104" class="voce-menu-mobile"><a href="/speciali">Speciali</a></div><div id="id12105" class="voce-menu-mobile"><a href="/blogs">Blogs</a></div><div id="id12696" class="voce-menu-mobile"><a href="/autori">Autori</a></div><div id="id12769" class="voce-menu-mobile"><a href="/ascolta">Ascolta!</a></div><div id="id12864" class="voce-menu-mobile"><a href="/shop">Shop</a></div><div id="id12365" class="voce-menu-mobile"><a href="/libreria">Doppiozero Libri</a></div><div id="id13015" class="voce-menu-mobile"><a href="/articoli-del-giorno">Articoli del giorno</a></div><div style="width:100%;" class="voce-menu-mobile"><a href="#" id="open-modal" title="Iscriviti alla newsletter settimanale" data-toggle="modal" data-target="#modal-mailup" >Iscriviti alla newsletter</a></div></div>                   </div>
      </nav>
    </div>
  </div>

<!-- Modal -->
<div class="modal fade" id="modal-mailup" tabindex="-1" role="dialog" aria-labelledby="Newsletter doppiozero">
  <div class="modal-dialog" role="document">
    <div class="modal-content">
      <div class="modal-header">
        <button type="button" class="close" data-dismiss="modal" aria-label="Close"><span class="glyphicon glyphicon-remove-circle" style="color:#b7235b;"aria-hidden="true"></span></button>
        <h2 class="modal-title" style="font-size: 22px; color:#b7235b; text-transform: none;"id="myModalLabel">Iscriviti alla Newsletter di doppiozero</h2>
      </div>
      <div class="modal-body">

        <iframe style="height: 440px;" src="https://c6e4e.mailupclient.com/frontend/forms/Subscription.aspx?idList=3&idForm=87&guid=f430cab7-f580-4ba5-9ae9-50b235c3aa61" width="99.6%" height="440" frameborder="0"></iframe>

      </div>
    </div>
  </div>
</div>


  <div id="row3-desktop" class="row row3 tx-grigio hidden-xs">
    <div class="col col-md-12">
      <nav class="navbar">
        <div class="collapse navbar-collapse main-menu" id="myNavbar">
                                                  <ul class="menu nav navbar-nav"><li class="first leaf"><a href="/in-primo-piano">In primo piano</a></li>
<li class="expanded dropdown"><a href="/idee" data-target="#" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-animations="zoomIn zoomIn zoomIn zoomIn">Idee <span class="caret"></span></a><ul class="dropdown-menu"><li class="first leaf"><a href="/storia">Storia</a></li>
<li class="leaf"><a href="/rete">Rete</a></li>
<li class="leaf"><a href="/societa">Società</a></li>
<li class="leaf"><a href="/scienze">Scienze</a></li>
<li class="leaf"><a href="/teorie">Teorie</a></li>
<li class="last leaf"><a href="/ritratti">Ritratti</a></li>
</ul></li>
<li class="expanded dropdown"><a href="/arti" data-target="#" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-animations="zoomIn zoomIn zoomIn zoomIn">Arti <span class="caret"></span></a><ul class="dropdown-menu"><li class="first leaf"><a href="/abitare">Abitare</a></li>
<li class="leaf"><a href="/Immagini">Immagini</a></li>
<li class="last leaf"><a href="/scritture">Scritture</a></li>
</ul></li>
<li class="expanded dropdown"><a href="/spettacoli" data-target="#" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-animations="zoomIn zoomIn zoomIn zoomIn">Spettacoli <span class="caret"></span></a><ul class="dropdown-menu"><li class="first leaf"><a href="/cinema">Cinema</a></li>
<li class="leaf"><a href="/teatro">Teatro</a></li>
<li class="last leaf"><a href="/musica">Musica</a></li>
</ul></li>
<li class="leaf"><a href="/opinioni">Opinioni</a></li>
<li class="leaf"><a href="/speciali">Speciali</a></li>
<li class="leaf"><a href="/blogs">Blogs</a></li>
<li class="leaf"><a href="/autori">Autori</a></li>
<li class="leaf"><a href="/ascolta" title="La nuova sezione di articoli audio di doppiozero" style="color: #b7235b !important">Ascolta!</a></li>
<li class="leaf li-dx"><a href="/shop" class="li-libreria">Shop</a></li>
<li class="leaf li-dx "><a href="/libreria" class="li-libreria">Doppiozero Libri</a></li>
<li class="last leaf"><a href="/articoli-del-giorno">Articoli del giorno</a></li>
</ul>                                                                          </div>
      </nav>
    </div>
  </div>
  <div class="hidden-xs wrapper-riga-grigia"><div class="riga-grigia"></div></div>
  <div class="row row4 tx-grigino">
    <div class="col col-md-12 hidden-xs">
      <div>
        <ul class="nav navbar-nav">
          <li><a href="/" title="Home">Home</a></li>
          <li class="li-dx"><a href="#" id="open-modal" title="Iscriviti alla Newsletter di doppiozero" data-toggle="modal" data-target="#modal-mailup" >Iscriviti alla newsletter</a></li>
          <li class="li-dx"><a href="/articoli-del-giorno" title="Articoli del giorno">Articoli del giorno</a></li>
          <li class="li-dx"><a href="/sitemap" title="Indice del sito">Indice del sito</a></li>
          <li class="li-dx"><a href="/chi-siamo" title="Chi siamo">Chi siamo</a></li>
        </ul>
      </div>
    </div>
  </div>
</header>

<div class="main-container container-fluid">

  <div class="row">
    
    <section class="col-sm-12">
                  <a id="main-content"></a>
      
                                                                                <div class="region region-content">
    <section id="block-system-main" class="block block-system clearfix">

      
  <article id="node-16542" class="node node-materiale-post clearfix">

    
        



  <div class="visible-xs visible-sm" id="banner-audio-articolo">
        <div class="wrapper flexbox flexitem art flex-audio" id="bg-onda">
          <div class="flexbox flexitem flex-audio">
            <a id="audio-link-hp" href="/ascolta" title="podcast - ascolta gli audio"></a>
          </div>
        </div>
        <div class="audio-testo">
          <a title="podcast - audio articoli" href="/ascolta">ASCOLTA... </a> doppiozero ha ora una sezione di audio ascoltabili dal sito. <a href="/ascolta"> Vai alla sezione</a>.
        </div>
      </div>
  <div class="row">
    
<!-- colonna con titoli pezzi e contenuto colonna contenuto  -->
    <div class="col-md-9 col-lg-8 col-md-push-3 col-lg-push-3">



      <div id="head-articolo">
        <h2 id="titolo-nodo" >Get Back. Ecco chi erano i Beatles</h2>
        <h3 id="sottotitolo-nodo">
                                  </h3>

                        <div id="autore-nodo" class="views-field views-field-value-1"> 
                      <span class="field-content autore"><a class="autore" href="/users/email-registration-kbvu5spghc">Pietro Scarnera</a></span>  
                  </div>
      
      
      </div>

      <div id="corpo-nodo">
        <p>“Chi erano mai questi Beatles?”, chiedeva Roberto Roversi in una poesia musicata dagli Stadio nel 1984. Io ascoltavo questo brano da ragazzino, nella versione cantata da Lucio Dalla e Gianni Morandi: i Beatles li avevo appena scoperti, e un po’ come la ragazzina immaginata da Roversi avevo mille domande per chi li aveva “girati nei giradischi e gridati, aspettati e ascoltati, bruciati e poi scordati”. La poesia di Roversi parla in realtà del passare del tempo e di ragazzi che diventano nonni. Chissà cosa avrebbe pensato di un’operazione come <em>The Beatles: Get Back</em>, la miniserie documentaria di Peter Jackson appena uscita in tre parti su Disney +, che ci riporta indietro di più di 50 anni e per quasi otto ore ci fa vivere a stretto contatto con John, Paul, George e Ringo. È davvero un’immersione totale nel loro mondo, per provare a capire chi erano davvero questi ragazzi, in un’esperienza che nemmeno la <em>Beatles Antohology</em> uscita a metà anni ’90 ci aveva permesso di fare.</p>
<p>&nbsp;</p>
<div><iframe allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen="" frameborder="0" height="315" src="https://www.youtube.com/embed/Auta2lagtw4" title="YouTube video player" width="560"></iframe></div>
<p>&nbsp;</p>
<p>In quel gennaio 1969 i Beatles si riunirono per lavorare a un nuovo progetto, intitolato appunto <em>Get back</em>. L’intenzione era quella di tornare alle origini del gruppo, scrivere nuove canzoni, provarle, riprovarle e infine tornare a esibirsi dal vivo, per la prima volta dopo anni, in un grande concerto. Tutto il processo avrebbe dovuto essere filmato e diventare uno show per la tv, affidato alla regia di Michael Lindsay-Hogg. Le cose poi andarono diversamente. Nel giro di pochi mesi (settembre 1969) John annunciò agli altri la sua intenzione di lasciare i Beatles, le canzoni del progetto <em>Get Back </em>confluirono in un ultimo disco, <em>Let It Be</em>, e le riprese di Lindsay-Hogg composero un omonimo lungometraggio: disco e film uscirono poco dopo l’annuncio ufficiale dello scioglimento del gruppo, nella primavera del 1970. E così, un po’ per il titolo, un po’ perché la pellicola aveva un’atmosfera piuttosto cupa, le sedute di registrazione di <em>Get Back/Let It Be</em> sono sempre state considerate il momento che decretò la fine del gruppo.</p>
<p>&nbsp;</p>
<p>Da quel mese di riprese, però, rimasero fuori ore e ore di girato che adesso Peter Jackson (già regista, fra gli altri, di <em>Il signore degli anelli</em>) ha ripreso in mano per creare <em>The Beatles:</em> <em>Get Back. </em>Tra i fan c’era un po’ di timore su questo progetto: la paura era che venisse fuori una riscrittura della storia, un po’ com’è successo nel 2016 con <em>Eight Days a Week</em>, il documentario curato da Ron Howard, che aveva fornito una versione molto edulcorata degli anni dei Beatles in tour, una stagione che al contrario John aveva definito un equivalente del <em>Satyricon</em> felliniano. Invece in <em>The Beatles:</em> <em>Get Back </em>va dato atto a Jackson di non aver nascosto nulla: per i non iniziati il regista prova a costruire una narrazione – i Beatles hanno solo pochi giorni per realizzare il loro progetto! – scandendo il calendario del gennaio 1969 per farci sentire l’avvicinarsi della scadenza. Però si prende tutto il tempo per mostrare filmati inediti e per esplorare il più possibile i rapporti tra i quattro Beatles, il loro entourage e il mondo esterno.</p>
<p>&nbsp;</p>
<p>Le riprese iniziarono il 2 gennaio 1969, in un enorme teatro di posa a Twickenham, nella periferia sud ovest di Londra. Un ambiente vuoto e freddo, con un’acustica non ideale, dove vediamo andare in scena una sorta di <em>reality show</em> con quattro protagonisti riluttanti. I Beatles sono costantemente ripresi dalle telecamere e la troupe di Lindsay-Hogg ha perfino piazzato dei microfoni nascosti, ma loro fanno di tutto per difendersi e a volte “sabotare” il progetto. Li vediamo mettersi in cerchio a provare, nel disperato tentativo di dare un po’ di calore allo stanzone in cui si trovano, ma anche per proteggersi dalle telecamere. Quando il dialogo tra loro si fa teso, qualcuno (spesso John) prova a coprire le parole strimpellando a caso la chitarra. Ma con le tecnologie odierne a disposizione, Jackson è riuscito a isolare e rendere comprensibili anche queste conversazioni. Questa immagine dei Beatles racchiusi in cerchio è esemplare del modo in cui i quattro erano sopravvissuti agli anni della Beatlemania, quando erano sottoposti a una pressione costante e su scala globale. Gli stessi Beatles lo hanno spiegato più volte: essere in tour per loro era come trovarsi nell’occhio del ciclone, dove la tempesta non si sente, o come se loro quattro fossero gli unici sani di mente in un mondo completamente impazzito. A differenza di Elvis, ad esempio, che era solo, loro avevano l’un l’altro a cui aggrapparsi. Nel 1969 però questa strategia non sembra più funzionare. E in <em>Get Back </em>colpisce come i Beatles siano estremamente consapevoli di essere a rischio rottura. E sanno anche perché.</p>
<p>&nbsp;</p>
<p><img alt="" class="inline-image" src="/sites/default/files/styles/nodo767x/public/fig.1_3.jpeg?itok=ubj9khFS" style="width: 100%;"></p>
<p>&nbsp;</p>
<p>In effetti i Beatles avevano cominciato a sciogliersi già da qualche anno. La prima incrinatura si era aperta proprio con la decisione di smettere di esibirsi dal vivo: dopo l’ultimo concerto del 29 agosto 1966 al Candlestick Park di San Francisco, i quattro avevano preso per un paio di mesi strade diverse. George era andato in India, Paul si era dedicato alla colonna sonora del film <em>The Family Way</em>, mentre John era in Spagna a girare <em>Come ho vinto la guerra</em>, per la regia di Richard Lester, dove fu raggiunto da Ringo. Quando a novembre si ritrovarono in studio, erano in un certo senso diventati un altro gruppo, che si sarebbe concentrato sul lavoro in studio e sulla forma album invece che sui concerti. Cominciarono a incidere <em>Sgt. Pepper’s Lonely Hearts Club Band</em>, dove anche fisicamente impersonavano un’altra band: non a caso nella celebre copertina vediamo i “vecchi” Beatles in un atteggiamento luttuoso, mentre i “nuovi” Beatles ci appaiono splendidi nelle loro uniformi sgargianti.</p>
<p>&nbsp;</p>
<p>La crisi più grave però coincise con la morte del loro manager, Brian Epstein, avvenuta il 27 agosto del 1967 per un’overdose di farmaci. Da allora le cose non erano più state le stesse. Paul aveva provato a prendere in mano il gruppo, proponendo idee e progetti. La sua etica del lavoro – realizzare qualcosa ogni giorno, mantenere una disciplina – è evidente anche in <em>Get back</em>, ma è altrettanto chiaro che gli altri, soprattutto John e George, non sempre sono disposti a seguirlo. Paul può risultare a volte un capetto insopportabile (<em>bossy</em>, si direbbe in inglese), ma lui stesso non vorrebbe avere questo ruolo. Tutta la prima parte di <em>Get Back </em>ruota attorno a questo delicato rapporto. Paul chiede agli altri entusiasmo e collaborazione, ma allo stesso tempo è un accentratore e vuole che le cose siano fatte come dice lui. A volte lo vediamo chiaramente tentare di trattenersi: “Mi spaventa fare il capo, e sono due anni che lo faccio”, dice. John, al contrario, in tutta questa prima parte è piuttosto silenzioso e assente, non molto coinvolto dal progetto. Ma è in particolare tra George e Paul che i rapporti si fanno tesi, fino a sfociare in un litigio a favore di telecamera: “Suonerò qualsiasi cosa tu voglia, o non suonerò affatto – dice George davanti alle pressanti osservazioni di Paul – Qualunque cosa ti faccia piacere la farò. Ma non penso che tu sappia davvero cosa sia”.</p>
<p>&nbsp;</p>
<p>L’assenza di una figura adulta, “paterna”, come quella di Brain Epstein, che dia un po’ di disciplina al gruppo, è sicuramente una delle cause della tensione crescente. Lo shock seguito alla morte del manager era stato superato con un ennesimo cambiamento: nel febbraio del 1968 i Beatles erano volati in India, a Rishikesh, nell’ashram del Maharishi Mahesh Yogi. Da quelle settimane trascorse in isolamento ai piedi dell’Himalaya i Beatles erano tornati con una quantità di nuove canzoni, molto più essenziali e ruvide rispetto alle precedenti. Nel disco che ne seguì, il <em>White Album</em>, i Beatles erano diventati ancora un’altra band: abbandonarono totalmente la psichedelica per presentarsi in una veste molto più sobria, a volte acustica, a volte quasi hard rock. Ma l’album bianco è anche il disco in cui le tensioni tra i quattro cominciarono ad emergere, e spesso è stato definito più come un album di quattro solisti invece che di un gruppo. In poche tracce i Beatles suonavano davvero insieme.</p>
<p>&nbsp;</p>
<p>Da questo punto di vista, <em>Get Back </em>era il tentativo di risolvere tutti i problemi dei Beatles in una volta sola: ricominciare a suonare come una band, ricominciare a suonare insieme, ricominciare a suonare per un pubblico. Su questo tutti e quattro i Beatles sembrano essere d’accordo, tuttavia quando iniziano le riprese il progetto <em>Get Back </em>è ancora molto molto vago. Ecco un atteggiamento tipico dei Beatles: affidarsi alla casualità come generatrice di creatività. Ma se per quanto riguarda la musica questo metodo continuava a funzionare benissimo, lo stesso non valeva quando i Beatles si avventuravano in territori a loro meno consoni, come i film (<em>Magical Mistery Tour</em>, pellicola del 1967 nata sempre su idea di Paul, era stato il loro primo insuccesso) o gli affari (la decisione di fondare la Apple, che si rivelerà un enorme buco nero mangiasoldi). È in particolare l’idea di un concerto finale al termine di <em>Get Back </em>che lacera il gruppo. I goffi tentativi di Micheal Lindsay-Hogg e del suo staff di convincere i Beatles a suonare nell’anfiteatro di Sabrata, in Libia, “davanti a 2 mila arabi”, si scontrano con il veto di Ringo, che non ha nessuna intenzione di viaggiare all’estero. È un susseguirsi di idee folli: una scenografia fatta di scatole di plastica trasparente? Un concerto su una nave da crociera? Un notiziario speciale in cui alla fine si annuncia che i Beatles si sono sciolti?</p>
<p>&nbsp;</p>
<p><img alt="" class="inline-image" src="/sites/default/files/styles/nodo767x/public/fig.2_4.jpeg?itok=Cx0N5QE8" style="width: 650px; height: 650px;"></p>
<p>&nbsp;</p>
<p>Tra i vari problemi che si presentavano ai Beatles non c’era di sicuro quello della creatività. Anzi, i Beatles del 1969 sono fin troppo produttivi. In un mesetto tirano fuori tutto <em>Let It Be</em>, gran parte del disco successivo, <em>Abbey Road</em>, più diverse hit che incideranno nelle loro carriere soliste. Una delle perle di questo documentario è il momento in cui Paul, strimpellando il basso davanti a George e Ringo parecchio assonnati, sembra tirar fuori dal nulla, dall’aria circostante, il primo abbozzo di <em>Get back</em>. Giorni dopo, perfino Ringo si presenta in studio con l’idea di una canzone, che poi diventerà <em>Octopus’s Garden</em>.</p>
<p>&nbsp;</p>
<p>John e Paul, come sempre, stanno scrivendo capolavori uno dopo l’altro, ma adesso anche George ha raggiunto il loro livello, con brani come <em>Something</em> o <em>All Things Must Pass</em>. In <em>Get Back </em>lo sentiamo lamentarsi – ha talmente tante canzoni pronte che gli servirebbero 10 anni di dischi dei Beatles per smaltirle tutte, e in effetti nel 1970 pubblicherà il <em>triplo</em> LP <em>All Things Must Pass</em>. La questione però è più profonda. Quando frequentava altri artisti come Eric Clapton, Bob Dylan o The Band, George era rispettato e considerato alla pari, ma nei Beatles continuava in un certo senso a essere il fratellino minore. Come fa notare il produttore George Martin, anche se John e Paul non scrivono più insieme, guardandosi negli occhi come una volta, “nonostante tutto formano una squadra”, mentre George è da solo. La tensione sfocia infine in un litigio (a cui però non assistiamo) e George lascia il gruppo. Le riprese di questa giornata sono abbastanza surreali, improvvisamente ci rendiamo conto che i Beatles sono inglesi, ed esprimere le emozioni negative non è esattamente il loro forte… così Paul, John e Ringo si sfogano unendosi ai vocalizzi di Yoko Ono in una jam session delirante.</p>
<p>&nbsp;</p>
<p>Le telecamere si spengono, il progetto è sospeso, i Beatles hanno un paio di incontri con George. Alla fine si decide di abbandonare l’idea di uno show per la tv e di trasferirsi negli studi della Apple, a Savile Row, a due passi da Regent Street, nel pieno centro di Londra, e continuare a provare e registrare le nuove canzoni. Dopo un paio di giorni lontani dalle telecamere, ritroviamo i Beatles in tutt’altra atmosfera. Merito della nuova location, molto più intima e raccolta – “è come essere a casa”, dice John. Soprattutto, adesso è John a prendere in mano il gruppo. Questa è un’interpretazione personale, ma dal documentario di Peter Jackson risulta chiaro che è John a tenere insieme la band, anche se la sua leadership è molto soft e forse inconsapevole. Semplicemente, Lennon è a suo agio e il suo buonumore è contagioso, irresistibile anche per noi spettatori. Forse per gli altri tre è più facile riconoscergli il ruolo di leader del gruppo, in fondo è lui che ha fondato i Beatles… ma credo ci sia anche una questione di stile: se Paul “detta” gli arrangiamenti di una canzone al resto della band, John chiede consigli, cerca la collaborazione. Paul del resto è in grado di incidere un intero disco da solo, suonando tutti gli strumenti (come ha fatto nell’ultimo <em>McCartney III</em>, uscito a fine 2020), John invece ha bisogno dell’aiuto degli altri.</p>
<p>&nbsp;</p>
<p>Il clima migliora ulteriormente con l’arrivo di Billy Preston, tastierista di Ray Charles che i Beatles conoscevano fin dai tempi in cui suonavano nei locali di Amburgo. Dovendo registrare un disco dal vivo, hanno bisogno di qualcuno alle tastiere e il tempismo di Preston è perfetto. È uno dei momenti migliori del documentario, sentiamo davvero le canzoni “decollare”, come <em>Don’t Let Me Down</em>, che i Beatles provavano da giorni e che con Preston al pianoforte elettrico si trasforma finalmente nella canzone che conosciamo. Da qui <em>Get Back </em>diventa una meraviglia da guardare. I Beatles si divertono, fanno gli scemi, perdono tempo, improvvisano su classici rock’n’roll e rythm and blues, fanno la parodia di se stessi. Si capisce che sono davvero un gruppo di amici, che si conoscono fin da quando erano ragazzini. Per i fan più appassionati, è interessante vederli interagire con una serie di personaggi che fanno parte del loro entourage: il produttore George Martin, sempre elegantissimo, il road manager Mal Evans, un ragazzone che è con i Beatles fin dall’inizio e che può essere improvvisamente incaricato di recuperare un’incudine da usare come strumento in un brano. E poi, naturalmente, ci sono le mogli e le fidanzate, a partire da Yoko Ono. Non si possono guardare le otto ore di <em>Get Back </em>senza essere solidali con Yoko: chi è stato almeno una volta in sala prove da ospite sa quanto può essere noioso guardare gli altri suonare, ripetere, tentare… Yoko passa un intero mese così, e poi si prenderà anche la colpa dello scioglimento dei Beatles. La sua presenza invece non sembra creare tensioni particolari (e poi come estranei in studio ci sono già tutti i cameramen!), tanto più che ormai anche Linda Eastman, futura moglie di Paul, Maureen Starkey e Pattie Boyd frequentano lo studio. Le scene in cui i Beatles scherzano con la piccola Heather, prima figlia di Linda, sono tra le più allegre di tutto il documentario.</p>
<p>&nbsp;</p>
<p><img alt="" class="inline-image" src="/sites/default/files/styles/nodo767x/public/fig.3_71.jpg?itok=rNTtL9UO" style="width: 100%;"></p>
<p>&nbsp;</p>
<p>Tutto sembra andare per il meglio, ma manca ancora qualcosa che dia un finale al film che Lindsey-Hogg sta continuando a girare. Riprende corpo l’ipotesi di un concerto dal vivo, ma i tempi sono stretti. Si affaccia finalmente l’idea, semplice ma geniale, di suonare le nuove canzoni sul tetto degli studi di Savile Row. Personalmente sospetto che qui ci sia il marchio da artista concettuale di Yoko Ono. In <em>Get Back </em>questa parte non c’è, perché Jackson ha selezionato solo una minima parte del materiale registrato, ma tra i fan circola da tempo un bootleg (solo audio) di oltre 90 ore di registrazioni. Tra queste c’è una discussione su cosa fare a proposito del concerto finale. Yoko suggerisce – e Paul è d’accordo! – di non suonare davanti a un pubblico, perché “l’idea che tutti nel mondo hanno dei Beatles è che se c’è un pubblico sarà folle, si strapperà i vestiti e tutto il resto”. Non si può scendere di livello, in altre parole, meglio allora “suonare per gli dei, per le stelle”.</p>
<p>&nbsp;</p>
<p>Il concerto sul tetto sembra dunque la soluzione perfetta. Ma all’ultimo minuto, e fino a poco prima dell’esibizione, Paul è assalito dal dubbio. Il progetto <em>Get Back </em>sta per concludersi, non proprio come aveva immaginato lui, e dopo cosa succederà? I Beatles hanno dimostrato di funzionare ancora benissimo come band, ma l’operazione “ritorno alle origini” non è veramente andata in porto. <em>Get Back </em>alla fine è stato solo “un altro album”, un album inciso in uno studio di Londra come tutti gli altri… ed è forse questa la vera causa dello scioglimento dei Beatles. Anche se tra loro continuava a esserci un legame molto forte, anche se come band funzionavano benissimo, con <em>Get Back </em>non riesce l’operazione di rinnovarsi, di trasformarsi ancora una volta. Sembra che i Beatles avessero bisogno di un cambiamento costante, di evolversi continuamente, per andare avanti. Altrimenti, se essere i Beatles doveva diventare “come un lavoro”, il gioco non valeva la candela. E John in particolare aveva già trovato una nuova evoluzione nel suo rapporto con Yoko Ono, che non era solo la sua compagna ma anche la sua partner artistica, come era stato Paul fino a quel momento.</p>
<p>&nbsp;</p>
<p>Nelle interviste degli anni successivi, spesso gli stessi Beatles parleranno del loro scioglimento come di un matrimonio che finiva, oppure come di un fatto inevitabile per quattro amici che stavano diventando adulti e avevano ormai moglie e famiglie (Paul a questo proposito ha spesso citato una canzone – <em>Those Wedding Bells are Breaking That Old Gang of Mine </em>– le campane a nozze stanno sciogliendo il mio vecchio gruppo di amici). Dopo il concerto sul tetto, il progetto <em>Get Back/Let It Be</em> venne congelato per alcuni mesi. Nell’estate del 1969 i Beatles decisero di incidere un nuovo disco, e questa volta erano probabilmente consapevoli che fosse l’ultimo. Per registrare <em>Abbey Road</em> tornarono ad affidarsi alla produzione di George Martin: come John spiegò nel 1970 a “Rolling Stone”, si trattava di registrare “qualcosa di furbo per conservare il mito” dei Beatles. In effetti anche i testi delle canzoni (soprattutto quelle di Paul) sono una sorta di cronaca dello scioglimento del gruppo. Il <em>long medley</em> con cui termina il disco, composto unendo pezzetti di canzoni non finite, si chiude con tre assoli di chitarra (uno a testa per John, George e Paul) e un assolo di batteria di Ringo, l’unico in tutta la discografia dei Beatles, prima della frase conclusiva: “e alla fine l’amore che ricevi è uguale all’amore che dai”.</p>

        <div id="sostieni-fondo">       
          Se continuiamo a tenere vivo questo spazio è grazie a te. Anche un solo euro per noi significa molto. Torna presto a leggerci e <a href="/sostieni-doppiozero" title="sostieni doppiozero">SOSTIENI DOPPIOZERO</a>
         <!-- Sei arrivato fin qui da solo, ora andiamo avanti insieme:
          <a href="/sostieni-doppiozero" title="sostieni doppiozero">SOSTIENI DOPPIOZERO</a> e diventa parte del nostro progetto.
          Basta anche 1 euro!-->
        </div>  

        <div id="attachment-nodo"></div>
        <div id="audio-nodo"></div>
        <div id="video-nodo" style="margin-top: 20px;"></div>


        <div id="immagini-nodo"><div class="field field-name-field-immagini field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><img class="img-responsive" src="https://www.doppiozero.com/sites/default/files/styles/nodo767x/public/copertina_12.jpeg?itok=FgocoF-E" width="767" height="1136" alt="" /></div></div></div><p><i><span class="img-caption"></span></i></p></div>
      </div>
     
            <div class="sharethis-nodo hidden-xs hidden-sm">
      <section id="block-sharethis-sharethis-block" class="block block-sharethis clearfix">

      
  <div class="sharethis-wrapper"><span st_url="https://www.doppiozero.com/materiali/get-back-ecco-chi-erano-i-beatles" st_title="Get Back. Ecco chi erano i Beatles" class="st_facebook"></span>
<span st_url="https://www.doppiozero.com/materiali/get-back-ecco-chi-erano-i-beatles" st_title="Get Back. Ecco chi erano i Beatles" class="st_twitter" st_via="" st_username=""></span>
<span st_url="https://www.doppiozero.com/materiali/get-back-ecco-chi-erano-i-beatles" st_title="Get Back. Ecco chi erano i Beatles" class="st_googleplus" st_via="" st_username=""></span>
<span st_url="https://www.doppiozero.com/materiali/get-back-ecco-chi-erano-i-beatles" st_title="Get Back. Ecco chi erano i Beatles" class="st_tumblr" st_via="" st_username=""></span>
<span st_url="https://www.doppiozero.com/materiali/get-back-ecco-chi-erano-i-beatles" st_title="Get Back. Ecco chi erano i Beatles" class="st_fblike" st_via="" st_username=""></span>
</div>
</section>
      </div>
      <div id="categorie-nodo-fondo" class="hidden-xs hidden-sm">
         
          <div class="categorie-nodo"><!--
THIS FILE IS NOT USED AND IS HERE AS A STARTING POINT FOR CUSTOMIZATION ONLY.
See http://api.drupal.org/api/function/theme_field/7 for details.
After copying this file to your theme's folder and customizing it, remove this
HTML comment.
-->
<div class="field field-name-field-sezione-di-appartenenza field-type-taxonomy-term-reference field-label-above">
  <div class="field-items">
          <div class="termini-tassonomia field-item even"><a href="/category/sezioni/spettacoli">Spettacoli</a></div>
          <div class="termini-tassonomia field-item odd"><a href="/category/sezioni/spettacoli/cinema">Cinema</a></div>
      </div>
</div>
</div><!-- 9	anno-->
                                 
          <div class="categorie-nodo"><!--
THIS FILE IS NOT USED AND IS HERE AS A STARTING POINT FOR CUSTOMIZATION ONLY.
See http://api.drupal.org/api/function/theme_field/7 for details.
After copying this file to your theme's folder and customizing it, remove this
HTML comment.
-->
<div class="field field-name-taxonomy-vocabulary-5 field-type-taxonomy-term-reference field-label-above">
  <div class="field-items">
          <div class="termini-tassonomia field-item even"><a href="/category/tag-universali-tipologia-di-testo/articolo">Articolo</a></div>
      </div>
</div>
</div><!-- 5	Tag Universali - Per tipologia di testo-->
                 
          <div class="categorie-nodo"><!--
THIS FILE IS NOT USED AND IS HERE AS A STARTING POINT FOR CUSTOMIZATION ONLY.
See http://api.drupal.org/api/function/theme_field/7 for details.
After copying this file to your theme's folder and customizing it, remove this
HTML comment.
-->
<div class="field field-name-taxonomy-vocabulary-4 field-type-taxonomy-term-reference field-label-above">
  <div class="field-items">
          <div class="termini-tassonomia field-item even"><a href="/category/tag-universali-area-tematica/cinema">Cinema</a></div>
          <div class="termini-tassonomia field-item odd"><a href="/category/tag-universali-area-tematica/citta">Città</a></div>
          <div class="termini-tassonomia field-item even"><a href="/category/tag-universali-area-tematica/date">Date</a></div>
          <div class="termini-tassonomia field-item odd"><a href="/category/tag-universali-area-tematica/eventi">Eventi</a></div>
          <div class="termini-tassonomia field-item even"><a href="/category/tag-universali-area-tematica/memoria">Memoria</a></div>
          <div class="termini-tassonomia field-item odd"><a href="/category/tag-universali-area-tematica/musica">Musica</a></div>
          <div class="termini-tassonomia field-item even"><a href="/category/tag-universali-area-tematica/personaggi">Personaggi</a></div>
          <div class="termini-tassonomia field-item odd"><a href="/category/tag-universali-area-tematica/produzione">Produzione</a></div>
          <div class="termini-tassonomia field-item even"><a href="/category/tag-universali-area-tematica/relazioni">Relazioni</a></div>
          <div class="termini-tassonomia field-item odd"><a href="/category/tag-universali-area-tematica/segni-simboli">Segni / simboli</a></div>
          <div class="termini-tassonomia field-item even"><a href="/category/tag-universali-area-tematica/societa">Società</a></div>
          <div class="termini-tassonomia field-item odd"><a href="/category/tag-universali-area-tematica/tradizione">Tradizione</a></div>
      </div>
</div>
</div><!-- 4	Tag Universali - Per area tematica-->
                 
          <div class="categorie-nodo"><!--
THIS FILE IS NOT USED AND IS HERE AS A STARTING POINT FOR CUSTOMIZATION ONLY.
See http://api.drupal.org/api/function/theme_field/7 for details.
After copying this file to your theme's folder and customizing it, remove this
HTML comment.
-->
<div class="field field-name-taxonomy-vocabulary-10 field-type-taxonomy-term-reference field-label-above">
  <div class="field-items">
          <div class="termini-tassonomia field-item even"><a href="/category/concetti-astratti/serie-tv">serie tv</a></div>
          <div class="termini-tassonomia field-item odd"><a href="/category/concetti-astratti/reality-show">reality show</a></div>
      </div>
</div>
</div><!-- 10	Concetti astratti-->
                 
          <div class="categorie-nodo"><!--
THIS FILE IS NOT USED AND IS HERE AS A STARTING POINT FOR CUSTOMIZATION ONLY.
See http://api.drupal.org/api/function/theme_field/7 for details.
After copying this file to your theme's folder and customizing it, remove this
HTML comment.
-->
<div class="field field-name-taxonomy-vocabulary-2 field-type-taxonomy-term-reference field-label-above">
  <div class="field-items">
          <div class="termini-tassonomia field-item even"><a href="/category/nomi-e-personaggi/peter-jackson">Peter Jackson</a></div>
          <div class="termini-tassonomia field-item odd"><a href="/category/nomi-e-personaggi/beatles-0">The Beatles</a></div>
          <div class="termini-tassonomia field-item even"><a href="/category/nomi-e-personaggi/beatles-get-back">The Beatles: Get Back</a></div>
          <div class="termini-tassonomia field-item odd"><a href="/category/nomi-e-personaggi/beatles-antohology">Beatles Antohology</a></div>
          <div class="termini-tassonomia field-item even"><a href="/category/nomi-e-personaggi/michael-lindsay-hogg">Michael Lindsay-Hogg</a></div>
          <div class="termini-tassonomia field-item odd"><a href="/category/nomi-e-personaggi/abbey-road">Abbey Road</a></div>
          <div class="termini-tassonomia field-item even"><a href="/category/nomi-e-personaggi/eric-clapton">Eric Clapton</a></div>
          <div class="termini-tassonomia field-item odd"><a href="/category/nomi-e-personaggi/bob-dylan">Bob Dylan</a></div>
          <div class="termini-tassonomia field-item even"><a href="/category/nomi-e-personaggi/mccartney-iii">McCartney III</a></div>
      </div>
</div>
</div><!-- 2	Nomi e personaggi-->
                                      </div>
    </div>

<!-- colonna di sinistra quando è grande - in basso quando piccolo -->
    <div class="left col-md-3 col-md-pull-9 col-lg-pull-8">
      <div id="data-modifica-nodo">10 Dicembre 2021</div>


    <div class="" id="banner-audio-articolo">
          <div class="wrapper flexbox flexitem art flex-audio" id="bg-onda">
            <div class="flexbox flexitem flex-audio">
              <a id="audio-link-hp" href="/ascolta" title="podcast - ascolta gli audio"></a>
            </div>
          </div>
          <div class="audio-testo">
            <a title="podcast - audio articoli" href="/ascolta">ASCOLTA... </a> doppiozero ha ora una sezione di audio ascoltabili dal sito. <a href="/ascolta"> Vai alla sezione</a>.
          </div>
        </div>



            <!--<h3 id="popolarita-nodo"></h3>-->

      <div id="sharethis-nodo">
         <!--questo non serve più perché usiamo il block -->
      <section id="block-sharethis-sharethis-block--2" class="block block-sharethis clearfix">

      
  <div class="sharethis-wrapper"><span st_url="https://www.doppiozero.com/materiali/get-back-ecco-chi-erano-i-beatles" st_title="Get Back. Ecco chi erano i Beatles" class="st_facebook"></span>
<span st_url="https://www.doppiozero.com/materiali/get-back-ecco-chi-erano-i-beatles" st_title="Get Back. Ecco chi erano i Beatles" class="st_twitter" st_via="" st_username=""></span>
<span st_url="https://www.doppiozero.com/materiali/get-back-ecco-chi-erano-i-beatles" st_title="Get Back. Ecco chi erano i Beatles" class="st_googleplus" st_via="" st_username=""></span>
<span st_url="https://www.doppiozero.com/materiali/get-back-ecco-chi-erano-i-beatles" st_title="Get Back. Ecco chi erano i Beatles" class="st_tumblr" st_via="" st_username=""></span>
<span st_url="https://www.doppiozero.com/materiali/get-back-ecco-chi-erano-i-beatles" st_title="Get Back. Ecco chi erano i Beatles" class="st_fblike" st_via="" st_username=""></span>
</div>
</section>
      </div>


      <div id="categorie-nodo" class="clearfix div-categorie-nodo">
         
          <div class="categorie-nodo"><!--
THIS FILE IS NOT USED AND IS HERE AS A STARTING POINT FOR CUSTOMIZATION ONLY.
See http://api.drupal.org/api/function/theme_field/7 for details.
After copying this file to your theme's folder and customizing it, remove this
HTML comment.
-->
<div class="field field-name-field-sezione-di-appartenenza field-type-taxonomy-term-reference field-label-above">
  <div class="field-items">
          <div class="termini-tassonomia field-item even"><a href="/category/sezioni/spettacoli">Spettacoli</a></div>
          <div class="termini-tassonomia field-item odd"><a href="/category/sezioni/spettacoli/cinema">Cinema</a></div>
      </div>
</div>
</div><!-- 9	anno-->
                                 
          <div class="categorie-nodo"><!--
THIS FILE IS NOT USED AND IS HERE AS A STARTING POINT FOR CUSTOMIZATION ONLY.
See http://api.drupal.org/api/function/theme_field/7 for details.
After copying this file to your theme's folder and customizing it, remove this
HTML comment.
-->
<div class="field field-name-taxonomy-vocabulary-5 field-type-taxonomy-term-reference field-label-above">
  <div class="field-items">
          <div class="termini-tassonomia field-item even"><a href="/category/tag-universali-tipologia-di-testo/articolo">Articolo</a></div>
      </div>
</div>
</div><!-- 5	Tag Universali - Per tipologia di testo-->
                 
          <div class="categorie-nodo"><!--
THIS FILE IS NOT USED AND IS HERE AS A STARTING POINT FOR CUSTOMIZATION ONLY.
See http://api.drupal.org/api/function/theme_field/7 for details.
After copying this file to your theme's folder and customizing it, remove this
HTML comment.
-->
<div class="field field-name-taxonomy-vocabulary-4 field-type-taxonomy-term-reference field-label-above">
  <div class="field-items">
          <div class="termini-tassonomia field-item even"><a href="/category/tag-universali-area-tematica/cinema">Cinema</a></div>
          <div class="termini-tassonomia field-item odd"><a href="/category/tag-universali-area-tematica/citta">Città</a></div>
          <div class="termini-tassonomia field-item even"><a href="/category/tag-universali-area-tematica/date">Date</a></div>
          <div class="termini-tassonomia field-item odd"><a href="/category/tag-universali-area-tematica/eventi">Eventi</a></div>
          <div class="termini-tassonomia field-item even"><a href="/category/tag-universali-area-tematica/memoria">Memoria</a></div>
          <div class="termini-tassonomia field-item odd"><a href="/category/tag-universali-area-tematica/musica">Musica</a></div>
          <div class="termini-tassonomia field-item even"><a href="/category/tag-universali-area-tematica/personaggi">Personaggi</a></div>
          <div class="termini-tassonomia field-item odd"><a href="/category/tag-universali-area-tematica/produzione">Produzione</a></div>
          <div class="termini-tassonomia field-item even"><a href="/category/tag-universali-area-tematica/relazioni">Relazioni</a></div>
          <div class="termini-tassonomia field-item odd"><a href="/category/tag-universali-area-tematica/segni-simboli">Segni / simboli</a></div>
          <div class="termini-tassonomia field-item even"><a href="/category/tag-universali-area-tematica/societa">Società</a></div>
          <div class="termini-tassonomia field-item odd"><a href="/category/tag-universali-area-tematica/tradizione">Tradizione</a></div>
      </div>
</div>
</div><!-- 4	Tag Universali - Per area tematica-->
                 
          <div class="categorie-nodo"><!--
THIS FILE IS NOT USED AND IS HERE AS A STARTING POINT FOR CUSTOMIZATION ONLY.
See http://api.drupal.org/api/function/theme_field/7 for details.
After copying this file to your theme's folder and customizing it, remove this
HTML comment.
-->
<div class="field field-name-taxonomy-vocabulary-10 field-type-taxonomy-term-reference field-label-above">
  <div class="field-items">
          <div class="termini-tassonomia field-item even"><a href="/category/concetti-astratti/serie-tv">serie tv</a></div>
          <div class="termini-tassonomia field-item odd"><a href="/category/concetti-astratti/reality-show">reality show</a></div>
      </div>
</div>
</div><!-- 10	Concetti astratti-->
                 
          <div class="categorie-nodo"><!--
THIS FILE IS NOT USED AND IS HERE AS A STARTING POINT FOR CUSTOMIZATION ONLY.
See http://api.drupal.org/api/function/theme_field/7 for details.
After copying this file to your theme's folder and customizing it, remove this
HTML comment.
-->
<div class="field field-name-taxonomy-vocabulary-2 field-type-taxonomy-term-reference field-label-above">
  <div class="field-items">
          <div class="termini-tassonomia field-item even"><a href="/category/nomi-e-personaggi/peter-jackson">Peter Jackson</a></div>
          <div class="termini-tassonomia field-item odd"><a href="/category/nomi-e-personaggi/beatles-0">The Beatles</a></div>
          <div class="termini-tassonomia field-item even"><a href="/category/nomi-e-personaggi/beatles-get-back">The Beatles: Get Back</a></div>
          <div class="termini-tassonomia field-item odd"><a href="/category/nomi-e-personaggi/beatles-antohology">Beatles Antohology</a></div>
          <div class="termini-tassonomia field-item even"><a href="/category/nomi-e-personaggi/michael-lindsay-hogg">Michael Lindsay-Hogg</a></div>
          <div class="termini-tassonomia field-item odd"><a href="/category/nomi-e-personaggi/abbey-road">Abbey Road</a></div>
          <div class="termini-tassonomia field-item even"><a href="/category/nomi-e-personaggi/eric-clapton">Eric Clapton</a></div>
          <div class="termini-tassonomia field-item odd"><a href="/category/nomi-e-personaggi/bob-dylan">Bob Dylan</a></div>
          <div class="termini-tassonomia field-item even"><a href="/category/nomi-e-personaggi/mccartney-iii">McCartney III</a></div>
      </div>
</div>
</div><!-- 2	Nomi e personaggi-->
                                      </div>

<div class="view view-banner-homepage view-id-banner_homepage view-display-id-block_banner view-dom-id-d5535e3411a91dd3e42c7abb4ee46aeb">
        
  
  
      <div class="view-content">
               <div style="margin-top: 30px;" class="row bannerini-nodo">

                        
      <div style="margin: 8px 0;" class="col-xs-6 col-md-12 node-articoletto">
            <a id="banner-1" href="https://tocati.it/">
               <img style="margin: auto;" class="img img-responsive replace-src " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-img-path="/sites/default/files/styles/nodo767x/public/banner_homepage/box_festival_giochi_0.jpg" data-stile="blog256x122">
            </a>
       </div>                        <div class="col-xs-6 col-md-12 hidden-sm hidden-xs riga-bordo-sempre"></div>
      <div style="margin: 8px 0;" class="col-xs-6 col-md-12 node-articoletto">
            <a id="banner-2" href="https://www.doppiozero.com/ascolta-artpod">
               <img style="margin: auto;" class="img img-responsive replace-src " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-img-path="/sites/default/files/styles/nodo767x/public/banner_homepage/_banner-piccolo-artpod-ok.jpg" data-stile="blog256x122">
            </a>
       </div>                        <div class="col-xs-6 col-md-12 hidden-sm hidden-xs riga-bordo-sempre"></div>
      <div style="margin: 8px 0;" class="col-xs-6 col-md-12 node-articoletto">
               <img style="margin: auto;" class="img img-responsive replace-src " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-img-path="/sites/default/files/styles/nodo767x/public/banner_homepage/banner-una-buona-spesa.jpg" data-stile="blog256x122">
       </div>                        <div class="col-xs-6 col-md-12 hidden-sm hidden-xs riga-bordo-sempre"></div>
      <div style="margin: 8px 0;" class="col-xs-6 col-md-12 node-articoletto">
            <a id="banner-4" href="https://www.doppiozero.com/speciale/sanlorenzo">
               <img style="margin: auto;" class="img img-responsive replace-src " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-img-path="/sites/default/files/styles/nodo767x/public/banner_homepage/banner-piccolo-sanlorenzo-4.jpg" data-stile="blog256x122">
            </a>
       </div>                        <div class="col-xs-6 col-md-12 hidden-sm hidden-xs riga-bordo-sempre"></div>
      <div style="margin: 8px 0;" class="col-xs-6 col-md-12 node-articoletto">
            <a id="banner-5" href="https://www.doppiozero.com/speciale/dove-portano-i-venti">
               <img style="margin: auto;" class="img img-responsive replace-src " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-img-path="/sites/default/files/styles/nodo767x/public/banner_homepage/_banner-polo-del-900-ok.jpg" data-stile="blog256x122">
            </a>
       </div>           
        </div>
    </div>
  
  
  
  
  
  
</div>    </div>
  </div>
</article>
<!--  <SCRIPT>
    jQuery('#corpo-nodo img').not('#audio-nodo img').addClass('img img-responsive');
    jQuery('#corpo-nodo p, #corpo-nodo span, #corpo-nodo em, #corpo-nodo strong').removeAttr('style');
    jQuery('#corpo-nodo img').next('span').css({'display' : 'block', 'margin-bottom': '12px'});
    jQuery('#corpo-nodo img').before('</p>').after('<p>');
  </SCRIPT>
-->
</section>
<section id="block-views-c1350200d7a048d13cffd9beb8b1a0c5" class="block block-views clearfix">

      
  <div class="view view-similar-by-term-leggi-anche view-id-similar_by_term_leggi_anche view-display-id-leggi_anche view-dom-id-d36830306b7fc7eda3e3c3a969eba99d">
            <div class="view-header">
      <div class="titolo-sezione-sott-mag"><span>Leggi anche</span></div>    </div>
  
  
  
      <div class="view-content">
      
<div id="views-blocco-leggi-anche1" class="views-bootstrap-thumbnail-plugin-style">
              <div class="row">
              <div class="col col1 col-lg-3 col-sm-6">
                                    <div class="wrapper-main-flex">
                          <div class="mythumbnail">
              
      <div class="main-flex">
        <div class="immagine flexitem"><div class="field-content"><a href="/materiali/perche-continueremo-sognare-downton-abbey"><img class="img-responsive" src="https://www.doppiozero.com/sites/default/files/styles/quad100/public/copertina_61.jpg?itok=9maJcua4" width="100" height="100" alt="" /></a></div></div>
        <div class="titolo-autore flexitem dot-load-update"> <h3 class="field-content titolo puntini"><a href="/materiali/perche-continueremo-sognare-downton-abbey">Perché continueremo a sognare Downton Abbey</a></h3><div class="autore puntini"><a href="/users/email-registration-mexcp4fiiz">Daniela Brogi </a></div>
        </div>
      </div>            </div>
            <div class="riga-bordo-sempre"></div>
                                                            <div class="mythumbnail">
              
      <div class="main-flex">
        <div class="immagine flexitem"><div class="field-content"><a href="/materiali/lultima-transumanza"><img class="img-responsive" src="https://www.doppiozero.com/sites/default/files/styles/quad100/public/g.l._ferretti_e_m._sentieri_bambini.jpg?itok=r1gqyBtJ" width="100" height="100" alt="" title="Giovanni Lindo Ferretti e Maurizio Sentieri bambini." /></a></div></div>
        <div class="titolo-autore flexitem dot-load-update"> <h3 class="field-content titolo puntini"><a href="/materiali/lultima-transumanza">L’ultima transumanza</a></h3><div class="autore puntini"><a href="/users/gferretti">Giovanni Lindo Ferretti </a></div>
        </div>
      </div>            </div>
            <div class="riga-bordo-sempre"></div>
                          </div>
                                          </div>
              <div class="col col2 col-lg-3 col-sm-6">
                                    <div class="wrapper-main-flex">
                          <div class="mythumbnail">
              
      <div class="main-flex">
        <div class="immagine flexitem"><div class="field-content"><a href="/materiali/opera-in-multimedia-con-vista-sciopero"><img class="img-responsive" src="https://www.doppiozero.com/sites/default/files/styles/quad100/public/pagliacci_250621_ennevifoto_092.jpg?itok=y90ZWauB" width="100" height="100" alt="" title="Pagliacci, foto Ennevi." /></a></div></div>
        <div class="titolo-autore flexitem dot-load-update"> <h3 class="field-content titolo puntini"><a href="/materiali/opera-in-multimedia-con-vista-sciopero">Opera in multimedia con vista sciopero</a></h3><div class="autore puntini"><a href="/users/cgalla">Cesare Galla </a></div>
        </div>
      </div>            </div>
            <div class="riga-bordo-sempre"></div>
                                                            <div class="mythumbnail">
              
      <div class="main-flex">
        <div class="immagine flexitem"><div class="field-content"><a href="/materiali/john-prine-songwriters-songwriter"><img class="img-responsive" src="https://www.doppiozero.com/sites/default/files/styles/quad100/public/gettyimages-115819769w.jpeg?itok=wzScj_4V" width="100" height="100" alt="" /></a></div></div>
        <div class="titolo-autore flexitem dot-load-update"> <h3 class="field-content titolo puntini"><a href="/materiali/john-prine-songwriters-songwriter">John Prine, songwriter&#039;s songwriter</a></h3><div class="autore puntini"><a href="/autore/Dal-Lago-Michele">Michele Dal Lago </a></div>
        </div>
      </div>            </div>
            <div class="riga-bordo-sempre"></div>
                          </div>
                                          </div>
              <div class="col col3 col-lg-3 col-sm-6">
                                    <div class="wrapper-main-flex">
                          <div class="mythumbnail">
              
      <div class="main-flex">
        <div class="immagine flexitem"><div class="field-content"><a href="/materiali/hollywood-hollywood"><img class="img-responsive" src="https://www.doppiozero.com/sites/default/files/styles/quad100/public/copertina_9.jpeg?itok=xGD0H_7l" width="100" height="100" alt="" /></a></div></div>
        <div class="titolo-autore flexitem dot-load-update"> <h3 class="field-content titolo puntini"><a href="/materiali/hollywood-hollywood">Hollywood Hollywood</a></h3><div class="autore puntini"><a href="/users/claudiocastellacci">Claudio Castellacci </a></div>
        </div>
      </div>            </div>
            <div class="riga-bordo-sempre"></div>
                                                            <div class="mythumbnail">
              
      <div class="main-flex">
        <div class="immagine flexitem"><div class="field-content"><a href="/materiali/lucio-dalla-io-diffido-dei-puri"><img class="img-responsive" src="https://www.doppiozero.com/sites/default/files/styles/quad100/public/9788842828235.1000.jpg?itok=wS4o-QIw" width="100" height="100" alt="" /></a></div></div>
        <div class="titolo-autore flexitem dot-load-update"> <h3 class="field-content titolo puntini"><a href="/materiali/lucio-dalla-io-diffido-dei-puri">Lucio Dalla: “Io diffido dei puri”</a></h3><div class="autore puntini"><a href="/users/ufiori">Umberto Fiori </a></div>
        </div>
      </div>            </div>
            <div class="riga-bordo-sempre"></div>
                          </div>
                                          </div>
              <div class="col col4 col-lg-3 col-sm-6">
                                    <div class="wrapper-main-flex">
                          <div class="mythumbnail">
              
      <div class="main-flex">
        <div class="immagine flexitem"><div class="field-content"><a href="/materiali/mulholland-drive-viaggio-al-termine-dellinconscio"><img class="img-responsive" src="https://www.doppiozero.com/sites/default/files/styles/quad100/public/copertina_154.jpg?itok=P2Y7kCwc" width="100" height="100" alt="" /></a></div></div>
        <div class="titolo-autore flexitem dot-load-update"> <h3 class="field-content titolo puntini"><a href="/materiali/mulholland-drive-viaggio-al-termine-dellinconscio">Mulholland Drive: viaggio al termine dell’inconscio</a></h3><div class="autore puntini"><a href="/users/lperoni">Lorenzo Peroni </a></div>
        </div>
      </div>            </div>
            <div class="riga-bordo-sempre"></div>
                                                            <div class="mythumbnail">
              
      <div class="main-flex">
        <div class="immagine flexitem"><div class="field-content"><a href="/materiali/fred-buscaglione-dal-whisky-facile"><img class="img-responsive" src="https://www.doppiozero.com/sites/default/files/styles/quad100/public/04_fred.png?itok=FLyk_Z3Q" width="100" height="100" alt="" /></a></div></div>
        <div class="titolo-autore flexitem dot-load-update"> <h3 class="field-content titolo puntini"><a href="/materiali/fred-buscaglione-dal-whisky-facile">Fred Buscaglione: dal whisky facile</a></h3><div class="autore puntini"><a href="/users/claudiocastellacci">Claudio Castellacci </a></div>
        </div>
      </div>            </div>
            <div class="riga-bordo-sempre"></div>
                          </div>
                                          </div>
          </div>

  </div>

    </div>
  
  
  
  
  
  
</div>
</section>
<section id="block-views-i-piu-letti-block" class="block block-views clearfix">

      
  <div class="view view-i-piu-letti view-id-i_piu_letti view-display-id-block view-dom-id-67dd412a6e9dba24edcbb23f062f40ec">
            <div class="view-header">
      <div class="titolo-sezione-sott-mag"><span>I più letti</span></div>    </div>
  
  
  
      <div class="view-content">
      
<div id="views-blocco-piu-letti2" class="views-bootstrap-thumbnail-plugin-style">
              <div class="row">
              <div class="col col1 col-lg-6 col-sm-6">
                                    <div class="wrapper-main-flex">
                          <div class="mythumbnail">
              
      <div class="main-flex">
        <div class="numerone flexitem"><div class="tx-grigino">1</div></div>
        <div class="titolo-autore flexitem"> <h3 class="field-content titolo puntini"><a href="/materiali/mastrocola-e-ricolfi-quale-e-il-vero-danno-scolastico">Mastrocola e Ricolfi: quale è il vero danno scolastico?</a></h3><div class="autore"><a href="/users/vsorella">Vincenzo Sorella </a></div>
        </div>
      </div>            </div>
            <div class="riga-bordo-sempre"></div>
                                                            <div class="mythumbnail">
              
      <div class="main-flex">
        <div class="numerone flexitem"><div class="tx-grigino">2</div></div>
        <div class="titolo-autore flexitem"> <h3 class="field-content titolo puntini"><a href="/materiali/limmagine-della-madre-sdoppiamenti-traumi-e-memorie">L’immagine della madre: sdoppiamenti, traumi e memorie</a></h3><div class="autore"><a href="/users/email-registration-mexcp4fiiz">Daniela Brogi </a></div>
        </div>
      </div>            </div>
            <div class="riga-bordo-sempre"></div>
                                                            <div class="mythumbnail">
              
      <div class="main-flex">
        <div class="numerone flexitem"><div class="tx-grigino">3</div></div>
        <div class="titolo-autore flexitem"> <h3 class="field-content titolo puntini"><a href="/materiali/get-back-ecco-chi-erano-i-beatles" class="active">Get Back. Ecco chi erano i Beatles</a></h3><div class="autore"><a href="/users/email-registration-kbvu5spghc">Pietro Scarnera </a></div>
        </div>
      </div>            </div>
            <div class="riga-bordo-sempre"></div>
                                                            <div class="mythumbnail">
              
      <div class="main-flex">
        <div class="numerone flexitem"><div class="tx-grigino">4</div></div>
        <div class="titolo-autore flexitem"> <h3 class="field-content titolo puntini"><a href="/materiali/lina-wertmuller-tutto-posto-e-niente-in-ordine">Lina Wertmüller: tutto a posto e niente in ordine</a></h3><div class="autore"><a href="/users/lperoni">Lorenzo Peroni </a></div>
        </div>
      </div>            </div>
            <div class="riga-bordo-sempre"></div>
                                                            <div class="mythumbnail">
              
      <div class="main-flex">
        <div class="numerone flexitem"><div class="tx-grigino">5</div></div>
        <div class="titolo-autore flexitem"> <h3 class="field-content titolo puntini"><a href="/materiali/toni-bacchetti-calciatore-partigiano">“Toni” Bacchetti, calciatore partigiano</a></h3><div class="autore"><a href="/autore/Gino-Cervi">Gino Cervi </a></div>
        </div>
      </div>            </div>
            <div class="riga-bordo-sempre"></div>
                          </div>
                                          </div>
              <div class="col col2 col-lg-6 col-sm-6">
                                    <div class="wrapper-main-flex">
                          <div class="mythumbnail">
              
      <div class="main-flex">
        <div class="numerone flexitem"><div class="tx-grigino">6</div></div>
        <div class="titolo-autore flexitem"> <h3 class="field-content titolo puntini"><a href="/materiali/cani-in-mostra">Cani in mostra</a></h3><div class="autore"><a href="/rubriche/animalia">Andrea Giardina </a></div>
        </div>
      </div>            </div>
            <div class="riga-bordo-sempre"></div>
                                                            <div class="mythumbnail">
              
      <div class="main-flex">
        <div class="numerone flexitem"><div class="tx-grigino">7</div></div>
        <div class="titolo-autore flexitem"> <h3 class="field-content titolo puntini"><a href="/materiali/ars/vasif-kortun-listituzione-deve-prendere-una-posizione">Vasif Kortun: l&#039;istituzione deve prendere una posizione. </a></h3><div class="autore"><a href="/users/email-registration-b3pkmkr2zv">Silvia Franceschini </a></div>
        </div>
      </div>            </div>
            <div class="riga-bordo-sempre"></div>
                                                            <div class="mythumbnail">
              
      <div class="main-flex">
        <div class="numerone flexitem"><div class="tx-grigino">8</div></div>
        <div class="titolo-autore flexitem"> <h3 class="field-content titolo puntini"><a href="/rubriche/12/201306/cani-macchina">Cani in macchina</a></h3><div class="autore"><a href="/rubriche/animalia">Andrea Giardina </a></div>
        </div>
      </div>            </div>
            <div class="riga-bordo-sempre"></div>
                                                            <div class="mythumbnail">
              
      <div class="main-flex">
        <div class="numerone flexitem"><div class="tx-grigino">9</div></div>
        <div class="titolo-autore flexitem"> <h3 class="field-content titolo puntini"><a href="/materiali/tana-hoban-nel-silenzio-dei-libri-lo-sguardo-dei-bambini">Tana Hoban: nel silenzio dei libri, lo sguardo dei bambini</a></h3><div class="autore"><a href="/users/mmaculotti">Matteo Maculotti </a></div>
        </div>
      </div>            </div>
            <div class="riga-bordo-sempre"></div>
                                                            <div class="mythumbnail">
              
      <div class="main-flex">
        <div class="numerone flexitem"><div class="tx-grigino">10</div></div>
        <div class="titolo-autore flexitem"> <h3 class="field-content titolo puntini"><a href="/materiali/no-time-die-007-muore-due-volte">No Time To Die: 007 muore due volte</a></h3><div class="autore"><a href="/users/email-registration-skekg3d8y3">Riccardo Manzotti </a></div>
        </div>
      </div>            </div>
            <div class="riga-bordo-sempre"></div>
                          </div>
                                          </div>
          </div>

  </div>

    </div>
  
  
  
  
  
  
</div>
</section>
  </div>
    </section> <!--fine section-->

    
  </div>
</div>
<SCRIPT>
jQuery('a[href*="category/speciali"]').each(function(){
  this.href = this.href.replace(/category\/speciali+/, "speciale");
});
jQuery('a[href*="fellini-made-in-italy"]').each(function(){
  this.href = this.href.replace(/fellini-made-in-italy+/, "fellini,-made-in-italy");
});

</SCRIPT>

<footer  class="navbar container-fluid navbar-default">
  <div class="row row1f tx-bianco bg-magenta">
    <div  id="torna-su" class="col col-sm-3">
      <div><img alt="torna su" src="/sites/all/themes/doppiozerok/images/torna-su.png"></div>
    </div>
    <div class="col col-sm-9 hidden-xs tx-dx">
      <img class="pull-right-sm" src="/sites/all/themes/doppiozerok/images/logo_footer.png" alt="Doppiozero" />
    </div>
  </div> <!-- fine row -->
  <div class="row row3 bg-grigio tx-bianco px15 hidden-xs">
    <div class="col col-md-12">
      <nav class="navbar">
        <div class="main-menu" id="myNavbarFooter">
                                                  <ul class="menu nav navbar-nav"><li class="first leaf"><a href="/in-primo-piano">In primo piano</a></li>
<li class="expanded dropdown"><a href="/idee" data-target="#" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-animations="zoomIn zoomIn zoomIn zoomIn">Idee <span class="caret"></span></a><ul class="dropdown-menu"><li class="first leaf"><a href="/storia">Storia</a></li>
<li class="leaf"><a href="/rete">Rete</a></li>
<li class="leaf"><a href="/societa">Società</a></li>
<li class="leaf"><a href="/scienze">Scienze</a></li>
<li class="leaf"><a href="/teorie">Teorie</a></li>
<li class="last leaf"><a href="/ritratti">Ritratti</a></li>
</ul></li>
<li class="expanded dropdown"><a href="/arti" data-target="#" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-animations="zoomIn zoomIn zoomIn zoomIn">Arti <span class="caret"></span></a><ul class="dropdown-menu"><li class="first leaf"><a href="/abitare">Abitare</a></li>
<li class="leaf"><a href="/Immagini">Immagini</a></li>
<li class="last leaf"><a href="/scritture">Scritture</a></li>
</ul></li>
<li class="expanded dropdown"><a href="/spettacoli" data-target="#" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-animations="zoomIn zoomIn zoomIn zoomIn">Spettacoli <span class="caret"></span></a><ul class="dropdown-menu"><li class="first leaf"><a href="/cinema">Cinema</a></li>
<li class="leaf"><a href="/teatro">Teatro</a></li>
<li class="last leaf"><a href="/musica">Musica</a></li>
</ul></li>
<li class="leaf"><a href="/opinioni">Opinioni</a></li>
<li class="leaf"><a href="/speciali">Speciali</a></li>
<li class="leaf"><a href="/blogs">Blogs</a></li>
<li class="leaf"><a href="/autori">Autori</a></li>
<li class="leaf"><a href="/ascolta" title="La nuova sezione di articoli audio di doppiozero" style="color: #b7235b !important">Ascolta!</a></li>
<li class="leaf li-dx"><a href="/shop" class="li-libreria">Shop</a></li>
<li class="leaf li-dx "><a href="/libreria" class="li-libreria">Doppiozero Libri</a></li>
<li class="last leaf"><a href="/articoli-del-giorno">Articoli del giorno</a></li>
</ul>                                                                  
        </div>
      </nav>
    <div class="wrapper-riga-grigia"><div class="riga-grigia"></div></div>
    </div>
  </div>
  <div class="row row4 bg-grigio tx-grigino px15 hidden-xs">
    <div class="col col-md-12 hidden-xs">
      <div>
        <ul class="nav navbar-nav">
          <li class="li-dx"><a href="#" id="open-modal" title="Iscriviti alla Newsletter di doppiozero" data-toggle="modal" data-target="#modal-mailup" >Iscriviti alla newsletter</a></li>
          <li class="li-dx"><a href="/articoli-del-giorno" title="Articoli del giorno">Articoli del giorno</a></li>
          <li class="li-dx"><a href="/sitemap" title="Indice del sito">Indice del sito</a></li>
          <li class="li-dx"><a href="/chi-siamo" title="Chi siamo">Chi siamo</a></li>
        </ul>
      </div>
    </div>

    <div class="col col-xs-12 copyright">
      <span id="span-copyright">&copy; 2011-2021 doppiozero</span>
      <span>ISSN 2239-6004</span> <a style="padding-left:28px; text-transform: none; color: #fff;" href="/privacy">[privacy</a> / <a style="text-transform: none; color: #fff;" href="/cookies">cookie]</a>
	<br>
      <span style="padding-left:28px; text-transform: none; margin-right:30px;" id="p-iva">P.Iva: 07505190962</span>
      <span id="cod-sdi">Codice destinatario per fatturazione elettronica (SDI): USAL8PV</span>
    </div>


  </div>
</footer><!-- Modal -->
<div class="modal dona ver-3 fade" id="ModalDona" tabindex="-1" role="dialog" aria-labelledby="myModalLabel">
  <div class="modal-dialog" role="document">
    <div class="modal-content">
      <div class="modal-header">
        <button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button>
      </div>
      <div class="modal-body">
            <p class="p1">Tre nuovi articoli al giorno,
podcast e nuovi speciali, un
archivio immenso, una newsletter
a settimana e mille idee nel
cassetto.</p>
        <p class="p2">Una ricchezza di contenuti gratis
da sempre. Aiutaci a mantenerla
viva. Bastano pochi euro per
essere tutti più ricchi.</p>
        <!-- <p class="p3">Sostieni <span>doppiozero</span>!</p> -->
        <p class="p4">In un piccolo contributo c’è molto di più.<br>Dona con:</p>
        <div class="norow flex">
          <div class="ncol-xs-6 ncol-sm-4"><a href="/sostieni-doppiozero#satispay"><img class="dona img-responsive" src="/sites/all/themes/doppiozerok/images/dona/bottone-satispay-azz.jpg" alt="dona con satispay"></a></div>
          <div class="ncol-xs-6 ncol-sm-4"><a href="/sostieni-doppiozero#paypal"><img class="dona img-responsive" src="/sites/all/themes/doppiozerok/images/dona/bottone-paypal-azz.jpg" alt="dona con paypal"></a></div>
          <div class="ncol-xs-6 ncol-sm-4"><a href="/sostieni-doppiozero#bonifico"><img class="dona img-responsive" src="/sites/all/themes/doppiozerok/images/dona/bottone-bonifico-azz.jpg" alt="dona con bonifico"></a></div>
        </div>
      </div>

      <div class="modal-foot">
<img class="img-logo00 Aimg-responsive" src="/sites/all/themes/doppiozerok/images/dona/logo_tondo_doppiozero.png"
alt="logo doppiozero">
<img class="scritta-logo00 Aimg-responsive"
src="/sites/all/themes/doppiozerok/images/dona/scritta_doppiozero-3.png" alt="scritta doppiozero">
      </div>
    </div>
  </div>
</div>


<script>
</script>
  <script type="text/javascript" src="/sites/default/files/advagg_js/js__WrioUYd64AlP5wJAmdwjIlDePYiS7KTtq7k5QvJR60Y__w5t7T5sSQWZqyRBRSI1jPKVo3qJ6imXeUlk0giATltQ__-0Y_ua8EfjiI3SMcPcM92r1GJ7bEwgEvMq28qpRTzXs.js"></script>
<script type="text/javascript" src="/sites/default/files/advagg_js/js__i11V-7AETPhfL9YzRpXBpECwVkYyQ_ahu2eHxES_mK0__S79mhsO6q7fWONLNt9XSEZx-JmiQeAEtuPkuVxIEjpY__-0Y_ua8EfjiI3SMcPcM92r1GJ7bEwgEvMq28qpRTzXs.js"></script>
</body>
</html>
