<!DOCTYPE html>
<html lang="it" dir="ltr"
  xmlns:fb="http://ogp.me/ns/fb#"
  xmlns:og="http://ogp.me/ns#">
<head>
  <link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png">
  <link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
  <link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png">
  <link rel="manifest" href="/site.webmanifest">
  <link rel="mask-icon" href="/safari-pinned-tab.svg" color="#5bbad5">

  <link rel="profile" href="http://www.w3.org/1999/xhtml/vocab" />
  <meta charset="utf-8">
  <meta name="viewport" content="width=device-width, initial-scale=1.0">
  <!--[if IE]><![endif]-->
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="shortcut icon" href="https://www.doppiozero.com/favicon.ico" type="image/vnd.microsoft.icon" />
<script type="application/ld+json">{
    "@context": "https://schema.org",
    "@graph": [
        {
            "@type": "Article",
            "headline": "Arendt, Castoriadis e l’enigma Putin",
            "name": "Arendt, Castoriadis e l’enigma Putin",
            "description": "Stupore. È la sensazione che abbiamo provato, noi europei e occidentali, di fronte alla pandemia, convinti che le epidemie appartenessero a tempi o a luoghi remoti, e che si è ripetuta di fronte alla guerra scatenata da Putin.",
            "author": {
                "@type": "Person",
                "name": "Francesco Bellusci",
                "url": "https://www.doppiozero.com/users/fbellusci"
            },
            "publisher": {
                "@type": "Organization",
                "@id": "doppiozero",
                "name": "Doppiozero",
                "url": "https://www.doppiozero.com/",
                "sameAs": [
                    "https://twitter.com/00doppiozero",
                    "https://www.youtube.com/user/00doppiozero",
                    "https://www.facebook.com/00doppiozero/"
                ],
                "logo": {
                    "@type": "ImageObject",
                    "url": "https://www.doppiozero.com//sites/default/files/logo.jpeg"
                }
            },
            "datePublished": "Mar, 12/04/2022 - 03:00",
            "dateModified": "Mar, 12/04/2022 - 03:00",
            "image": {
                "@type": "ImageObject",
                "representativeOfPage": "True",
                "url": "https://www.doppiozero.com/sites/default/files/styles/nodo767x/public/img_3022.png?itok=uUMsm1Ex"
            },
            "about": {
                "2": "Articolo",
                "3": "Emozioni",
                "4": "Eventi",
                "5": "Filosofia",
                "6": "Letteratura",
                "7": "Libri",
                "8": "Memoria",
                "9": "Personaggi",
                "10": "Politica",
                "11": "Produzione",
                "12": "Relazioni",
                "13": "Segni / simboli",
                "14": "Società",
                "15": "Tradizione",
                "16": "conflitto",
                "17": "guerra",
                "18": "pandemia",
                "19": "Cornelius Castoriadis",
                "20": "Devant la guerre",
                "21": "Egocrate",
                "22": "Hannah Arendt",
                "23": "Le origini del totalitarismo",
                "24": "Vladimir Putin"
            }
        }
    ]
}</script>
<meta name="description" content="Stupore. È la sensazione che abbiamo provato, noi europei e occidentali, di fronte alla pandemia, convinti che le epidemie appartenessero a tempi o a luoghi remoti, e che si è ripetuta di fronte alla guerra scatenata da Putin." />
<meta name="keywords" content=",,Articolo,Emozioni, Eventi, Filosofia, Letteratura, Libri, Memoria, Personaggi, Politica, Produzione, Relazioni, Segni / simboli, Società, Tradizione,conflitto, guerra, pandemia,Cornelius Castoriadis, Devant la guerre, Egocrate, Hannah Arendt, Le origini del totalitarismo, Vladimir Putin,,," />
<link rel="image_src" href="https://www.doppiozero.com/sites/default/files/img_3022.png" />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="https://www.doppiozero.com/materiali/arendt-castoriadis-e-lenigma-putin" />
<link rel="shortlink" href="https://www.doppiozero.com/node/16941" />
<meta property="fb:app_id" content="126322144107096" />
<meta property="og:site_name" content="Doppiozero" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Arendt, Castoriadis e l’enigma Putin" />
<meta property="og:url" content="https://www.doppiozero.com/materiali/arendt-castoriadis-e-lenigma-putin" />
<meta property="og:description" content="Stupore. È la sensazione che abbiamo provato, noi europei e occidentali, di fronte alla pandemia, convinti che le epidemie appartenessero a tempi o a luoghi remoti, e che si è ripetuta di fronte alla guerra scatenata da Putin." />
<meta property="og:updated_time" content="2022-04-12T03:03:01+02:00" />
<meta property="og:image" content="https://www.doppiozero.com/sites/default/files/img_3022.png" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:title" content="Arendt, Castoriadis e l’enigma Putin" />
<meta name="twitter:url" content="https://www.doppiozero.com/materiali/arendt-castoriadis-e-lenigma-putin" />
<meta name="twitter:description" content="Stupore. È la sensazione che abbiamo provato, noi europei e occidentali, di fronte alla pandemia, convinti che le epidemie appartenessero a tempi o a luoghi remoti, e che si è ripetuta di fronte alla" />
<meta property="article:author" content="https://www.facebook.com/fra.bellusci?fref=pb&amp;hc_location=friends_tab&amp;pnref=friends.all" />
<meta property="article:publisher" content="https://www.facebook.com/00doppiozero/" />
<meta property="article:published_time" content="2022-04-12T03:00:36+02:00" />
<meta property="article:modified_time" content="2022-04-12T03:03:01+02:00" />
<meta itemprop="name" content="Arendt, Castoriadis e l’enigma Putin" />
<meta itemprop="description" content="Stupore. È la sensazione che abbiamo provato, noi europei e occidentali, di fronte alla pandemia, convinti che le epidemie appartenessero a tempi o a luoghi remoti, e che si è ripetuta di fronte alla guerra scatenata da Putin." />
<meta name="dcterms.title" content="Arendt, Castoriadis e l’enigma Putin" />
<meta name="dcterms.creator" content="f.bellusci" />
<meta name="dcterms.description" content="Stupore. È la sensazione che abbiamo provato, noi europei e occidentali, di fronte alla pandemia, convinti che le epidemie appartenessero a tempi o a luoghi remoti, e che si è ripetuta di fronte alla guerra scatenata da Putin." />
<meta name="dcterms.publisher" content="Doppiozero" />
<meta name="dcterms.date" content="2022-04-12T03:00+02:00" />
<meta name="dcterms.type" content="Text" />
<meta name="dcterms.format" content="text/html" />
<meta name="dcterms.identifier" content="https://www.doppiozero.com/materiali/arendt-castoriadis-e-lenigma-putin" />
<meta name="dcterms.language" content="it" />
<STYLE type="text/css">
/* latin-ext */
@font-face {
  font-family: 'Lato';
  font-style: normal;
  font-weight: 400;
  src: local('Lato Regular'), local('Lato-Regular'), url(https://fonts.gstatic.com/s/lato/v11/UyBMtLsHKBKXelqf4x7VRQ.woff2) format('woff2');
  unicode-range: U+0100-024F, U+1E00-1EFF, U+20A0-20AB, U+20AD-20CF, U+2C60-2C7F, U+A720-A7FF;
}
/* latin */
@font-face {
  font-family: 'Lato';
  font-style: normal;
  font-weight: 400;
  src: local('Lato Regular'), local('Lato-Regular'), url(https://fonts.gstatic.com/s/lato/v11/1YwB1sO8YE1Lyjf12WNiUA.woff2) format('woff2');
  unicode-range: U+0000-00FF, U+0131, U+0152-0153, U+02C6, U+02DA, U+02DC, U+2000-206F, U+2074, U+20AC, U+2212, U+2215, U+E0FF, U+EFFD, U+F000;
}
/* latin-ext */
@font-face {
  font-family: 'Lato';
  font-style: normal;
  font-weight: 700;
  src: local('Lato Bold'), local('Lato-Bold'), url(https://fonts.gstatic.com/s/lato/v11/ObQr5XYcoH0WBoUxiaYK3_Y6323mHUZFJMgTvxaG2iE.woff2) format('woff2');
  unicode-range: U+0100-024F, U+1E00-1EFF, U+20A0-20AB, U+20AD-20CF, U+2C60-2C7F, U+A720-A7FF;
}
/* latin */
@font-face {
  font-family: 'Lato';
  font-style: normal;
  font-weight: 700;
  src: local('Lato Bold'), local('Lato-Bold'), url(https://fonts.gstatic.com/s/lato/v11/H2DMvhDLycM56KNuAtbJYA.woff2) format('woff2');
  unicode-range: U+0000-00FF, U+0131, U+0152-0153, U+02C6, U+02DA, U+02DC, U+2000-206F, U+2074, U+20AC, U+2212, U+2215, U+E0FF, U+EFFD, U+F000;
}
 </STYLE>
  <!-- <link href='http://fonts.googleapis.com/css?family=Lato:400,700' rel='stylesheet' type='text/css'> -->
  <title>Arendt, Castoriadis e l’enigma Putin | Doppiozero</title>
  <link type="text/css" rel="stylesheet" href="/sites/default/files/advagg_css/css__9cWqptSUNYq5YedfIwh33VxtugFVWjDdEsblT8GhLKI__quUjyhSfbEukHj8a0hYvzm9VTmPALmSZvA0xfM_Oxzo__-0Y_ua8EfjiI3SMcPcM92r1GJ7bEwgEvMq28qpRTzXs.css" media="all" />
<link type="text/css" rel="stylesheet" href="/sites/default/files/advagg_css/css__16g9H98RItTmwVncF1-97KbGG5gsZhiPmWMM1971qWQ__wuOwtV6hiy4GwJW6TXVC17HFyt6NR9M1QpJX9udtG3Y__-0Y_ua8EfjiI3SMcPcM92r1GJ7bEwgEvMq28qpRTzXs.css" media="all" />
<link type="text/css" rel="stylesheet" href="/sites/default/files/advagg_css/css__23_p5ATbOXyEHexPH6eaptcTV78tH-sPFNq6n9jCsx8__tw_yEdskRSjlJr9vUFxO3IxdffET-jbfMRCirlw6BwQ__-0Y_ua8EfjiI3SMcPcM92r1GJ7bEwgEvMq28qpRTzXs.css" media="all" />
<style>
/* <![CDATA[ */
#sliding-popup.sliding-popup-bottom{background:#b31450;}#sliding-popup .popup-content #popup-text h2,#sliding-popup .popup-content #popup-text p{color:#ffffff !important;}

/* ]]> */
</style>
<link type="text/css" rel="stylesheet" href="/sites/default/files/advagg_css/css__mNkI474U_2GU5YADNnPDnrbIifbp7OuiV6r0sQoGQuM__6HDzsnAEX3Vr6xWkv6UtNMAUZRD22kcsUuQiMC7o1T0__-0Y_ua8EfjiI3SMcPcM92r1GJ7bEwgEvMq28qpRTzXs.css" media="all" />
<link type="text/css" rel="stylesheet" href="/sites/default/files/advagg_css/css__IQGDvx_rv89v7bHG_MxhvSjAHFzHtoRQiSiQUQstE-U__99_TFq7jwfkT32W4rYnyweOKwc8qO-JL1N-LUafmPgE__-0Y_ua8EfjiI3SMcPcM92r1GJ7bEwgEvMq28qpRTzXs.css" media="all" />
  <!-- HTML5 element support for IE6-8 -->
  <!--[if lt IE 9]>
    <script src="//html5shiv.googlecode.com/svn/trunk/html5.js"></script>
  <![endif]-->
  <script type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jquery/1.9.1/jquery.min.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
window.jQuery || document.write("<script src='/sites/all/modules/jquery_update/replace/jquery/1.9/jquery.min.js'>\x3C/script>")
//--><!]]>
</script>
<script type="text/javascript" src="/sites/default/files/advagg_js/js__O7Ih4cLtN2AVQca84Y2oGlfC_EAD8YMInJeVV1TrKRE__EJlspIxblB8tIj4kUSz3UYu5V2kMsodr0PifEn-W3KM__-0Y_ua8EfjiI3SMcPcM92r1GJ7bEwgEvMq28qpRTzXs.js"></script>
<script type="text/javascript" src="/sites/default/files/advagg_js/js__1EQrqF0xK1oOdXmfVgbw9rBqbQVr6ZNR7LIb6JDEoLc__NcbPgl6yce1cPkJcub1SVldKst10pVo0nN36XtkHZn8__-0Y_ua8EfjiI3SMcPcM92r1GJ7bEwgEvMq28qpRTzXs.js"></script>
<script type="text/javascript" src="/sites/default/files/advagg_js/js__mvxTTY2dKlTIT3claPr2nZ_ogvC5LbnzYvuFMyrA1P8__3sCgTZBUa3xzWNTEm7tIZhAhaKE53BiIQNILDnj4Ya8__-0Y_ua8EfjiI3SMcPcM92r1GJ7bEwgEvMq28qpRTzXs.js"></script>
<script type="text/javascript" src="/sites/default/files/advagg_js/js__ictuq2UO2byRgjc92ai8gEm3NKJgvG2ndnC5z-82S6I__GK-qxYKb7UmxWbRy4KNPEfwa09InHTlwRGrWcXvVpIY__-0Y_ua8EfjiI3SMcPcM92r1GJ7bEwgEvMq28qpRTzXs.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","https://www.doppiozero.com/sites/default/files/googleanalytics/analytics.js?r84eyu","ga");ga("create", "UA-21444906-1", {"cookieDomain":"auto"});ga("require", "displayfeatures");ga("send", "pageview");
//--><!]]>
</script>
<script type="text/javascript" src="/sites/default/files/advagg_js/js__mXEv-nfoMeNw-AkXfmtapnZCvQfW1dFNLHEFyDIzLFU__ClsuhLpB_2zkQTqypmjiGZ7H3jxxDeYNLrx4GkxLy2o__-0Y_ua8EfjiI3SMcPcM92r1GJ7bEwgEvMq28qpRTzXs.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var switchTo5x = true;var useFastShare = 1;
//--><!]]>
</script>
<script type="text/javascript" src="//ws.sharethis.com/button/buttons.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
if (typeof stLight !== 'undefined') { stLight.options({"publisher":"dr-81198bae-75fe-53b-2da5-37387f712c12","version":"5x","shorten":"false","lang":"it"}); }
//--><!]]>
</script>
<script type="text/javascript" src="/sites/default/files/advagg_js/js__RcoE-ZTXhjcFqDj7qUMERz1EWGg1W3yY3NmpWAktmLI__PFYSALHdV_vuBZwZLiaVl_SGOQft3YmmswvvUlnZs4U__-0Y_ua8EfjiI3SMcPcM92r1GJ7bEwgEvMq28qpRTzXs.js"></script>
<script type="text/javascript">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</script>
</head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-16941 node-type-materiale-post">
  <div id="media-size" style="display:none;"></div>
  <div id="skip-link">
    <a href="#main-content" class="element-invisible element-focusable">Salta al contenuto principale</a>
  </div>
    
    
<header  class="navbar container-fluid navbar-default">
  <div class="myNavbar collapse navbar-collapse">
    <div class="row1 tx-bianco">
    <div class="eng-edition">
      <div><a target="_blank" href="http://en.doppiozero.com">English Edition</a></div>
    </div>
      <div class="social">
          <a title="RSS doppiozero" href="/rss.xml"><img class="img img-responsive" src="/sites/all/themes/doppiozerok/images/rss_2.png" alt="RSS doppiozero"></a>
          <a title="doppiozero su facebook" href="http://www.facebook.com/pages/Doppiozero/126322144107096"><img class="img img-responsive" src="/sites/all/themes/doppiozerok/images/facebook_2.png" alt="doppiozero su facebook"></a>
          <a title="doppiozero su twitter" href="http://twitter.com/00doppiozero"><img class="img img-responsive" src="/sites/all/themes/doppiozerok/images/twitter_2.png" alt="doppiozero su twitter"></a>
          <a title="doppiozero su google+" href="https://www.youtube.com/user/00doppiozero"><img class="img img-responsive" src="/sites/all/themes/doppiozerok/images/youtube_2.png" alt="doppiozero su google"></a>
      </div>

      <div class="cerca-cart">
        <div class="fleft cerca"><span>Cerca</span>
          <a title="cerca" title="cerca nel sito" href="/search/node">
            <img src="/sites/all/themes/doppiozerok/images/cerca.png" alt="cerca" title="cerca">
          </a>
        </div>
        <div class="fleft carrello"><span>Carrello</span>
        <a title="carrello" href="/cart">
          <img src="/sites/all/themes/doppiozerok/images/carrello.png" alt="carrello" title="carrello">
        </a>
      </div>
      <div class="super-nascosto" id="search-form">
        <form class="form-search content-search" action="/materiali/arendt-castoriadis-e-lenigma-putin" method="post" id="search-block-form" accept-charset="UTF-8"><div><div>
      <h2 class="element-invisible">Maschera di ricerca</h2>
    <div class="input-group"><input title="Inserisci i termini da cercare." placeholder="Cerca" class="form-control form-text" type="search" id="edit-search-block-form--2" name="search_block_form" value="" size="20" maxlength="128" /><span class="input-group-btn"><button type="submit" class="btn btn-primary"><span class="icon glyphicon glyphicon-search" aria-hidden="true"></span>
</button></span></div><div class="form-actions form-wrapper form-group" id="edit-actions"><input class="element-invisible btn btn-default form-submit form-submit" type="submit" id="edit-submit" name="op" value="Vai" /></div><input type="hidden" name="form_build_id" value="form-GyaohWEBUVyXuzxEuf945K5BoiiQM0rLoZB7QuHNv38" />
<input type="hidden" name="form_id" value="search_block_form" />
</div>
</div></form>      </div>
    </div>

      <div class="sostieni">
        <a title="Sostieni doppiozero" href="/sostieni-doppiozero"><img class="img img-responsive" src="/sites/all/themes/doppiozerok/images/sostieni-header3.png" alt="Sostieni doppiozero" title="Sostieni doppiozero"></a>
      </div>
  </div>
 </div>
  <!-- FINE PRIMA RIGA -->

  <div class="row row2">
    <div class="col col-xs-10 col-md-12 vcenter ">
                              <a class="logo navbar-btn" href="/" title="Home">
                        <img class="img img-responsive center-block" src="https://www.doppiozero.com/sites/all/themes/doppiozerok/images/logo.png" alt="Home" />
                  </a>
                </div> <!-- fine col1 -->
        <div class="col col-xs-2 hidden-sm hidden-md hidden-lg navbar-header vcenter">
          <img id="apri-mobile" src="/sites/all/themes/doppiozerok/images/bottone-menu.png" class="img img-responsive navbar-toggle" data-toggle="collapse" data-target=".myNavbar">
          <img id="chiudi-mobile" src="/sites/all/themes/doppiozerok/images/x-menu-mobile.png" style="display: none;" class="img img-responsive navbar-toggle" data-toggle="collapse" data-target=".myNavbar">
            <span class="sr-only">Toggle navigation</span>
            <span class="icon-bar"></span>
            <span class="icon-bar"></span>
            <span class="icon-bar"></span>
          </button>
        </div>
  </div> <!-- fine header-row2 -->
  <!-- FINE SECONDA RIGA -->

  <div id="row3-mobile" class="row row3 tx-grigio hidden-md hidden-lg hidden-sm">
    <div class="col col-md-12">
            <nav class="navbar">
        <div class="collapse navbar-collapse main-menu myNavbar" id="myNavbar">
           <div id="menu-mobile"><div id="id12099" class="voce-menu-mobile"><a href="/in-primo-piano">In primo piano</a></div><div id="id12100" class="voce-menu-mobile"><a href="/idee">Idee</a></div><div id="id12101" class="voce-menu-mobile"><a href="/arti">Arti</a></div><div id="id12102" class="voce-menu-mobile"><a href="/spettacoli">Spettacoli</a></div><div id="id12103" class="voce-menu-mobile"><a href="/opinioni">Opinioni</a></div><div id="id12104" class="voce-menu-mobile"><a href="/speciali">Speciali</a></div><div id="id12105" class="voce-menu-mobile"><a href="/blogs">Blogs</a></div><div id="id12696" class="voce-menu-mobile"><a href="/autori">Autori</a></div><div id="id12769" class="voce-menu-mobile"><a href="/ascolta">Ascolta!</a></div><div id="id12864" class="voce-menu-mobile"><a href="/shop">Shop</a></div><div id="id12365" class="voce-menu-mobile"><a href="/libreria">Doppiozero Libri</a></div><div id="id13015" class="voce-menu-mobile"><a href="/articoli-del-giorno">Articoli del giorno</a></div><div style="width:100%;" class="voce-menu-mobile"><a href="#" id="open-modal" title="Iscriviti alla newsletter settimanale" data-toggle="modal" data-target="#modal-mailup" >Iscriviti alla newsletter</a></div></div>                   </div>
      </nav>
    </div>
  </div>

<!-- Modal -->
<div class="modal fade" id="modal-mailup" tabindex="-1" role="dialog" aria-labelledby="Newsletter doppiozero">
  <div class="modal-dialog" role="document">
    <div class="modal-content">
      <div class="modal-header">
        <button type="button" class="close" data-dismiss="modal" aria-label="Close"><span class="glyphicon glyphicon-remove-circle" style="color:#b7235b;"aria-hidden="true"></span></button>
        <h2 class="modal-title" style="font-size: 22px; color:#b7235b; text-transform: none;"id="myModalLabel">Iscriviti alla Newsletter di doppiozero</h2>
      </div>
      <div class="modal-body">

        <iframe style="height: 440px;" src="https://c6e4e.mailupclient.com/frontend/forms/Subscription.aspx?idList=3&idForm=87&guid=f430cab7-f580-4ba5-9ae9-50b235c3aa61" width="99.6%" height="440" frameborder="0"></iframe>

      </div>
    </div>
  </div>
</div>


  <div id="row3-desktop" class="row row3 tx-grigio hidden-xs">
    <div class="col col-md-12">
      <nav class="navbar">
        <div class="collapse navbar-collapse main-menu" id="myNavbar">
                                                  <ul class="menu nav navbar-nav"><li class="first leaf"><a href="/in-primo-piano">In primo piano</a></li>
<li class="expanded dropdown"><a href="/idee" data-target="#" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-animations="zoomIn zoomIn zoomIn zoomIn">Idee <span class="caret"></span></a><ul class="dropdown-menu"><li class="first leaf"><a href="/storia">Storia</a></li>
<li class="leaf"><a href="/rete">Rete</a></li>
<li class="leaf"><a href="/societa">Società</a></li>
<li class="leaf"><a href="/scienze">Scienze</a></li>
<li class="leaf"><a href="/teorie">Teorie</a></li>
<li class="last leaf"><a href="/ritratti">Ritratti</a></li>
</ul></li>
<li class="expanded dropdown"><a href="/arti" data-target="#" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-animations="zoomIn zoomIn zoomIn zoomIn">Arti <span class="caret"></span></a><ul class="dropdown-menu"><li class="first leaf"><a href="/abitare">Abitare</a></li>
<li class="leaf"><a href="/Immagini">Immagini</a></li>
<li class="last leaf"><a href="/scritture">Scritture</a></li>
</ul></li>
<li class="expanded dropdown"><a href="/spettacoli" data-target="#" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-animations="zoomIn zoomIn zoomIn zoomIn">Spettacoli <span class="caret"></span></a><ul class="dropdown-menu"><li class="first leaf"><a href="/cinema">Cinema</a></li>
<li class="leaf"><a href="/teatro">Teatro</a></li>
<li class="last leaf"><a href="/musica">Musica</a></li>
</ul></li>
<li class="leaf"><a href="/opinioni">Opinioni</a></li>
<li class="leaf"><a href="/speciali">Speciali</a></li>
<li class="leaf"><a href="/blogs">Blogs</a></li>
<li class="leaf"><a href="/autori">Autori</a></li>
<li class="leaf"><a href="/ascolta" title="La nuova sezione di articoli audio di doppiozero" style="color: #b7235b !important">Ascolta!</a></li>
<li class="leaf li-dx"><a href="/shop" class="li-libreria">Shop</a></li>
<li class="leaf li-dx "><a href="/libreria" class="li-libreria">Doppiozero Libri</a></li>
<li class="last leaf"><a href="/articoli-del-giorno">Articoli del giorno</a></li>
</ul>                                                                          </div>
      </nav>
    </div>
  </div>
  <div class="hidden-xs wrapper-riga-grigia"><div class="riga-grigia"></div></div>
  <div class="row row4 tx-grigino">
    <div class="col col-md-12 hidden-xs">
      <div>
        <ul class="nav navbar-nav">
          <li><a href="/" title="Home">Home</a></li>
          <li class="li-dx"><a href="#" id="open-modal" title="Iscriviti alla Newsletter di doppiozero" data-toggle="modal" data-target="#modal-mailup" >Iscriviti alla newsletter</a></li>
          <li class="li-dx"><a href="/articoli-del-giorno" title="Articoli del giorno">Articoli del giorno</a></li>
          <li class="li-dx"><a href="/sitemap" title="Indice del sito">Indice del sito</a></li>
          <li class="li-dx"><a href="/chi-siamo" title="Chi siamo">Chi siamo</a></li>
        </ul>
      </div>
    </div>
  </div>
</header>

<div class="main-container container-fluid">

  <div class="row">
    
    <section class="col-sm-12">
                  <a id="main-content"></a>
      
                                                                                <div class="region region-content">
    <section id="block-block-32" class="block block-block clearfix">

      
  <p><a href="/speciale/alfabeto-pasolini"><img alt="Alfabeto Pasolini" class="img img-responsive" src="/sites/default/files/alfabeto_pasolini-1120x132.jpg" title="Alfabeto Pasolini"></a></p>

</section>
<section id="block-system-main" class="block block-system clearfix">

      
  <article id="node-16941" class="node node-materiale-post clearfix">

    
        



  <div class="visible-xs visible-sm" id="banner-audio-articolo">
        <div class="wrapper flexbox flexitem art flex-audio" id="bg-onda">
          <div class="flexbox flexitem flex-audio">
            <a id="audio-link-hp" href="/ascolta" title="podcast - ascolta gli audio"></a>
          </div>
        </div>
        <div class="audio-testo">
          <a title="podcast - audio articoli" href="/ascolta">ASCOLTA... </a> doppiozero ha ora una sezione di audio ascoltabili dal sito. <a href="/ascolta"> Vai alla sezione</a>.
        </div>
      </div>
  <div class="row">
    
<!-- colonna con titoli pezzi e contenuto colonna contenuto  -->
    <div class="col-md-9 col-lg-8 col-md-push-3 col-lg-push-3">



      <div id="head-articolo">
        <h2 id="titolo-nodo" >Arendt, Castoriadis e l’enigma Putin</h2>
        <h3 id="sottotitolo-nodo">
                </h3>

                        <div id="autore-nodo" class="views-field views-field-value-1"> 
                      <span class="field-content autore"><a class="autore" href="/users/fbellusci">Francesco Bellusci</a></span>  
                  </div>
      
      
      </div>

      <div id="corpo-nodo">
        <p>Stupore. È la sensazione che abbiamo provato, noi europei e occidentali, di fronte alla pandemia, convinti che le epidemie appartenessero a tempi o a luoghi remoti, e che si è ripetuta di fronte alla guerra scatenata da Putin. La guerra è piombata nel cuore dell’Europa, dopo settant’anni di pace, e di colpo ha archiviato l’ordine mondiale post-1989, che stava scivolando e fluttuando dall’egemonia dell’“<em>Impero Light</em>” americano (è la notoria definizione del politologo canadese Michael Ignatieff) a una forma instabile di multipolarismo, con l’emergere di nuove potenze economiche come la Cina e l’India e con il consolidamento dell’Unione europea, a seguito dell’allargamento a Est e dell’integrazione economico-monetaria.</p>
<p>&nbsp;</p>
<p>Ma c’è un’ombra dietro questa guerra, che si tende a trascurare. È l’ombra del Potere. Per dirla meglio, si tratta della natura del Potere e dell’<em>establishment</em> russo attuale che ha preparato e sta conducendo la guerra d’invasione in Ucraina, rimettendo in campo un uso politico disinvolto dello strumento “guerra”, per rideterminare confini e frontiere, che consideravamo “illegale” e improbabile, soprattutto da parte di uno Stato membro del Consiglio di sicurezza dell’ONU.&nbsp; Stentiamo a porre lo sguardo sul volto perturbante di questo potere e sull’“enigma Putin”. Putin, infatti, non è solo un <em>autocrate</em> che, da tempo, sta piegando in senso autoritario e poliziesco le strutture costituzionali e istituzionali della Federazione Russa. Dopo i massacri di Bucha, si staglia in modo inquietante la sagoma di un <em>tanatocrate</em>, senza remore nel mettere in conto la possibilità di ricorrere alla brutalità militare e alla barbarie, come conseguenza logica e inevitabile del diritto all’uso della forza, rivendicato, in modo inaspettato, come regola non ancora completamente archiviabile delle relazioni internazionali.&nbsp;</p>
<p>&nbsp;</p>
<p><img alt="" class="inline-image" height="356" src="/sites/default/files/styles/nodo767x/public/51ybb3p5z8l.jpg?itok=0Kcol9fB" width="500"></p>
<p>&nbsp;</p>
<p>Solo adesso cominciamo forse a focalizzare gli ingranaggi del regime post-sovietico di Putin e le sue “somiglianze di famiglia” con quel regime sovietico, del quale, come già denunciava Hannah Arendt, il mondo non totalitario e l’intelligenza occidentale non riuscivano a cogliere la vera forza e la mentalità che funzionava in modo non utilitario, indipendentemente da ogni calcolo in termini di uomini e di mezzi e con indifferenza per il benessere del popolo.&nbsp;</p>
<p>A essere illuminanti sono proprio le continuità tra il regime putiniano e l’ultimo ventennio del regime sovietico, segnato dal passaggio dal controllo dello Stato (compresa l’istituzione dell’esercito) da parte del Partito (nella fattispecie, da parte della polizia segreta) al controllo della società civile da parte della società militare. Questa era almeno la tesi principale di un libro del filosofo, sociologo e psicanalista greco-francese Cornelius Castoriadis (di cui ricorre, quest’anno, il centenario della nascita), pubblicato nel 1981 e intitolato <em>Devant la guerre</em>.&nbsp;</p>
<p>&nbsp;</p>
<p>Lo sfondo su cui si apre l’analisi di Castoriadis è quello della fine della distensione tra le due superpotenze, USA e URSS, a partire dagli anni Settanta del secolo scorso. Castoriadis conduce uno studio minuzioso, statistico, del rapporto di forze militari che oppone i due blocchi, per supportare la sua tesi della superiorità sovietica. A tutti i livelli, constata un riarmo russo eclatante, se si pensa che ai 1300 missili sovietici si oppongono solo 164 Pershing americani. Ritrova la stessa disparità nel campo delle forze convenzionali, con un rapporto di 2 a 1.&nbsp;</p>
<p>Già questo quadro, per Castoriadis, inficia la possibilità di continuare a descrivere il confronto tra le due superpotenze come un <em>equilibrio del terrore</em>. Castoriadis adduce due aspetti evidenti e notori per confermarlo. Primo: la Russia ha praticato, dopo il 1945, una politica di espansione territoriale, a differenza delle potenze occidentali. Secondo: la Russia ha adottato da anni, a svantaggio dell’economia civile, una politica militare per affermare la superiorità in armamenti e in effettivi, che non ha senso nella prospettiva di una strategia della dissuasione, o di una strategia della non-guerra, ma solo nella strategia di una preparazione attiva di una guerra prossima (<em>davanti la guerra</em> non significa <em>prima della guerra</em>…).&nbsp;</p>
<p>&nbsp;</p>
<p><img alt="" class="inline-image" height="600" src="/sites/default/files/styles/nodo767x/public/castoriadis_0.jpg?itok=veeK7NsM" width="401"></p>
<p>&nbsp;</p>
<p>Questi due fattori sono innanzitutto determinanti nel configurare una nuova dinamica di potere nel “sistema” sovietico: il potere in Russia non appartiene più a una burocrazia o <em>nomenklatura</em> che si appoggia sull’esercito, come in qualsiasi regime “forte” o autoritario, ma è passato nelle mani dell’esercito stesso. La <em>burocrazia</em> ha ceduto il passo alla <em>stratocrazia </em>(<em>stratos </em>= esercito).&nbsp; In più, i due fattori spingono la Russia inesorabilmente a una politica estera imperiale e a una politica militare offensiva, a differenza dell’Occidente che ha rinunciato all’espansione. Secondo Castoriadis, “la Russia è condannata a preparare la guerra perché non sa e non può fare nient’altro. È assurdo chiedersi perché un lottatore di sumo non faccia tennis, perché un campione di pesi non si dia al salto in alto. È altrettanto assurdo pensare – come fanno molti commentatori e pensatori occidentali – che la società russa potrebbe entrare con l’Occidente in una ‘competizione pacifica’, divenire una ‘società di consumi’ e liberalizzarsi. Il regime non lascia alla società russa nessun’altra via; nessuna causa, nessuna impresa all’infuori dell’espansione della dominazione russa, che possa mobilitare e canalizzare le energie di coloro che vorrebbero, nel quadro sociale stabilito, fare qualcosa in più del mero preoccuparsi della propria carriera”.&nbsp;</p>
<p>Il ritmo di tale espansione è lento e pesante. Si realizza in base alle occasioni che si presentano e giustificano tale o tal altro intervento puntuale, senza piani preliminari, e a questo riguardo, Castoriadis menziona il caso emblematico dell’Afghanistan.</p>
<p>&nbsp;</p>
<p>La nuova classe dirigente “stratocratica” è composta “da persone senza fede né legge – persone che comprendono solo il linguaggio bruto della Forza, e per le quali ogni linguaggio è, in se stesso, solo velo o strumento. La Forza al servizio di cosa? La Forza al servizio di Niente: la Forza al servizio di sé medesima, la Forza che si è dotata di una seconda Forza, che la spinge alla sua espansione senza limiti. La Forza che mira ad accrescersi solo come Forza”.&nbsp;</p>
<p>Si ritrova qui uno dei concetti chiave di Castoriadis, quello dell’immaginario come motore della storia. In particolare, l’esercito russo, divenuto l’unico settore moderno ed efficiente della società sovietica, è portatore di un immaginario nazional-imperialista e dello sciovinismo della Grande Russia, che si rivitalizza man mano che il marxismo, l’ideologia ufficiale del Partito, si devitalizza al punto da girare a vuoto come una retorica senza contenuto o senso. Ma questo stesso nazionalismo è vuoto, questa idea di Grande Nazione o Grande Russia è vuota, è un simulacro di anima che serve a rivestire e nobilitare la sola idea che rimane dopo il collasso ideologico del regime comunista: l’obiettivo di una dominazione mondiale mediante la Forza bruta, nella convinzione che tutto è regolato da rapporti di Forza, che i rapporti internazionali non sono altro che rapporti di forza tra Stati.&nbsp;</p>
<p>&nbsp;</p>
<p><img alt="" class="inline-image" height="796" src="/sites/default/files/styles/nodo767x/public/img_2436.jpg?itok=RxRcjs0v" width="452"></p>
<p>&nbsp;</p>
<p><em>Devant la guerre</em> ebbe molta risonanza e suscitò un’ampia discussione in Francia nei primi anni Ottanta. Castoriadis ne espose le tesi fondamentali, lo stesso anno, anche in un simposio dedicato all’opera di Hannah Arendt, alla New York University. Ma, dal momento che nel libro si sosteneva che il regime sovietico non sarebbe stato in grado di riformarsi dall’interno, l’avvento di Gorbaciov e il crollo dell’URSS condannarono il libro alle polveri delle biblioteche, come un libro smentito dalla Storia. In verità, per uno storico che volesse oggi indagare le continuità tra la Russia sovietica e la Russia post-sovietica (come fece Tocqueville, ad esempio, con <em>Rivoluzione e Antico Regime</em>), e in particolare il ventennio putiniano, fino ad arrivare alla recente ripresa in grande stile della politica espansionistica e “imperiale” nell’Europa centro-orientale, si tratta di un libro imprescindibile.&nbsp;</p>
<p>Anche lungimirante si rivela quanto Castoriadis sosteneva ancora in un articolo del marzo 1991: nella disintegrazione del sistema sovietico la sola cosa che teneva il colpo era il complesso militare-industriale, vale a dire gli elementi <em>stratocratici </em>della società sovietica: l’esercito, il KGB, i colossi siderurgici. E Putin, non a caso, viene da uno di questi...&nbsp;</p>
<p>&nbsp;</p>
<p>È vero che annunciando l’invasione dell’Ucraina, Putin ha intensificato la narrazione russo-nazionalista, con il piglio un po’ caricaturale dell’<em>Egocrate</em> totalitario che conosce e spiega al suo popolo, per dirlo con le parole di Hannah Arendt, “i misteri dell’intero processo storico: i segreti del passato, l’intrico del presente, le incertezze del futuro” (<em>Le origini del totalitarismo</em>). Tuttavia, gli orrori della guerra e la sua conduzione da parte dell’esercito russo, dimostrano quanto Putin e il blocco di potere “illiberale” che incarna (e che con le guerre cerca di legittimarsi e stabilizzarsi), siano ancora eredi di quel paradigma della Forza bruta che animava il ceto dominante <em>stratocratico</em> degli ultimi anni dell’Unione Sovietica, di cui ci parlò Castoriadis, e in cui il Presidente attuale della Federazione Russa ha costruito la sua “carriera” e la sua mentalità.</p>
<p>Ecco perché rimane valido l’invito a un sussulto di fronte al pericolo, con cui si concludeva il libro: “Bisogna vedere cosa c’è, adesso, in <em>statu nascendi</em>. La nottola di Minerva deve prendere il suo volo prima che giunga la notte – che rischierebbe di essere lunga”.&nbsp;</p>

        <div id="sostieni-fondo">       
          Se continuiamo a tenere vivo questo spazio è grazie a te. Anche un solo euro per noi significa molto. Torna presto a leggerci e <a href="/sostieni-doppiozero" title="sostieni doppiozero">SOSTIENI DOPPIOZERO</a>
         <!-- Sei arrivato fin qui da solo, ora andiamo avanti insieme:
          <a href="/sostieni-doppiozero" title="sostieni doppiozero">SOSTIENI DOPPIOZERO</a> e diventa parte del nostro progetto.
          Basta anche 1 euro!-->
        </div>  

        <div id="attachment-nodo"></div>
        <div id="audio-nodo"></div>
        <div id="video-nodo" style="margin-top: 20px;"></div>


        <div id="immagini-nodo"><div class="field field-name-field-immagini field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><img class="img-responsive" src="https://www.doppiozero.com/sites/default/files/styles/nodo767x/public/img_3022.png?itok=uUMsm1Ex" width="640" height="360" alt="" /></div></div></div><p><i><span class="img-caption"></span></i></p></div>
      </div>
     
            <div class="sharethis-nodo hidden-xs hidden-sm">
      <section id="block-sharethis-sharethis-block" class="block block-sharethis clearfix">

      
  <div class="sharethis-wrapper"><span st_url="https://www.doppiozero.com/materiali/arendt-castoriadis-e-lenigma-putin" st_title="Arendt, Castoriadis e l’enigma Putin" class="st_facebook"></span>
<span st_url="https://www.doppiozero.com/materiali/arendt-castoriadis-e-lenigma-putin" st_title="Arendt, Castoriadis e l’enigma Putin" class="st_twitter" st_via="" st_username=""></span>
<span st_url="https://www.doppiozero.com/materiali/arendt-castoriadis-e-lenigma-putin" st_title="Arendt, Castoriadis e l’enigma Putin" class="st_googleplus" st_via="" st_username=""></span>
<span st_url="https://www.doppiozero.com/materiali/arendt-castoriadis-e-lenigma-putin" st_title="Arendt, Castoriadis e l’enigma Putin" class="st_tumblr" st_via="" st_username=""></span>
<span st_url="https://www.doppiozero.com/materiali/arendt-castoriadis-e-lenigma-putin" st_title="Arendt, Castoriadis e l’enigma Putin" class="st_fblike" st_via="" st_username=""></span>
</div>
</section>
      </div>
      <div id="categorie-nodo-fondo" class="hidden-xs hidden-sm">
         
          <div class="categorie-nodo"><!--
THIS FILE IS NOT USED AND IS HERE AS A STARTING POINT FOR CUSTOMIZATION ONLY.
See http://api.drupal.org/api/function/theme_field/7 for details.
After copying this file to your theme's folder and customizing it, remove this
HTML comment.
-->
<div class="field field-name-field-sezione-di-appartenenza field-type-taxonomy-term-reference field-label-above">
  <div class="field-items">
          <div class="termini-tassonomia field-item even"><a href="/category/sezioni/idee">Idee</a></div>
          <div class="termini-tassonomia field-item odd"><a href="/category/sezioni/idee/teorie">Teorie</a></div>
      </div>
</div>
</div><!-- 9	anno-->
                                 
          <div class="categorie-nodo"><!--
THIS FILE IS NOT USED AND IS HERE AS A STARTING POINT FOR CUSTOMIZATION ONLY.
See http://api.drupal.org/api/function/theme_field/7 for details.
After copying this file to your theme's folder and customizing it, remove this
HTML comment.
-->
<div class="field field-name-taxonomy-vocabulary-5 field-type-taxonomy-term-reference field-label-above">
  <div class="field-items">
          <div class="termini-tassonomia field-item even"><a href="/category/tag-universali-tipologia-di-testo/articolo">Articolo</a></div>
      </div>
</div>
</div><!-- 5	Tag Universali - Per tipologia di testo-->
                 
          <div class="categorie-nodo"><!--
THIS FILE IS NOT USED AND IS HERE AS A STARTING POINT FOR CUSTOMIZATION ONLY.
See http://api.drupal.org/api/function/theme_field/7 for details.
After copying this file to your theme's folder and customizing it, remove this
HTML comment.
-->
<div class="field field-name-taxonomy-vocabulary-4 field-type-taxonomy-term-reference field-label-above">
  <div class="field-items">
          <div class="termini-tassonomia field-item even"><a href="/category/tag-universali-area-tematica/emozioni">Emozioni</a></div>
          <div class="termini-tassonomia field-item odd"><a href="/category/tag-universali-area-tematica/eventi">Eventi</a></div>
          <div class="termini-tassonomia field-item even"><a href="/category/tag-universali-area-tematica/filosofia">Filosofia</a></div>
          <div class="termini-tassonomia field-item odd"><a href="/category/tag-universali-area-tematica/letteratura">Letteratura</a></div>
          <div class="termini-tassonomia field-item even"><a href="/category/tag-universali-area-tematica/libri">Libri</a></div>
          <div class="termini-tassonomia field-item odd"><a href="/category/tag-universali-area-tematica/memoria">Memoria</a></div>
          <div class="termini-tassonomia field-item even"><a href="/category/tag-universali-area-tematica/personaggi">Personaggi</a></div>
          <div class="termini-tassonomia field-item odd"><a href="/category/tag-universali-area-tematica/politica">Politica</a></div>
          <div class="termini-tassonomia field-item even"><a href="/category/tag-universali-area-tematica/produzione">Produzione</a></div>
          <div class="termini-tassonomia field-item odd"><a href="/category/tag-universali-area-tematica/relazioni">Relazioni</a></div>
          <div class="termini-tassonomia field-item even"><a href="/category/tag-universali-area-tematica/segni-simboli">Segni / simboli</a></div>
          <div class="termini-tassonomia field-item odd"><a href="/category/tag-universali-area-tematica/societa">Società</a></div>
          <div class="termini-tassonomia field-item even"><a href="/category/tag-universali-area-tematica/tradizione">Tradizione</a></div>
      </div>
</div>
</div><!-- 4	Tag Universali - Per area tematica-->
                 
          <div class="categorie-nodo"><!--
THIS FILE IS NOT USED AND IS HERE AS A STARTING POINT FOR CUSTOMIZATION ONLY.
See http://api.drupal.org/api/function/theme_field/7 for details.
After copying this file to your theme's folder and customizing it, remove this
HTML comment.
-->
<div class="field field-name-taxonomy-vocabulary-10 field-type-taxonomy-term-reference field-label-above">
  <div class="field-items">
          <div class="termini-tassonomia field-item even"><a href="/category/concetti-astratti/guerra">guerra</a></div>
          <div class="termini-tassonomia field-item odd"><a href="/category/concetti-astratti/conflitto">conflitto</a></div>
          <div class="termini-tassonomia field-item even"><a href="/category/concetti-astratti/pandemia">pandemia</a></div>
      </div>
</div>
</div><!-- 10	Concetti astratti-->
                 
          <div class="categorie-nodo"><!--
THIS FILE IS NOT USED AND IS HERE AS A STARTING POINT FOR CUSTOMIZATION ONLY.
See http://api.drupal.org/api/function/theme_field/7 for details.
After copying this file to your theme's folder and customizing it, remove this
HTML comment.
-->
<div class="field field-name-taxonomy-vocabulary-2 field-type-taxonomy-term-reference field-label-above">
  <div class="field-items">
          <div class="termini-tassonomia field-item even"><a href="/category/nomi-e-personaggi/vladimir-putin">Vladimir Putin</a></div>
          <div class="termini-tassonomia field-item odd"><a href="/category/nomi-e-personaggi/cornelius-castoriadis">Cornelius Castoriadis</a></div>
          <div class="termini-tassonomia field-item even"><a href="/category/nomi-e-personaggi/devant-la-guerre">Devant la guerre</a></div>
          <div class="termini-tassonomia field-item odd"><a href="/category/nomi-e-personaggi/hannah-arendt">Hannah Arendt</a></div>
          <div class="termini-tassonomia field-item even"><a href="/category/nomi-e-personaggi/egocrate">Egocrate</a></div>
          <div class="termini-tassonomia field-item odd"><a href="/category/nomi-e-personaggi/le-origini-del-totalitarismo">Le origini del totalitarismo</a></div>
      </div>
</div>
</div><!-- 2	Nomi e personaggi-->
                                      </div>
    </div>

<!-- colonna di sinistra quando è grande - in basso quando piccolo -->
    <div class="left col-md-3 col-md-pull-9 col-lg-pull-8">
      <div id="data-modifica-nodo">12 Aprile 2022</div>


    <div class="" id="banner-audio-articolo">
          <div class="wrapper flexbox flexitem art flex-audio" id="bg-onda">
            <div class="flexbox flexitem flex-audio">
              <a id="audio-link-hp" href="/ascolta" title="podcast - ascolta gli audio"></a>
            </div>
          </div>
          <div class="audio-testo">
            <a title="podcast - audio articoli" href="/ascolta">ASCOLTA... </a> doppiozero ha ora una sezione di audio ascoltabili dal sito. <a href="/ascolta"> Vai alla sezione</a>.
          </div>
        </div>



            <!--<h3 id="popolarita-nodo"></h3>-->

      <div id="sharethis-nodo">
         <!--questo non serve più perché usiamo il block -->
      <section id="block-sharethis-sharethis-block--2" class="block block-sharethis clearfix">

      
  <div class="sharethis-wrapper"><span st_url="https://www.doppiozero.com/materiali/arendt-castoriadis-e-lenigma-putin" st_title="Arendt, Castoriadis e l’enigma Putin" class="st_facebook"></span>
<span st_url="https://www.doppiozero.com/materiali/arendt-castoriadis-e-lenigma-putin" st_title="Arendt, Castoriadis e l’enigma Putin" class="st_twitter" st_via="" st_username=""></span>
<span st_url="https://www.doppiozero.com/materiali/arendt-castoriadis-e-lenigma-putin" st_title="Arendt, Castoriadis e l’enigma Putin" class="st_googleplus" st_via="" st_username=""></span>
<span st_url="https://www.doppiozero.com/materiali/arendt-castoriadis-e-lenigma-putin" st_title="Arendt, Castoriadis e l’enigma Putin" class="st_tumblr" st_via="" st_username=""></span>
<span st_url="https://www.doppiozero.com/materiali/arendt-castoriadis-e-lenigma-putin" st_title="Arendt, Castoriadis e l’enigma Putin" class="st_fblike" st_via="" st_username=""></span>
</div>
</section>
      </div>


      <div id="categorie-nodo" class="clearfix div-categorie-nodo">
         
          <div class="categorie-nodo"><!--
THIS FILE IS NOT USED AND IS HERE AS A STARTING POINT FOR CUSTOMIZATION ONLY.
See http://api.drupal.org/api/function/theme_field/7 for details.
After copying this file to your theme's folder and customizing it, remove this
HTML comment.
-->
<div class="field field-name-field-sezione-di-appartenenza field-type-taxonomy-term-reference field-label-above">
  <div class="field-items">
          <div class="termini-tassonomia field-item even"><a href="/category/sezioni/idee">Idee</a></div>
          <div class="termini-tassonomia field-item odd"><a href="/category/sezioni/idee/teorie">Teorie</a></div>
      </div>
</div>
</div><!-- 9	anno-->
                                 
          <div class="categorie-nodo"><!--
THIS FILE IS NOT USED AND IS HERE AS A STARTING POINT FOR CUSTOMIZATION ONLY.
See http://api.drupal.org/api/function/theme_field/7 for details.
After copying this file to your theme's folder and customizing it, remove this
HTML comment.
-->
<div class="field field-name-taxonomy-vocabulary-5 field-type-taxonomy-term-reference field-label-above">
  <div class="field-items">
          <div class="termini-tassonomia field-item even"><a href="/category/tag-universali-tipologia-di-testo/articolo">Articolo</a></div>
      </div>
</div>
</div><!-- 5	Tag Universali - Per tipologia di testo-->
                 
          <div class="categorie-nodo"><!--
THIS FILE IS NOT USED AND IS HERE AS A STARTING POINT FOR CUSTOMIZATION ONLY.
See http://api.drupal.org/api/function/theme_field/7 for details.
After copying this file to your theme's folder and customizing it, remove this
HTML comment.
-->
<div class="field field-name-taxonomy-vocabulary-4 field-type-taxonomy-term-reference field-label-above">
  <div class="field-items">
          <div class="termini-tassonomia field-item even"><a href="/category/tag-universali-area-tematica/emozioni">Emozioni</a></div>
          <div class="termini-tassonomia field-item odd"><a href="/category/tag-universali-area-tematica/eventi">Eventi</a></div>
          <div class="termini-tassonomia field-item even"><a href="/category/tag-universali-area-tematica/filosofia">Filosofia</a></div>
          <div class="termini-tassonomia field-item odd"><a href="/category/tag-universali-area-tematica/letteratura">Letteratura</a></div>
          <div class="termini-tassonomia field-item even"><a href="/category/tag-universali-area-tematica/libri">Libri</a></div>
          <div class="termini-tassonomia field-item odd"><a href="/category/tag-universali-area-tematica/memoria">Memoria</a></div>
          <div class="termini-tassonomia field-item even"><a href="/category/tag-universali-area-tematica/personaggi">Personaggi</a></div>
          <div class="termini-tassonomia field-item odd"><a href="/category/tag-universali-area-tematica/politica">Politica</a></div>
          <div class="termini-tassonomia field-item even"><a href="/category/tag-universali-area-tematica/produzione">Produzione</a></div>
          <div class="termini-tassonomia field-item odd"><a href="/category/tag-universali-area-tematica/relazioni">Relazioni</a></div>
          <div class="termini-tassonomia field-item even"><a href="/category/tag-universali-area-tematica/segni-simboli">Segni / simboli</a></div>
          <div class="termini-tassonomia field-item odd"><a href="/category/tag-universali-area-tematica/societa">Società</a></div>
          <div class="termini-tassonomia field-item even"><a href="/category/tag-universali-area-tematica/tradizione">Tradizione</a></div>
      </div>
</div>
</div><!-- 4	Tag Universali - Per area tematica-->
                 
          <div class="categorie-nodo"><!--
THIS FILE IS NOT USED AND IS HERE AS A STARTING POINT FOR CUSTOMIZATION ONLY.
See http://api.drupal.org/api/function/theme_field/7 for details.
After copying this file to your theme's folder and customizing it, remove this
HTML comment.
-->
<div class="field field-name-taxonomy-vocabulary-10 field-type-taxonomy-term-reference field-label-above">
  <div class="field-items">
          <div class="termini-tassonomia field-item even"><a href="/category/concetti-astratti/guerra">guerra</a></div>
          <div class="termini-tassonomia field-item odd"><a href="/category/concetti-astratti/conflitto">conflitto</a></div>
          <div class="termini-tassonomia field-item even"><a href="/category/concetti-astratti/pandemia">pandemia</a></div>
      </div>
</div>
</div><!-- 10	Concetti astratti-->
                 
          <div class="categorie-nodo"><!--
THIS FILE IS NOT USED AND IS HERE AS A STARTING POINT FOR CUSTOMIZATION ONLY.
See http://api.drupal.org/api/function/theme_field/7 for details.
After copying this file to your theme's folder and customizing it, remove this
HTML comment.
-->
<div class="field field-name-taxonomy-vocabulary-2 field-type-taxonomy-term-reference field-label-above">
  <div class="field-items">
          <div class="termini-tassonomia field-item even"><a href="/category/nomi-e-personaggi/vladimir-putin">Vladimir Putin</a></div>
          <div class="termini-tassonomia field-item odd"><a href="/category/nomi-e-personaggi/cornelius-castoriadis">Cornelius Castoriadis</a></div>
          <div class="termini-tassonomia field-item even"><a href="/category/nomi-e-personaggi/devant-la-guerre">Devant la guerre</a></div>
          <div class="termini-tassonomia field-item odd"><a href="/category/nomi-e-personaggi/hannah-arendt">Hannah Arendt</a></div>
          <div class="termini-tassonomia field-item even"><a href="/category/nomi-e-personaggi/egocrate">Egocrate</a></div>
          <div class="termini-tassonomia field-item odd"><a href="/category/nomi-e-personaggi/le-origini-del-totalitarismo">Le origini del totalitarismo</a></div>
      </div>
</div>
</div><!-- 2	Nomi e personaggi-->
                                      </div>

<div class="view view-banner-homepage view-id-banner_homepage view-display-id-block_banner view-dom-id-da83ce6f9b3be4a94135b2fe0b1e52d8">
        
  
  
      <div class="view-content">
               <div style="margin-top: 30px;" class="row bannerini-nodo">

                        
      <div style="margin: 8px 0;" class="col-xs-6 col-md-12 node-articoletto">
            <a id="banner-1" href="/speciale/alfabeto-pasolini">
               <img style="margin: auto;" class="img img-responsive replace-src " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-img-path="/sites/default/files/styles/nodo767x/public/banner_homepage/banner-512x244.jpg" data-stile="blog256x122">
            </a>
       </div>                        <div class="col-xs-6 col-md-12 hidden-sm hidden-xs riga-bordo-sempre"></div>
      <div style="margin: 8px 0;" class="col-xs-6 col-md-12 node-articoletto">
            <a id="banner-2" href="https://www.doppiozero.com/ascolta-artpod">
               <img style="margin: auto;" class="img img-responsive replace-src " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-img-path="/sites/default/files/styles/nodo767x/public/banner_homepage/_banner-piccolo-artpod-ok.jpg" data-stile="blog256x122">
            </a>
       </div>                        <div class="col-xs-6 col-md-12 hidden-sm hidden-xs riga-bordo-sempre"></div>
      <div style="margin: 8px 0;" class="col-xs-6 col-md-12 node-articoletto">
               <img style="margin: auto;" class="img img-responsive replace-src " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-img-path="/sites/default/files/styles/nodo767x/public/banner_homepage/banner-una-buona-spesa.jpg" data-stile="blog256x122">
       </div>                        <div class="col-xs-6 col-md-12 hidden-sm hidden-xs riga-bordo-sempre"></div>
      <div style="margin: 8px 0;" class="col-xs-6 col-md-12 node-articoletto">
            <a id="banner-4" href="http://www.doppiozero.com/speciale/aqua">
               <img style="margin: auto;" class="img img-responsive replace-src " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-img-path="/sites/default/files/styles/nodo767x/public/banner_homepage/banner_aqua.jpg" data-stile="blog256x122">
            </a>
       </div>                        <div class="col-xs-6 col-md-12 hidden-sm hidden-xs riga-bordo-sempre"></div>
      <div style="margin: 8px 0;" class="col-xs-6 col-md-12 node-articoletto">
            <a id="banner-5" href="https://www.doppiozero.com/speciale/sanlorenzo">
               <img style="margin: auto;" class="img img-responsive replace-src " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-img-path="/sites/default/files/styles/nodo767x/public/banner_homepage/banner-piccolo-sanlorenzo-4.jpg" data-stile="blog256x122">
            </a>
       </div>                        <div class="col-xs-6 col-md-12 hidden-sm hidden-xs riga-bordo-sempre"></div>
      <div style="margin: 8px 0;" class="col-xs-6 col-md-12 node-articoletto">
            <a id="banner-6" href="https://www.doppiozero.com/speciale/dove-portano-i-venti">
               <img style="margin: auto;" class="img img-responsive replace-src " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-img-path="/sites/default/files/styles/nodo767x/public/banner_homepage/_banner-polo-del-900-ok.jpg" data-stile="blog256x122">
            </a>
       </div>           
        </div>
    </div>
  
  
  
  
  
  
</div>    </div>
  </div>
</article>
<!--  <SCRIPT>
    jQuery('#corpo-nodo img').not('#audio-nodo img').addClass('img img-responsive');
    jQuery('#corpo-nodo p, #corpo-nodo span, #corpo-nodo em, #corpo-nodo strong').removeAttr('style');
    jQuery('#corpo-nodo img').next('span').css({'display' : 'block', 'margin-bottom': '12px'});
    jQuery('#corpo-nodo img').before('</p>').after('<p>');
  </SCRIPT>
-->
</section>
<section id="block-views-c1350200d7a048d13cffd9beb8b1a0c5" class="block block-views clearfix">

      
  <div class="view view-similar-by-term-leggi-anche view-id-similar_by_term_leggi_anche view-display-id-leggi_anche view-dom-id-725cf7f413f8aa3dbd054386a2dbc3cc">
            <div class="view-header">
      <div class="titolo-sezione-sott-mag"><span>Leggi anche</span></div>    </div>
  
  
  
      <div class="view-content">
      
<div id="views-blocco-leggi-anche1" class="views-bootstrap-thumbnail-plugin-style">
              <div class="row">
              <div class="col col1 col-lg-3 col-sm-6">
                                    <div class="wrapper-main-flex">
                          <div class="mythumbnail">
              
      <div class="main-flex">
        <div class="immagine flexitem"><div class="field-content"><a href="/materiali/guerra-la-logica-della-potenza"><img class="img-responsive" src="https://www.doppiozero.com/sites/default/files/styles/quad100/public/guerra_russia_ucraina_ansa_epa-4.jpeg?itok=HGmEk8Qq" width="100" height="100" alt="" /></a></div></div>
        <div class="titolo-autore flexitem dot-load-update"> <h3 class="field-content titolo puntini"><a href="/materiali/guerra-la-logica-della-potenza">Guerra: la logica della potenza</a></h3><div class="autore puntini"><a href="/rubriche/liberopensiero">Rocco Ronchi </a></div>
        </div>
      </div>            </div>
            <div class="riga-bordo-sempre"></div>
                                                            <div class="mythumbnail">
              
      <div class="main-flex">
        <div class="immagine flexitem"><div class="field-content"><a href="/materiali/eroi-della-democrazia"><img class="img-responsive" src="https://www.doppiozero.com/sites/default/files/styles/quad100/public/61omua-bnl.jpg?itok=7C2oCpEy" width="100" height="100" alt="" /></a></div></div>
        <div class="titolo-autore flexitem dot-load-update"> <h3 class="field-content titolo puntini"><a href="/materiali/eroi-della-democrazia">Eroi della democrazia</a></h3><div class="autore puntini"><a href="/autore/Francesca-Rigotti">Francesca Rigotti </a></div>
        </div>
      </div>            </div>
            <div class="riga-bordo-sempre"></div>
                          </div>
                                          </div>
              <div class="col col2 col-lg-3 col-sm-6">
                                    <div class="wrapper-main-flex">
                          <div class="mythumbnail">
              
      <div class="main-flex">
        <div class="immagine flexitem"><div class="field-content"><a href="/materiali/quando-leggo-tolstoj-mi-sento-voluto-bene"><img class="img-responsive" src="https://www.doppiozero.com/sites/default/files/styles/quad100/public/ab5a3e05-3acb-4fe0-a9ac-07c955b5fb0c.jpg?itok=JQFfEQyp" width="100" height="100" alt="" /></a></div></div>
        <div class="titolo-autore flexitem dot-load-update"> <h3 class="field-content titolo puntini"><a href="/materiali/quando-leggo-tolstoj-mi-sento-voluto-bene">Quando leggo Tolstoj mi sento voluto bene</a></h3><div class="autore puntini"><a href="/users/ilevrini">Ivan Levrini </a></div>
        </div>
      </div>            </div>
            <div class="riga-bordo-sempre"></div>
                                                            <div class="mythumbnail">
              
      <div class="main-flex">
        <div class="immagine flexitem"><div class="field-content"><a href="/materiali/i-selfie-di-zelensky-i-tavoli-di-putin-gli-occhiali-di-kim"><img class="img-responsive" src="https://www.doppiozero.com/sites/default/files/styles/quad100/public/copertina_185.jpg?itok=HYIZolEj" width="100" height="100" alt="" /></a></div></div>
        <div class="titolo-autore flexitem dot-load-update"> <h3 class="field-content titolo puntini"><a href="/materiali/i-selfie-di-zelensky-i-tavoli-di-putin-gli-occhiali-di-kim">I selfie di Zelensky, i tavoli di Putin, gli occhiali di Kim</a></h3><div class="autore puntini"><a href="/users/adaloia">Adriano  D’Aloia </a></div>
        </div>
      </div>            </div>
            <div class="riga-bordo-sempre"></div>
                          </div>
                                          </div>
              <div class="col col3 col-lg-3 col-sm-6">
                                    <div class="wrapper-main-flex">
                          <div class="mythumbnail">
              
      <div class="main-flex">
        <div class="immagine flexitem"><div class="field-content"><a href="/materiali/dal-lago-e-la-sociologia-come-critica"><img class="img-responsive" src="https://www.doppiozero.com/sites/default/files/styles/quad100/public/132701467-469de213-8aa8-4061-aa29-2d0d1bc4efac.jpeg?itok=yQ0IcX9v" width="100" height="100" alt="" /></a></div></div>
        <div class="titolo-autore flexitem dot-load-update"> <h3 class="field-content titolo puntini"><a href="/materiali/dal-lago-e-la-sociologia-come-critica">Dal Lago e la sociologia come critica</a></h3><div class="autore puntini"><a href="/users/email-registration-2zslz76wvs">Nello Barile </a></div>
        </div>
      </div>            </div>
            <div class="riga-bordo-sempre"></div>
                                                            <div class="mythumbnail">
              
      <div class="main-flex">
        <div class="immagine flexitem"><div class="field-content"><a href="/materiali/sarajevo-mon-amour"><img class="img-responsive" src="https://www.doppiozero.com/sites/default/files/styles/quad100/public/copertina_184.jpg?itok=IJLVTiZV" width="100" height="100" alt="" /></a></div></div>
        <div class="titolo-autore flexitem dot-load-update"> <h3 class="field-content titolo puntini"><a href="/materiali/sarajevo-mon-amour">Sarajevo mon amour</a></h3><div class="autore puntini"><a href="/users/njanigro">Nicole Janigro </a></div>
        </div>
      </div>            </div>
            <div class="riga-bordo-sempre"></div>
                          </div>
                                          </div>
              <div class="col col4 col-lg-3 col-sm-6">
                                    <div class="wrapper-main-flex">
                          <div class="mythumbnail">
              
      <div class="main-flex">
        <div class="immagine flexitem"><div class="field-content"><a href="/materiali/russia-ucraina-europa-la-fine-delleta-post-sovietica"><img class="img-responsive" src="https://www.doppiozero.com/sites/default/files/styles/quad100/public/stazione_della_metropolitana_kievskaja_mosca_dicembre_2015.jpg?itok=kGKs11Zy" width="100" height="100" alt="" /></a></div></div>
        <div class="titolo-autore flexitem dot-load-update"> <h3 class="field-content titolo puntini"><a href="/materiali/russia-ucraina-europa-la-fine-delleta-post-sovietica">Russia, Ucraina, Europa: la fine dell’età post-sovietica?</a></h3><div class="autore puntini"><a href="/users/email-registration-zaywxxk2ah">Marco Puleri </a></div>
        </div>
      </div>            </div>
            <div class="riga-bordo-sempre"></div>
                                                            <div class="mythumbnail">
              
      <div class="main-flex">
        <div class="immagine flexitem"><div class="field-content"><a href="/materiali/la-guerra-e-roba-da-vecchi"><img class="img-responsive" src="https://www.doppiozero.com/sites/default/files/styles/quad100/public/ucraina_guerra_soldati_66_afp.jpeg?itok=lBE-48CI" width="100" height="100" alt="" /></a></div></div>
        <div class="titolo-autore flexitem dot-load-update"> <h3 class="field-content titolo puntini"><a href="/materiali/la-guerra-e-roba-da-vecchi">La guerra è roba da vecchi?</a></h3><div class="autore puntini"><a href="/users/email-registration-aprsqddeks">Federico Leoni </a></div>
        </div>
      </div>            </div>
            <div class="riga-bordo-sempre"></div>
                          </div>
                                          </div>
          </div>

  </div>

    </div>
  
  
  
  
  
  
</div>
</section>
<section id="block-views-i-piu-letti-block" class="block block-views clearfix">

      
  <div class="view view-i-piu-letti view-id-i_piu_letti view-display-id-block view-dom-id-d166853ad00de5f01ee67095e10a83be">
            <div class="view-header">
      <div class="titolo-sezione-sott-mag"><span>I più letti</span></div>    </div>
  
  
  
      <div class="view-content">
      
<div id="views-blocco-piu-letti2" class="views-bootstrap-thumbnail-plugin-style">
              <div class="row">
              <div class="col col1 col-lg-6 col-sm-6">
                                    <div class="wrapper-main-flex">
                          <div class="mythumbnail">
              
      <div class="main-flex">
        <div class="numerone flexitem"><div class="tx-grigino">1</div></div>
        <div class="titolo-autore flexitem"> <h3 class="field-content titolo puntini"><a href="/materiali/la-globalizzazione-e-finita">La globalizzazione è finita?</a></h3><div class="autore"><a href="/users/email-registration-w8ndkvgynq">Paolo Perulli </a></div>
        </div>
      </div>            </div>
            <div class="riga-bordo-sempre"></div>
                                                            <div class="mythumbnail">
              
      <div class="main-flex">
        <div class="numerone flexitem"><div class="tx-grigino">2</div></div>
        <div class="titolo-autore flexitem"> <h3 class="field-content titolo puntini"><a href="/materiali/la-ricchezza-degli-italiani">La ricchezza degli italiani </a></h3><div class="autore"><a href="/users/rdebonis">Riccardo De Bonis </a></div>
        </div>
      </div>            </div>
            <div class="riga-bordo-sempre"></div>
                                                            <div class="mythumbnail">
              
      <div class="main-flex">
        <div class="numerone flexitem"><div class="tx-grigino">3</div></div>
        <div class="titolo-autore flexitem"> <h3 class="field-content titolo puntini"><a href="/materiali/don-delillo-nelle-rovine-del-futuro">Don DeLillo. Nelle rovine del futuro</a></h3><div class="autore"><a href="/users/plandi">Paolo Landi </a></div>
        </div>
      </div>            </div>
            <div class="riga-bordo-sempre"></div>
                                                            <div class="mythumbnail">
              
      <div class="main-flex">
        <div class="numerone flexitem"><div class="tx-grigino">4</div></div>
        <div class="titolo-autore flexitem"> <h3 class="field-content titolo puntini"><a href="/materiali/arendt-castoriadis-e-lenigma-putin" class="active">Arendt, Castoriadis e l’enigma Putin</a></h3><div class="autore"><a href="/users/fbellusci">Francesco Bellusci </a></div>
        </div>
      </div>            </div>
            <div class="riga-bordo-sempre"></div>
                                                            <div class="mythumbnail">
              
      <div class="main-flex">
        <div class="numerone flexitem"><div class="tx-grigino">5</div></div>
        <div class="titolo-autore flexitem"> <h3 class="field-content titolo puntini"><a href="/materiali/qui-odessa-la-statua-e-il-cane">Qui Odessa. La statua e il cane </a></h3><div class="autore"><a href="/users/schatzgolubovskaja">Eugenio Alberti Schatz, Anna Golubovskaja </a></div>
        </div>
      </div>            </div>
            <div class="riga-bordo-sempre"></div>
                          </div>
                                          </div>
              <div class="col col2 col-lg-6 col-sm-6">
                                    <div class="wrapper-main-flex">
                          <div class="mythumbnail">
              
      <div class="main-flex">
        <div class="numerone flexitem"><div class="tx-grigino">6</div></div>
        <div class="titolo-autore flexitem"> <h3 class="field-content titolo puntini"><a href="/materiali/faulkner-una-calcolata-solitudine">Faulkner: una calcolata solitudine</a></h3><div class="autore"><a href="/users/vcappozzo">Valerio Cappozzo </a></div>
        </div>
      </div>            </div>
            <div class="riga-bordo-sempre"></div>
                                                            <div class="mythumbnail">
              
      <div class="main-flex">
        <div class="numerone flexitem"><div class="tx-grigino">7</div></div>
        <div class="titolo-autore flexitem"> <h3 class="field-content titolo puntini"><a href="/materiali/pier-paolo-pasolini-folgorazioni-figurative">Pier Paolo Pasolini: folgorazioni figurative</a></h3><div class="autore"><a href="/autore/Massimo-Marino">Massimo Marino </a></div>
        </div>
      </div>            </div>
            <div class="riga-bordo-sempre"></div>
                                                            <div class="mythumbnail">
              
      <div class="main-flex">
        <div class="numerone flexitem"><div class="tx-grigino">8</div></div>
        <div class="titolo-autore flexitem"> <h3 class="field-content titolo puntini"><a href="/materiali/un-dormiveglia-con-hegel">Un dormiveglia con Hegel</a></h3><div class="autore"><a href="/users/ilevrini">Ivan Levrini </a></div>
        </div>
      </div>            </div>
            <div class="riga-bordo-sempre"></div>
                                                            <div class="mythumbnail">
              
      <div class="main-flex">
        <div class="numerone flexitem"><div class="tx-grigino">9</div></div>
        <div class="titolo-autore flexitem"> <h3 class="field-content titolo puntini"><a href="/materiali/la-strana-coppia-zanuso-e-mendini">La strana coppia: Zanuso e Mendini</a></h3><div class="autore"><a href="/autore/Maria-Luisa-Ghianda">Maria Luisa Ghianda </a></div>
        </div>
      </div>            </div>
            <div class="riga-bordo-sempre"></div>
                                                            <div class="mythumbnail">
              
      <div class="main-flex">
        <div class="numerone flexitem"><div class="tx-grigino">10</div></div>
        <div class="titolo-autore flexitem"> <h3 class="field-content titolo puntini"><a href="/materiali/lestate-che-resta">L’estate che resta</a></h3><div class="autore"><a href="/autore/Chiara-De-Nardi">Chiara De Nardi </a></div>
        </div>
      </div>            </div>
            <div class="riga-bordo-sempre"></div>
                          </div>
                                          </div>
          </div>

  </div>

    </div>
  
  
  
  
  
  
</div>
</section>
  </div>
    </section> <!--fine section-->

    
  </div>
</div>
<SCRIPT>
jQuery('a[href*="category/speciali"]').each(function(){
  this.href = this.href.replace(/category\/speciali+/, "speciale");
});
jQuery('a[href*="fellini-made-in-italy"]').each(function(){
  this.href = this.href.replace(/fellini-made-in-italy+/, "fellini,-made-in-italy");
});

</SCRIPT>

<footer  class="navbar container-fluid navbar-default">
  <div class="row row1f tx-bianco bg-magenta">
    <div  id="torna-su" class="col col-sm-3">
      <div><img alt="torna su" src="/sites/all/themes/doppiozerok/images/torna-su.png"></div>
    </div>
    <div class="col col-sm-9 hidden-xs tx-dx">
      <img class="pull-right-sm" src="/sites/all/themes/doppiozerok/images/logo_footer.png" alt="Doppiozero" />
    </div>
  </div> <!-- fine row -->
  <div class="row row3 bg-grigio tx-bianco px15 hidden-xs">
    <div class="col col-md-12">
      <nav class="navbar">
        <div class="main-menu" id="myNavbarFooter">
                                                  <ul class="menu nav navbar-nav"><li class="first leaf"><a href="/in-primo-piano">In primo piano</a></li>
<li class="expanded dropdown"><a href="/idee" data-target="#" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-animations="zoomIn zoomIn zoomIn zoomIn">Idee <span class="caret"></span></a><ul class="dropdown-menu"><li class="first leaf"><a href="/storia">Storia</a></li>
<li class="leaf"><a href="/rete">Rete</a></li>
<li class="leaf"><a href="/societa">Società</a></li>
<li class="leaf"><a href="/scienze">Scienze</a></li>
<li class="leaf"><a href="/teorie">Teorie</a></li>
<li class="last leaf"><a href="/ritratti">Ritratti</a></li>
</ul></li>
<li class="expanded dropdown"><a href="/arti" data-target="#" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-animations="zoomIn zoomIn zoomIn zoomIn">Arti <span class="caret"></span></a><ul class="dropdown-menu"><li class="first leaf"><a href="/abitare">Abitare</a></li>
<li class="leaf"><a href="/Immagini">Immagini</a></li>
<li class="last leaf"><a href="/scritture">Scritture</a></li>
</ul></li>
<li class="expanded dropdown"><a href="/spettacoli" data-target="#" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-animations="zoomIn zoomIn zoomIn zoomIn">Spettacoli <span class="caret"></span></a><ul class="dropdown-menu"><li class="first leaf"><a href="/cinema">Cinema</a></li>
<li class="leaf"><a href="/teatro">Teatro</a></li>
<li class="last leaf"><a href="/musica">Musica</a></li>
</ul></li>
<li class="leaf"><a href="/opinioni">Opinioni</a></li>
<li class="leaf"><a href="/speciali">Speciali</a></li>
<li class="leaf"><a href="/blogs">Blogs</a></li>
<li class="leaf"><a href="/autori">Autori</a></li>
<li class="leaf"><a href="/ascolta" title="La nuova sezione di articoli audio di doppiozero" style="color: #b7235b !important">Ascolta!</a></li>
<li class="leaf li-dx"><a href="/shop" class="li-libreria">Shop</a></li>
<li class="leaf li-dx "><a href="/libreria" class="li-libreria">Doppiozero Libri</a></li>
<li class="last leaf"><a href="/articoli-del-giorno">Articoli del giorno</a></li>
</ul>                                                                  
        </div>
      </nav>
    <div class="wrapper-riga-grigia"><div class="riga-grigia"></div></div>
    </div>
  </div>
  <div class="row row4 bg-grigio tx-grigino px15 hidden-xs">
    <div class="col col-md-12 hidden-xs">
      <div>
        <ul class="nav navbar-nav">
          <li class="li-dx"><a href="#" id="open-modal" title="Iscriviti alla Newsletter di doppiozero" data-toggle="modal" data-target="#modal-mailup" >Iscriviti alla newsletter</a></li>
          <li class="li-dx"><a href="/articoli-del-giorno" title="Articoli del giorno">Articoli del giorno</a></li>
          <li class="li-dx"><a href="/sitemap" title="Indice del sito">Indice del sito</a></li>
          <li class="li-dx"><a href="/chi-siamo" title="Chi siamo">Chi siamo</a></li>
        </ul>
      </div>
    </div>

    <div class="col col-xs-12 copyright">
      <span id="span-copyright">&copy; 2011-2021 doppiozero</span>
      <span>ISSN 2239-6004</span> <a style="padding-left:28px; text-transform: none; color: #fff;" href="/privacy">[privacy</a> / <a style="text-transform: none; color: #fff;" href="/cookies">cookie]</a>
	<br>
      <span style="padding-left:28px; text-transform: none; margin-right:30px;" id="p-iva">P.Iva: 07505190962</span>
      <span id="cod-sdi">Codice destinatario per fatturazione elettronica (SDI): USAL8PV</span>
    </div>


  </div>
</footer><!-- Modal -->
<div class="modal dona ver-2 fade" id="ModalDona" tabindex="-1" role="dialog" aria-labelledby="myModalLabel">
  <div class="modal-dialog" role="document">
    <div class="modal-content">
      <div class="modal-header">
        <button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button>
      </div>
      <div class="modal-body">
            <p class="p1">Dal 2011 doppiozero è uno spazio quotidiano di approfondimento con articoli anche in versione audio, ebook e un immenso archivio.</p>
        <p class="p2">Per continuare tutto questo ti
chiediamo un dono: sostieni
doppiozero che è – e sarà sempre –
gratuito per tutti.</p>
        <p class="p3">Sostieni <span>doppiozero</span>!</p>
        <p class="p4">In un piccolo contributo c’è molto di più.<br>Dona con:</p>
        <div class="norow flex">
          <div class="ncol-xs-6 ncol-sm-4"><a href="/sostieni-doppiozero#satispay"><img class="dona img-responsive" src="/sites/all/themes/doppiozerok/images/dona/banner-dona-satispay.jpg" alt="dona con satispay"></a></div>
          <div class="ncol-xs-6 ncol-sm-4"><a href="/sostieni-doppiozero#paypal"><img class="dona img-responsive" src="/sites/all/themes/doppiozerok/images/dona/banner-dona-paypal.jpg" alt="dona con paypal"></a></div>
          <div class="ncol-xs-6 ncol-sm-4"><a href="/sostieni-doppiozero#bonifico"><img class="dona img-responsive" src="/sites/all/themes/doppiozerok/images/dona/banner-dona-bonifico.jpg" alt="dona con bonifico"></a></div>
        </div>
      </div>

      <div class="modal-foot">
<img class="img-logo00 Aimg-responsive" src="/sites/all/themes/doppiozerok/images/dona/logo_tondo_doppiozero.png"
alt="logo doppiozero">
<img class="scritta-logo00 Aimg-responsive"
src="/sites/all/themes/doppiozerok/images/dona/scritta_doppiozero-2.png" alt="scritta doppiozero">
      </div>
    </div>
  </div>
</div>


<script>
</script>
  <script type="text/javascript" src="/sites/default/files/advagg_js/js__WrioUYd64AlP5wJAmdwjIlDePYiS7KTtq7k5QvJR60Y__w5t7T5sSQWZqyRBRSI1jPKVo3qJ6imXeUlk0giATltQ__-0Y_ua8EfjiI3SMcPcM92r1GJ7bEwgEvMq28qpRTzXs.js"></script>
<script type="text/javascript" src="/sites/default/files/advagg_js/js__i11V-7AETPhfL9YzRpXBpECwVkYyQ_ahu2eHxES_mK0__S79mhsO6q7fWONLNt9XSEZx-JmiQeAEtuPkuVxIEjpY__-0Y_ua8EfjiI3SMcPcM92r1GJ7bEwgEvMq28qpRTzXs.js"></script>
</body>
</html>
