<!DOCTYPE html>
<html lang="it" dir="ltr"
  xmlns:fb="http://ogp.me/ns/fb#"
  xmlns:og="http://ogp.me/ns#"
  xmlns:article="http://ogp.me/ns/article#"
  xmlns:book="http://ogp.me/ns/book#"
  xmlns:profile="http://ogp.me/ns/profile#"
  xmlns:video="http://ogp.me/ns/video#"
  xmlns:product="http://ogp.me/ns/product#">
<head>
  <link rel="profile" href="http://www.w3.org/1999/xhtml/vocab" />
  <meta charset="utf-8">
  <meta name="viewport" content="width=device-width, initial-scale=1.0">
  <!--[if IE]><![endif]-->
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="shortcut icon" href="https://www.doppiozero.com/favicon.ico" type="image/vnd.microsoft.icon" />
<meta name="description" content="Tre figure in velocità." />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="image_src" href="https://www.doppiozero.com/sites/default/files/71wfxh-uqxl.jpg" />
<link rel="canonical" href="https://www.doppiozero.com/materiali/clash-dopo-lo-storytelling" />
<link rel="shortlink" href="https://www.doppiozero.com/node/14432" />
<meta property="fb:app_id" content="126322144107096" />
<meta property="og:site_name" content="Doppiozero" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Clash, dopo lo storytelling" />
<meta property="og:url" content="https://www.doppiozero.com/materiali/clash-dopo-lo-storytelling" />
<meta property="og:description" content="Tre figure in velocità." />
<meta property="og:updated_time" content="2020-02-17T03:20:00+01:00" />
<meta property="og:image" content="https://www.doppiozero.com/sites/default/files/71wfxh-uqxl.jpg" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:url" content="https://www.doppiozero.com/materiali/clash-dopo-lo-storytelling" />
<meta name="twitter:title" content="Clash, dopo lo storytelling" />
<meta name="twitter:description" content="Tre figure in velocità." />
<meta property="article:publisher" content="https://www.facebook.com/00doppiozero/" />
<meta property="article:published_time" content="2020-02-17T03:00:39+01:00" />
<meta property="article:modified_time" content="2020-02-17T03:20:00+01:00" />
<meta itemprop="name" content="Clash, dopo lo storytelling" />
<meta itemprop="description" content="Tre figure in velocità." />
<meta name="dcterms.title" content="Clash, dopo lo storytelling" />
<meta name="dcterms.creator" content="s.bartezzaghi" />
<meta name="dcterms.description" content="Tre figure in velocità." />
<meta name="dcterms.publisher" content="Doppiozero" />
<meta name="dcterms.date" content="2020-02-17T03:00+01:00" />
<meta name="dcterms.type" content="Text" />
<meta name="dcterms.format" content="text/html" />
<meta name="dcterms.identifier" content="https://www.doppiozero.com/materiali/clash-dopo-lo-storytelling" />
<meta name="dcterms.language" content="it" />
<STYLE type="text/css">
/* latin-ext */
@font-face {
  font-family: 'Lato';
  font-style: normal;
  font-weight: 400;
  src: local('Lato Regular'), local('Lato-Regular'), url(https://fonts.gstatic.com/s/lato/v11/UyBMtLsHKBKXelqf4x7VRQ.woff2) format('woff2');
  unicode-range: U+0100-024F, U+1E00-1EFF, U+20A0-20AB, U+20AD-20CF, U+2C60-2C7F, U+A720-A7FF;
}
/* latin */
@font-face {
  font-family: 'Lato';
  font-style: normal;
  font-weight: 400;
  src: local('Lato Regular'), local('Lato-Regular'), url(https://fonts.gstatic.com/s/lato/v11/1YwB1sO8YE1Lyjf12WNiUA.woff2) format('woff2');
  unicode-range: U+0000-00FF, U+0131, U+0152-0153, U+02C6, U+02DA, U+02DC, U+2000-206F, U+2074, U+20AC, U+2212, U+2215, U+E0FF, U+EFFD, U+F000;
}
/* latin-ext */
@font-face {
  font-family: 'Lato';
  font-style: normal;
  font-weight: 700;
  src: local('Lato Bold'), local('Lato-Bold'), url(https://fonts.gstatic.com/s/lato/v11/ObQr5XYcoH0WBoUxiaYK3_Y6323mHUZFJMgTvxaG2iE.woff2) format('woff2');
  unicode-range: U+0100-024F, U+1E00-1EFF, U+20A0-20AB, U+20AD-20CF, U+2C60-2C7F, U+A720-A7FF;
}
/* latin */
@font-face {
  font-family: 'Lato';
  font-style: normal;
  font-weight: 700;
  src: local('Lato Bold'), local('Lato-Bold'), url(https://fonts.gstatic.com/s/lato/v11/H2DMvhDLycM56KNuAtbJYA.woff2) format('woff2');
  unicode-range: U+0000-00FF, U+0131, U+0152-0153, U+02C6, U+02DA, U+02DC, U+2000-206F, U+2074, U+20AC, U+2212, U+2215, U+E0FF, U+EFFD, U+F000;
}
 </STYLE>
  <!-- <link href='http://fonts.googleapis.com/css?family=Lato:400,700' rel='stylesheet' type='text/css'> -->
  <title>Clash, dopo lo storytelling | Doppiozero</title>
  <link type="text/css" rel="stylesheet" href="/sites/default/files/advagg_css/css__9cWqptSUNYq5YedfIwh33VxtugFVWjDdEsblT8GhLKI__quUjyhSfbEukHj8a0hYvzm9VTmPALmSZvA0xfM_Oxzo__-0Y_ua8EfjiI3SMcPcM92r1GJ7bEwgEvMq28qpRTzXs.css" media="all" />
<link type="text/css" rel="stylesheet" href="/sites/default/files/advagg_css/css__VL7UuQsTsuojQgPeBZWbavZv3mEm0ajaBesh8IAmmY0__RFIaNGbSQ30DDi2X1-s1vAXG591IStGFmvbS92VXz1Q__-0Y_ua8EfjiI3SMcPcM92r1GJ7bEwgEvMq28qpRTzXs.css" media="all" />
<link type="text/css" rel="stylesheet" href="/sites/default/files/advagg_css/css__6dl3DgMJQYGtcaO9_4BSyBDVC3AzjGZeDeDhWgOmDUg__WI36M-54Cr6-vDD6RZLdCeDszPrVW2YU7Rmpv8OIALs__-0Y_ua8EfjiI3SMcPcM92r1GJ7bEwgEvMq28qpRTzXs.css" media="all" />
<style>
/* <![CDATA[ */
#sliding-popup.sliding-popup-bottom{background:#b31450;}#sliding-popup .popup-content #popup-text h2,#sliding-popup .popup-content #popup-text p{color:#ffffff !important;}

/* ]]> */
</style>
<link type="text/css" rel="stylesheet" href="/sites/default/files/advagg_css/css__mNkI474U_2GU5YADNnPDnrbIifbp7OuiV6r0sQoGQuM__6HDzsnAEX3Vr6xWkv6UtNMAUZRD22kcsUuQiMC7o1T0__-0Y_ua8EfjiI3SMcPcM92r1GJ7bEwgEvMq28qpRTzXs.css" media="all" />
<link type="text/css" rel="stylesheet" href="/sites/default/files/advagg_css/css__IQGDvx_rv89v7bHG_MxhvSjAHFzHtoRQiSiQUQstE-U__fED3OLZF2r6TL4-e5hQAiJZdtC3ufOYfRq86FD9poEo__-0Y_ua8EfjiI3SMcPcM92r1GJ7bEwgEvMq28qpRTzXs.css" media="all" />
  <!-- HTML5 element support for IE6-8 -->
  <!--[if lt IE 9]>
    <script src="//html5shiv.googlecode.com/svn/trunk/html5.js"></script>
  <![endif]-->
  <script type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jquery/1.9.1/jquery.min.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
window.jQuery || document.write("<script src='/sites/all/modules/jquery_update/replace/jquery/1.9/jquery.min.js'>\x3C/script>")
//--><!]]>
</script>
<script type="text/javascript" src="/sites/default/files/advagg_js/js__29eUVWJjMYGYyb1M5asy-VvtFINheuQTdy50afnvTTw__wUV79wOgHtVMAsvneBb2K-mqUJ5fWMSqV2GsRIot4ZA__-0Y_ua8EfjiI3SMcPcM92r1GJ7bEwgEvMq28qpRTzXs.js"></script>
<script type="text/javascript" src="/sites/default/files/advagg_js/js__1EQrqF0xK1oOdXmfVgbw9rBqbQVr6ZNR7LIb6JDEoLc__NcbPgl6yce1cPkJcub1SVldKst10pVo0nN36XtkHZn8__-0Y_ua8EfjiI3SMcPcM92r1GJ7bEwgEvMq28qpRTzXs.js"></script>
<script type="text/javascript" src="/sites/default/files/advagg_js/js__mvxTTY2dKlTIT3claPr2nZ_ogvC5LbnzYvuFMyrA1P8__3sCgTZBUa3xzWNTEm7tIZhAhaKE53BiIQNILDnj4Ya8__-0Y_ua8EfjiI3SMcPcM92r1GJ7bEwgEvMq28qpRTzXs.js"></script>
<script type="text/javascript" src="/sites/default/files/advagg_js/js__yyaCAwv-CToPHBV_YSK6UD2Ua_UGi3qHPdaBvc_ka3Y__krjvM4mtURLj_OKVlEalsi1UkxnW0LoB5wfXXPP8liQ__-0Y_ua8EfjiI3SMcPcM92r1GJ7bEwgEvMq28qpRTzXs.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","https://www.doppiozero.com/sites/default/files/googleanalytics/analytics.js?q5k2w8","ga");ga("create", "UA-21444906-1", {"cookieDomain":"auto"});ga("require", "displayfeatures");ga("send", "pageview");
//--><!]]>
</script>
<script type="text/javascript" src="/sites/default/files/advagg_js/js__mXEv-nfoMeNw-AkXfmtapnZCvQfW1dFNLHEFyDIzLFU__ClsuhLpB_2zkQTqypmjiGZ7H3jxxDeYNLrx4GkxLy2o__-0Y_ua8EfjiI3SMcPcM92r1GJ7bEwgEvMq28qpRTzXs.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var switchTo5x = true;var useFastShare = 1;
//--><!]]>
</script>
<script type="text/javascript" src="//ws.sharethis.com/button/buttons.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
if (typeof stLight !== 'undefined') { stLight.options({"publisher":"dr-81198bae-75fe-53b-2da5-37387f712c12","version":"5x","shorten":"false","lang":"it"}); }
//--><!]]>
</script>
<script type="text/javascript" src="/sites/default/files/advagg_js/js__RcoE-ZTXhjcFqDj7qUMERz1EWGg1W3yY3NmpWAktmLI__zu16SNqG3yKkzJ2eejA6loEMNzP1j416BUTnT7pwH3c__-0Y_ua8EfjiI3SMcPcM92r1GJ7bEwgEvMq28qpRTzXs.js"></script>
<script type="text/javascript">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</script>
</head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-14432 node-type-materiale-post">
  <div id="media-size" style="display:none;"></div>
  <div id="skip-link">
    <a href="#main-content" class="element-invisible element-focusable">Salta al contenuto principale</a>
  </div>
    
  
<header  class="navbar container-fluid navbar-default">
  <div class="myNavbar collapse navbar-collapse">
    <div class="row1 tx-bianco">
    <div class="eng-edition">
      <div><a target="_blank" href="http://en.doppiozero.com">English Edition</a></div>
    </div>
      <div class="social">
          <a title="RSS doppiozero" href="/rss.xml"><img class="img img-responsive" src="/sites/all/themes/doppiozerok/images/rss_2.png" alt="RSS doppiozero"></a>
          <a title="doppiozero su facebook" href="http://www.facebook.com/pages/Doppiozero/126322144107096"><img class="img img-responsive" src="/sites/all/themes/doppiozerok/images/facebook_2.png" alt="doppiozero su facebook"></a>
          <a title="doppiozero su twitter" href="http://twitter.com/00doppiozero"><img class="img img-responsive" src="/sites/all/themes/doppiozerok/images/twitter_2.png" alt="doppiozero su twitter"></a>
          <a title="doppiozero su google+" href="https://www.youtube.com/user/00doppiozero"><img class="img img-responsive" src="/sites/all/themes/doppiozerok/images/youtube_2.png" alt="doppiozero su google"></a>
      </div>

      <div class="cerca-cart">
        <div class="fleft cerca"><span>Cerca</span>
          <a title="cerca" title="cerca nel sito" href="/search/node">
            <img src="/sites/all/themes/doppiozerok/images/cerca.png" alt="cerca" title="cerca">
          </a>
        </div>
        <div class="fleft carrello"><span>Carrello</span>
        <a title="carrello" href="/cart">
          <img src="/sites/all/themes/doppiozerok/images/carrello.png" alt="carrello" title="carrello">
        </a>
      </div>
      <div class="super-nascosto" id="search-form">
        <form class="form-search content-search" action="/materiali/clash-dopo-lo-storytelling" method="post" id="search-block-form" accept-charset="UTF-8"><div><div>
      <h2 class="element-invisible">Maschera di ricerca</h2>
    <div class="input-group"><input title="Inserisci i termini da cercare." placeholder="Cerca" class="form-control form-text" type="search" id="edit-search-block-form--2" name="search_block_form" value="" size="20" maxlength="128" /><span class="input-group-btn"><button type="submit" class="btn btn-primary"><span class="icon glyphicon glyphicon-search" aria-hidden="true"></span>
</button></span></div><div class="form-actions form-wrapper form-group" id="edit-actions"><input class="element-invisible btn btn-default form-submit form-submit" type="submit" id="edit-submit" name="op" value="Vai" /></div><input type="hidden" name="form_build_id" value="form-EKeuQrt7qeBgiJ81vgoDW7ezUX6k33W4_ay_mu5BKTk" />
<input type="hidden" name="form_id" value="search_block_form" />
</div>
</div></form>      </div>
    </div>

      <div class="sostieni">
        <a title="Sostieni doppiozero" href="/sostieni-doppiozero"><img class="img img-responsive" src="/sites/all/themes/doppiozerok/images/sostieni-header3.png" alt="Sostieni doppiozero" title="Sostieni doppiozero"></a>
      </div>
  </div>
 </div>
  <!-- FINE PRIMA RIGA -->

  <div class="row row2">
    <div class="col col-xs-10 col-md-12 vcenter ">
                              <a class="logo navbar-btn" href="/" title="Home">
                        <img class="img img-responsive center-block" src="https://www.doppiozero.com/sites/all/themes/doppiozerok/images/logo.png" alt="Home" />
                  </a>
                </div> <!-- fine col1 -->
        <div class="col col-xs-2 hidden-sm hidden-md hidden-lg navbar-header vcenter">
          <img id="apri-mobile" src="/sites/all/themes/doppiozerok/images/bottone-menu.png" class="img img-responsive navbar-toggle" data-toggle="collapse" data-target=".myNavbar">
          <img id="chiudi-mobile" src="/sites/all/themes/doppiozerok/images/x-menu-mobile.png" style="display: none;" class="img img-responsive navbar-toggle" data-toggle="collapse" data-target=".myNavbar">
            <span class="sr-only">Toggle navigation</span>
            <span class="icon-bar"></span>
            <span class="icon-bar"></span>
            <span class="icon-bar"></span>
          </button>
        </div>
  </div> <!-- fine header-row2 -->
  <!-- FINE SECONDA RIGA -->

  <div id="row3-mobile" class="row row3 tx-grigio hidden-md hidden-lg hidden-sm">
    <div class="col col-md-12">
            <nav class="navbar">
        <div class="collapse navbar-collapse main-menu myNavbar" id="myNavbar">
           <div id="menu-mobile"><div id="id12099" class="voce-menu-mobile"><a href="/in-primo-piano">In primo piano</a></div><div id="id12100" class="voce-menu-mobile"><a href="/idee">Idee</a></div><div id="id12101" class="voce-menu-mobile"><a href="/arti">Arti</a></div><div id="id12102" class="voce-menu-mobile"><a href="/spettacoli">Spettacoli</a></div><div id="id12103" class="voce-menu-mobile"><a href="/opinioni">Opinioni</a></div><div id="id12104" class="voce-menu-mobile"><a href="/speciali">Speciali</a></div><div id="id12105" class="voce-menu-mobile"><a href="/blogs">Blogs</a></div><div id="id12696" class="voce-menu-mobile"><a href="/autori">Autori</a></div><div id="id12769" class="voce-menu-mobile"><a href="/ascolta">Ascolta!</a></div><div id="id12864" class="voce-menu-mobile"><a href="/shop">Shop</a></div><div id="id12365" class="voce-menu-mobile"><a href="/libreria">Doppiozero Libri</a></div><div style="width:100%;" class="voce-menu-mobile"><a href="#" id="open-modal" title="Indice del sito" data-toggle="modal" data-target="#modal-mailup" >Iscriviti alla newsletter</a></div></div>                   </div>
      </nav>
    </div>
  </div>

<!-- Modal -->
<div class="modal fade" id="modal-mailup" tabindex="-1" role="dialog" aria-labelledby="Newsletter doppiozero">
  <div class="modal-dialog" role="document">
    <div class="modal-content">
      <div class="modal-header">
        <button type="button" class="close" data-dismiss="modal" aria-label="Close"><span class="glyphicon glyphicon-remove-circle" style="color:#b7235b;"aria-hidden="true"></span></button>
        <h2 class="modal-title" style="font-size: 22px; color:#b7235b; text-transform: none;"id="myModalLabel">Iscriviti alla Newsletter di doppiozero</h2>
      </div>
      <div class="modal-body">

        <iframe style="height: 440px;" src="https://c6e4e.mailupclient.com/frontend/forms/Subscription.aspx?idList=3&idForm=87&guid=f430cab7-f580-4ba5-9ae9-50b235c3aa61" width="99.6%" height="440" frameborder="0"></iframe>

      </div>
    </div>
  </div>
</div>


  <div id="row3-desktop" class="row row3 tx-grigio hidden-xs">
    <div class="col col-md-12">
      <nav class="navbar">
        <div class="collapse navbar-collapse main-menu" id="myNavbar">
                                              <ul class="menu nav navbar-nav"><li class="first leaf"><a href="/in-primo-piano">In primo piano</a></li>
<li class="expanded dropdown"><a href="/idee" data-target="#" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-animations="zoomIn zoomIn zoomIn zoomIn">Idee <span class="caret"></span></a><ul class="dropdown-menu"><li class="first leaf"><a href="/storia">Storia</a></li>
<li class="leaf"><a href="/rete">Rete</a></li>
<li class="leaf"><a href="/societa">Società</a></li>
<li class="leaf"><a href="/scienze">Scienze</a></li>
<li class="leaf"><a href="/teorie">Teorie</a></li>
<li class="last leaf"><a href="/ritratti">Ritratti</a></li>
</ul></li>
<li class="expanded dropdown"><a href="/arti" data-target="#" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-animations="zoomIn zoomIn zoomIn zoomIn">Arti <span class="caret"></span></a><ul class="dropdown-menu"><li class="first leaf"><a href="/abitare">Abitare</a></li>
<li class="leaf"><a href="/Immagini">Immagini</a></li>
<li class="last leaf"><a href="/scritture">Scritture</a></li>
</ul></li>
<li class="expanded dropdown"><a href="/spettacoli" data-target="#" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-animations="zoomIn zoomIn zoomIn zoomIn">Spettacoli <span class="caret"></span></a><ul class="dropdown-menu"><li class="first leaf"><a href="/cinema">Cinema</a></li>
<li class="leaf"><a href="/teatro">Teatro</a></li>
<li class="last leaf"><a href="/musica">Musica</a></li>
</ul></li>
<li class="leaf"><a href="/opinioni">Opinioni</a></li>
<li class="leaf"><a href="/speciali">Speciali</a></li>
<li class="leaf"><a href="/blogs">Blogs</a></li>
<li class="leaf"><a href="/autori">Autori</a></li>
<li class="leaf"><a href="/ascolta" title="La nuova sezione di articoli audio di doppiozero" style="color: #b7235b !important">Ascolta!</a></li>
<li class="leaf li-dx"><a href="/shop" class="li-libreria">Shop</a></li>
<li class="last leaf li-dx "><a href="/libreria" class="li-libreria">Doppiozero Libri</a></li>
</ul>                                                                          </div>
      </nav>
    </div>
  </div>
  <div class="hidden-xs wrapper-riga-grigia"><div class="riga-grigia"></div></div>
  <div class="row row4 tx-grigino">
    <div class="col col-md-12 hidden-xs">
      <div>
        <ul class="nav navbar-nav">
          <li><a href="/" title="Home">Home</a></li>
          <li class="li-dx"><a href="#" id="open-modal" title="Indice del sito" data-toggle="modal" data-target="#modal-mailup" >Iscriviti alla newsletter</a></li>
          <li class="li-dx"><a href="/sitemap" title="Indice del sito">Indice del sito</a></li>
          <li class="li-dx"><a href="/chi-siamo" title="Chi siamo">Chi siamo</a></li>
        </ul>
      </div>
    </div>
  </div>
</header>

<div class="main-container container-fluid">

  <div class="row">
    
    <section class="col-sm-12">
                  <a id="main-content"></a>
      
                                                                        <div class="region region-content">
    <section id="block-system-main" class="block block-system clearfix">

      
  <article id="node-14432" class="node node-materiale-post clearfix">

    
        



  <div class="visible-xs visible-sm" id="banner-audio-articolo">
        <div class="wrapper flexbox flexitem art flex-audio" id="bg-onda">
          <div class="flexbox flexitem flex-audio">
            <a id="audio-link-hp" href="/ascolta" title="podcast - ascolta gli audio"></a>
          </div>
        </div>
        <div class="audio-testo">
          <a title="podcast - audio articoli" href="/ascolta">ASCOLTA... </a> doppiozero ha ora una sezione di audio ascoltabili dal sito. <a href="/ascolta"> Vai alla sezione</a>.
        </div>
      </div>
  <div class="row">
    
<!-- colonna con titoli pezzi e contenuto colonna contenuto  -->
    <div class="col-md-9 col-lg-8 col-md-push-3 col-lg-push-3">



      <div id="head-articolo">
        <h2 id="titolo-nodo" >Clash, dopo lo storytelling</h2>
        <h3 id="sottotitolo-nodo">
                                  </h3>

                        <div id="autore-nodo" class="views-field views-field-value-1"> 
                      <span class="field-content autore"><a class="autore" href="/autore/Stefano-Bartezzaghi">Stefano Bartezzaghi</a></span>  
                  </div>
      
      
      </div>

      <div id="corpo-nodo">
        <p><em>Tre figure in velocità.</em></p>
<p>Velocità, ma non solo velocità. Accelerazione, sincronia, sospensione, differimento, immediatezza, instabilità, collisione... È difficile che un discorso sulla comunicazione politica contemporanea non implichi riferimenti a quell'orizzonte che dopo Paul Virilio possiamo chiamare "dromologico". <em>L'Ère du Clash</em> di Christian Salmon individua almeno tre figure perfettamente dromologiche, prima di giungere a quella che dà titolo al libro (la traduzione italiana di Luca Falaschi per Laterza però si intitola <em>Fake. Come la politica mondiale ha divorato sé stessa</em>).</p>
<p>La prima figura è l'accelerazione, quindi l'incremento della velocità di spostamento. Se la velocità è il valore che considera spostamenti e intervalli di tempo in funzione reciproca, nell'accelerazione è la velocità stessa che si sposta.</p>
<p>È perfettamente di senso comune, e quindi banale, osservare quanto siano accelerate le dinamiche della vita contemporanea. Accelerano i cambiamenti, accelera la vita stessa, nello stesso intervallo di tempo riusciamo a comprimere molte più attività, per esempio comunicative. Non altrettanto comune è però la coscienza dell'entità di tale accelerazione.&nbsp;</p>
<p>&nbsp;</p>
<p style="margin-left:28.4px;">Eric Schmidt, presidente esecutivo di Alphabet, la società madre di Google, dichiarava già nel 2013 che «forse i numeri che fanno più riflettere sono questi: ci vorrebbe una capacità di memoria di 5 exabyte (ovvero 5 miliardi di miliardi di byte) per registrare tutte le parole pronunciate dagli esseri umani dalle origini al 2003. Nel 2011 sono stati generati 5 exabyte di contenuti ogni due giorni. Oggi si stima che questa quantità di informazioni venga prodotta ogni due o tre ore».</p>
<p style="margin-left:28.4px;">(Questa, come tutte le prossime citazioni rientrate, proviene dal testo di Salmon)</p>
<p>&nbsp;</p>
<p>Si può forse dire che sia la stessa accelerazione ad accelerare, esponenzialmente. Sarebbe però ingenuo pensare che l'estensione tecnologia delle possibilità di accelerazione abroghi la dimensione opposta, quella del rallentamento o dell'indugio. Così come l'intelligenza contiene la possibilità (anche tattica e volontaria) della stupidità (commentando Edgar Allan Poe, Jacques Lacan, fa notare che può essere sommamente intelligente comportarsi come se si fosse stupidi), così la tecnologia mette a disposizione velocità prima irraggiungibili senza però rendere la lentezza impossibile, o indesiderabile. Salmon individua per esempio il ruolo cruciale della figura della <em>suspense:</em> "Votare vuol dire comprare una storia. Essere eletto vuol dire essere creduto. Governare vuol dire mantenere la suspense".&nbsp;</p>
<p>La sospensione, la seconda figura dromologica che ricaviamo da<em> L'Ère du Clash. </em>è un decremento, o un annullamento, della velocità in vista della meta. In termini aspettuali, rende durativa la fine di un processo. Nella comunicazione politica prende la forma del differimento:&nbsp;</p>
<p style="margin-left:28.4px;">&nbsp;</p>
<p style="margin-left:28.4px;">Come giustificare il fatto che le promesse non vengono mantenute senza perdere il proprio credito? Col differire continuamente il momento di adempiere la promessa, si differisce il momento della verità. Logica del ritardo, tattica di temporeggiamento: si tratta di guadagnare tempo in una corsa di lentezza fra la promessa e le azioni, di far sì che nuovi ostacoli richiedano nuove misure atte a scavalcarli; si tratta insomma di rimanere latori di promesse.</p>
<p>&nbsp;</p>
<p>Il paese è bloccato, basta infondere nuove energie, spezzare le catene e si volerà: questo è lo storytelling di apertura, la posizione inaugurale più aggressiva ed efficace che si possa prendere sulla scacchiera. Nella fase terminale del processo, invece, si decelera. La dromologia governativa conosce invece rallentamenti maestosi quando si tratta di realizzarle, le saettanti promesse. Occorre annunciare "il cambiamento ben sapendo che non può cambiare granché a causa dei mercati finanziari, della globalizzazione neoliberale, della costruzione europea, delle agenzie di rating". Allora gli hashtag del cambiamento repentino si trasformeranno in quelli che assicurano "un passo alla volta". La realtà è infatti densa, collosa, insolubile.</p>
<p>L'accelerazione è una figura dromologica della conquista, la sospensione è una figura dell'occupazione (del potere).</p>
<p>La terza figura individuata da Salmon è quella della volatilità. Mentre la velocità è una condizione in atto, la volatilità è una propensione, quindi una potenzialità. Possiamo definirla come (inclinazione ad avere) velocità senza traiettoria, quindi senza senso direzionale. Non è la velocità di percorrimento da un punto determinato a un altro, ma l'elevata probabilità di muoversi in velocità dal punto in cui momentaneamente si è, senza che sia mai sia possibile determinare quale sarà il punto di arrivo successivo.&nbsp;</p>
<p>Un mercato finanziario è volatile quando non si possono osservare tendenze nel suo andamento. Ma ciò che ha di più interessante la nozione di volatilità è che se ne parla a proposito dei valori finanziari, quindi di prezzi e mercati, ma anche a proposito del linguaggio, degli enunciati, degli scambi sui format brevi della comunicazione contemporanea e degli accadimenti determinanti in politica. Opposta alla coerenza e alla linearità (una volta i partiti avevano infatti una <em>linea</em> politica) la figura della volatilità è comune al piano dell'espressione e a quello del contenuto, individua zone di omologia e conferisce sia agli atti semiotici sia ai fenomeni a cui si riferiscono la medesima dimensione, che è poi quella dell'evento. Volatili i mercati, volatili le decisioni, volatili gli enunciati, volatili le occasioni.&nbsp;</p>
<p>&nbsp;</p>
<p><em>Digressione su un inferno realizzato.</em></p>
<p>Quando si sentì in vena di progettare un inferno letterario uno scrittore albanese immaginò un sultanato nel quale ogni singolo giorno ogni singolo sogno di ogni singolo suddito venisse trascritto e studiato al fine di estirpare ogni singolo germoglio di rivolta sin dal suo primissimo insorgere preconscio. Dice Salmon: nel 1981, la storia narrata nel <em>Palazzo dei Sogni</em> di Ismail Kadarè era una nera immaginazione; oggi, nell'era dei <em>big data </em>e dell'algoritmica, è "banale". Il nostro inferno è un impero senza confini e territori, invisibile, anonimo, ma non immaginario: anzi "iperreale, o piuttosto infrareale". Come in Kadarè a muoverlo è la volontà di "annettere e assorbire il possibile"; nel nostro caso però questa volontà non è progettuale: scaturisce da un'"ideologia spontanea", prodotta a sua volta dall'algoritmo.&nbsp;</p>
<p>Come usano gli altri inferni, anche il nostro attuale è fedele all'etimo del suo nome e dunque "sta sotto", racchiuso da una superficie; ma a differenza dell'Ade classico e ctonio, la superficie che lo sovrasta, include e nasconde non è quella terrestre: è la nostra cute. Miliardi di inconsci individuali generano i loro sintomi nevrotici: sono le scelte, le pulsioni e le preferenze che affidiamo via screen touch ai social network in cui accettiamo di confluire. Appena le rendiamo digitali, e quindi computabili, sono computate. Si "costruisce un mondo a nostra immagine": uno specchio, quindi, ma a definizione talmente elevata da non rappresentare più i nostri lineamenti bensì le molecole che li compongono; non i nostri sorrisi, bensì i nostri pori; non le lacrime, bensì il guizzo degli impulsi che percorrono i nostri dendriti.&nbsp;</p>
<p>Si situa qui un altro punto di flesso dromologico, cioè un'inversione di tendenza nei valori fra accelerazione e sospensione, in parallelo a quella individuata fra la conquista e l'occupazione del potere. L'accelerazione che consente l'elaborazione di masse abnormi di dati e la profilazione di masse abnormi di individui produce una sospensione: l'incanto narcisistico del rispecchiamento, l'indugio identitario. La comunicazione bottom-up rende possibile la continua promessa top-down di offrire il medesimo, la conservazione, la consolazione.</p>
<p>&nbsp;</p>
<p>Accelerazione che produce sospensione, innovazione che produce conservazione, apertura che produce chiusura. Dobbiamo dunque a questo il sospetto che, dall'inizio del Novecento, il progresso delle tecnologie comunicative abbia sempre avvantaggiato – almeno inizialmente – la destra politica?&nbsp;</p>
<p>" Ormai la via è segnata", prosegue Salmon. Il "mondo di prima" è stato complesso, appassionante, ambiguo. Non lo è più. L'esperienza ci forniva enigmi da risolvere. Ora invece l'ambiente digitale in cui viviamo è esso stesso il nostro consigliere, conosce i desideri, ci indica i modi per cercare la popolarità, ci prevede e come dice Eric Schmidt "diventerà assi difficile per le persone vedere o consumare qualcosa che non sia stato in qualche modo espressamente adattato per loro". Il mondo è divenuto il tutorial di sé stesso.</p>
<p>&nbsp;</p>
<p><em>Spoiler: il clash.</em></p>
<p style="margin-left:28.4px;">L’accelerazione dei cambiamenti sui social networks e la loro volatilità creano le condizioni per una vera guerriglia dei racconti, esercitata con gli strumenti della provocazione, della trasgressione, dell’escalation. Si sviluppa una cultura del “clash" comunicazionale.</p>
<p>&nbsp;</p>
<p><em>Vent'anni di storytelling</em>.</p>
<p>Sintesi di Salmon: lo storytelling ha determinato un passaggio dallo <em>statecraft</em> allo <em>stagecraft </em>(arte del governo / arte della messa in scena). È durato vent'anni. Non che oggi sia finito ma, almeno nel marketing politico, la sua efficacia è in via di esaurimento e, almeno nella diagnosi di Salmon (che ne è stato il codificatore tanto critico quanto convinto), oggi può rappresentare una scelta comunicativa perdente. Nella fase in cui è stato invece vincente, faceva del giornalismo "attore, coro e pubblico" della narrazione politica: il racconto politico veniva assorbito della stampa (in veste di pubblico), riferito da essa (in veste di attore) e commentato (in veste di coro). Era l'epoca in cui George W. Bush fu rieletto contro John Kerry, nel 2004, e l'ex spin doctor già clintoniano James Carville osservò:</p>
<p>&nbsp;</p>
<p style="margin-left:28.4px;">I repubblicani dicono: “Noi vi proteggeremo dai terroristi a Teheran e dagli omosessuali a Hollywood”. Noi diciamo: “Noi siamo per l’aria pura, per scuole migliori, per più assistenza sanitaria”. Loro raccontano una storia, noi recitiamo una litania.</p>
<p>&nbsp;</p>
<p>Alla narrazione repubblicana che si sviluppava a partire da valori fondamentali (e impliciti) come la sicurezza (la protezione dal nemico) e la conformità (l'emarginazione del diverso), la risposta democratica consisteva nella semplice enunciazione dei propri valori. Del resto la prima regola di quello che più propriamente va chiamato "storytelling" (cioè la tecnica narrativa di scuola angloamericana) è esposta dalla massima: "show, don't tell".&nbsp;</p>
<p>È però altrettanto vero che l'accezione con cui il termine anglofono si è diffuso anche in Italia è assai più vasta, come lo stesso Salmon ha indicato nei suoi libri precedenti. In politica per "storytelling" si è inteso e si intende il sapere tecnico che riveste di temi e figure valori fondamentali, presentandoli in forma narrativa, in modo da costituire un tipo di comunicazione meno astratta e cognitiva che passionale. Sul piano dell'enunciazione, agli uomini politici è richiesto di sapersi trasformare da attori dell'enunciazione (l'oratore, il partecipante al dibattito, l'intervistato) ad attori dell'enunciato (il protagonista della storia). Sono i protagonisti della loro stessa narrazione, diventano "personaggi di serie televisive sui quali proiettiamo i nostri contraddittori desideri" (come wallaceani "re pallidi" – personaggi senza volto a cui è possibile prestare il proprio) e "oggetti di conversazione", di cui commentiamo stile di comportamento, aspetto esteriore, battute e mosse. Si offrono alla nostra identificazione, sono come noi – solo, più risolti e sicuri di sé – e fanno quello che faremmo.</p>
<p>&nbsp;</p>
<p>Nell'ambito dell'evoluzione narratologica generale che ha reso complessi gli intrecci sotto l'influsso dei dispositivi ipertestuali, il modello pertinente è poi passato dalla narrazione seriale al videogioco. Il politico si presenta con un credito di punti che spenderà nel corso della partita, stando attento a non azzerarli. L'attribuzione di punti avviene tramite i sondaggi ma, rispetto ai videogiochi veri e propri, quelle che l'avatar deve affrontare sono prove che è stato il giocatore stesso a progettare, anzi a programmare. Sono cioè gli obiettivi dei "cronoprogrammi", le poste in gioco dei turni elettorali e referendari: il leader stesso guida il gioco che sta giocando e ha il privilegio di indicarne gli scopi.</p>
<p>Si tratta di un videogioco di simulazione. Le decisioni reali ora vengono prese in forma impersonale e in una dimensione sovranazionale, fuori dalla politica, in conseguenza di fenomeni come il neoliberalismo e la globalizzazione della finanza. Ai leader politici non servono più analisi della realtà e riferimenti ideali esterni; bastano l'"identità di marchio", nota Salmon (che cita il berlusconiano "Forza Italia", il blairiano "Cool Britannia", e loghi come la O di Obama e l'EM – En Marche – di Macron) e la capacità individuale di continuare a trasformarsi "in un permanente morphing politico" e continuare a conciliare gli opposti. Capacità, quest'ultima, ben rappresentata in Italia dall'indimenticabile connettore universale veltroniano: "ma anche".</p>
<p>Il ritmo a cui deve muoversi l'avatar è quello incalzante della dromologia dell'innovazione, della necessità di predicare un cambiamento continuo, adeguato al flusso sovrastante degli eventi non governati.</p>
<p>&nbsp;</p>
<p><em>Trionfo e declino.</em></p>
<p>Una pur sommaria "storia delle storie" direbbe che lo storytelling si è sostituto alle famose e ormai decadute "grandi narrazioni" della modernità, di cui parla la lezione di Jean-François Lyotard. Illuminismo, liberalismo, marxismo erano racconti che si sviluppavano da paradigmi sovraindividuali, stabilivano appartenenze e si proponevano come dispositivi per la dotazione di senso e di valore assiologico a eventi passati, presenti e futuri. Con il tramonto di queste narrazioni, lo storytelling è subentrato a provvedere racconti decisamente minori, ma duttili, adattabili a contingenze assai più effimere e anche assai meno imbarazzanti da abbandonare al loro scadere.&nbsp;</p>
<p>L'"apoteosi dello storytelling", dice Salmon, fu rappresentata dall'elezione alla presidenza degli Stati Uniti di Barack Obama nel 2008, con il suo racconto ritmato ma disteso. Otto anni dopo, la narrazione di Hillary Clinton, considerata vincente in ogni analisi qualitativa e quantitativa, ha dovuto cedere a qualcosa che è risultato più forte e che non era però una narrazione. Donald Trump non ha infatti raccontato alcuna storia durante una campagna che ha condotto emanando segmenti interiettivi e non consequenziali. Non è priva di malizia l'annotazione con cui Salmon sottolinea che mentre un twittatore compulsivo e illogico (nonché mentitore pressoché confesso) entrava alla Casa Bianca, chi ne è uscito anziché accedere alla normale carriera post-presidenziale di conferenziere ha firmato con Netflix un contratto per la produzione di serie tv.</p>
<p>&nbsp;</p>
<p><img alt="" class="inline-image" src="/sites/default/files/styles/nodo767x/public/fake-31.jpg?itok=jbuoGgJw" style="width: 100%;"></p>
<p>&nbsp;</p>
<p style="margin-left:28.4px;">Questo inedito passaggio dal mondo politico a quello dell’intrattenimento in streaming è lo sbocco di un lungo processo che ha visto il cavallo di Troia della comunicazione penetrare nell’universo chiuso della politica, intrufolarsi nell’opera di conquista e di esercizio del potere e svolgervi un ruolo sempre più importante, imponendo la propria razionalità alla ragion di Stato, sovradeterminandola, corrodendola, fino a sostituirsi ad essa: la comunicazione è diventata la ragion di Stato della politica.</p>
<p>&nbsp;</p>
<p><em>Accelerazione, ambiguità, aggressività</em>.</p>
<p>Ma a cosa si è dovuto il declino (se non rapido, certamente brusco e inatteso) dell'efficacia della narrazione politica?</p>
<p>Un primo fattore che è possibile isolare dall'analisi di Salmon risponde proprio alla figura dromologica dell'accelerazione. Un racconto deve avere un capo, un corpo e una coda, e per i ritmi dell'algoritmo ciò è perlomeno poco maneggevole; il tempo che una storia richiede per essere seguita e compresa esorbita la disponibilità delle nostre impazienze. L'accelerazione, inoltre, è combinata alla volatilità: non opera su un vettore che tracci un senso direzionale, un <em>télos</em>. Il racconto invece associa alle fasi diegetiche del capo, del corpo e della coda una logica tensionale: "Il racconto tradizionale, strutturato su tensione, conflitto e risoluzione, sarebbe in procinto di rimanere annegato nel frastuono universale e nel disordine visivo".</p>
<p>L'entropia pulviscolare prodotta dalla volatilità è ciò che non consente una lettura distesa delle inarcature narrative, senza cui lo storytelling perde la sua teleologia, e con quella il suo senso finale. L'esempio estremo del confronto fra Obama e Trump dà esiti ancora una volta lampanti. I discorsi di Obama annunciavano chiaramente il punto di approdo e la propria direzione. Trump non fa discorsi, i suoi interventi sono assemblaggi di trasgressioni e choc ripetuti.</p>
<p>Il secondo elemento critico che individuiamo è dovuto all'ambiguità della nozione di storytelling, che può essere inteso in almeno due modi. Nel primo, lo storytelling corrisponde alla tradizionale affabulazione: è successo qualcosa e ora te lo racconto. Questa è l'accezione che rende possibile l'illusione di una neutralità del resoconto e su questa si innesta una distorsione pur diffusa, per cui lo "storytelling" sarebbe una versione maliziosa, ideologica e disonesta di una "storia" che può essere invece raccontata in modo appunto neutro. È un errore grave: ci possono certamente essere racconti più onesti di altri, ma la loro produzione è sempre e comunque narrazione, esattamente come quella dei racconti più fraudolenti. Come ha insegnato una volta per tutte <em>Rashomon </em>di Akira Kurosawa, il senso del racconto è funzione del punto di vista e può tenere conto della diversità dei punti di vista possibili solo la seconda concezione di "storytelling", quella che considera, in modo ben più pregnante, ogni narrazione come costruzione. Non più: "è successo qualcosa e ora te lo racconto"; ma: "vedo il mondo e ti dico come è". In questo modo il racconto non è più presentato come posteriore all'avvenimento, necessariamente riferito a qualcosa di compiuto, ma può essere colto nel suo farsi, esso stesso evento fra gli eventi. Ma a saltare è soprattutto la pretesa e ipocrita trasparenza dell'istanza dell'enunciazione. Nulla di più soggettivo che presentare la propria come un'enunciazione oggettiva (cosa che rende assai ardua la conquista di un'autorevolezza discorsiva). Infine, è possibile e anzi usuale la modalità per cui lo storytelling <em>prepara</em> l'evento, appronta griglie interpretative che predispongono il senso che l'evento avrà.</p>
<p>Quello che è successo allo storytelling politico è che il narratore (chiunque esso sia) non è più considerato credibile. "È stata la promiscuità stessa dell’idea di narrazione a scavarle la tomba", dice Salmon. Storie e aneddoti, testimonianza e propaganda, spontaneità e costruzione: troppe le funzioni per non rendere opaca l'immagine. A far emergere l'ambiguità della narrazione basta il semplice espediente di contrapporre racconto a racconto, come appunto accade in <em>Rashomon</em>. L'illusione che il narratore sia neutro e si limiti a descrivere non regge alla prova, per quanto ingenui si sia. Infatti oggi dubitiamo di tutto: massimamente, dei racconti.&nbsp;</p>
<p>Non abbiamo né racconti né codici a cui poterci rifare con sicurezza: abbiamo optato per il dubbio metodico, anche seguendo esempi e dottrine di maestri invero illustri. Diffidenti di tutto, siamo tuttavia più creduli di prima: insorgenze spontanee, frammentarie, choccanti ci incantano col loro luccichio di strass.&nbsp;</p>
<p>Salmon risponde che siamo entrati nell'era del "clash permanente": lo scontro, la collisione o anche il dissidio (a cui proprio Lyotard intitolò un suo importante libro, nel 1983). Il terzo fattore del declino dello storytelling è infatti l'aggressività. Storytelling e rispecchiamento nell'algoritmo producono stati di ipnosi, rassicurata e inerte. Ma, avvisa Salmon,&nbsp;</p>
<p>&nbsp;</p>
<p style="margin-left:28.4px;">Tutto ciò che è stato pacificato dagli algoritmi risorge altrove in forma caotica, selvaggia. Le convulsioni si moltiplicano, secondo una logica che non è più politica ma simbolica, e il potere, o quanto ne resta, ha quasi esclusivamente una funzione securitaria: liquidare ogni resistenza opposta a questo furto del possibile.&nbsp;</p>
<p>&nbsp;</p>
<p>Racconta quindi che per il primo anniversario dell'elezione di Donald Trump, qui e là per gli Stati Uniti furono indotte manifestazioni di oppositori i cui partecipanti si riunivano al solo scopo di dare alla propria frustrazione la stessa espressione collettiva e primitiva. Si trovavano per gridare: rispetto ai girotondi antiberlusconiani di una meno recente storia italiana, un passo avanti nell'ammissione di impotenza. Del resto l'elezione di Trump aveva spiazzato anche istituti di indagine e analisti, e un membro dello staff di Obama l'aveva dichiarata "inconcepibile quanto l'abrogazione di una legge di natura".</p>
<p>Non essendo legge di natura, ma configurazione perfettamente culturale e sensibile all'epoca, lo storytelling sembra essere stato spazzato via, a giudicare dal modo che ha Trump di comunicare: "i suoi discorsi non hanno un’apertura né una conclusione; sono privi di forma, climax, tensione narrativa. Trump porta il linguaggio al livello più basso possibile".</p>
<p>&nbsp;</p>
<p><em>Digressione su fake news, spin e altro ciarpame mediale</em>.</p>
<p>La scelta dell'editore italiano di sostituire nel titolo del libro di Salmon il riferimento al "clash" con il riferimento al "fake" è discutibile quanto comprensibile. All'argomento delle fake news Salmon non dedica uno spazio davvero rilevante, ma è anche vero che nella considerazione del pubblico quella del falso è la dimensione meglio accessibile e più suggestiva. In fondo il falso è un beato "souvenir d'enfance": la tentazione continua della menzogna, l'inevitabilità dello smascheramento ("le bugie hanno le gambe corte!"), il fascino perturbante della mistificazione tenace e duratura... Persino la caratterizzazione menzognera di Pinocchio è in gran parte una proiezione dei suoi lettori: nel testo di Collodi, Pinocchio mente in modo del tutto sporadico e il naso gli si allunga anche per imbarazzi e stupori dovuti ad altro che il proprio mentire.&nbsp;</p>
<p>È bensì vero che Trump ha portato alla perfezione una tendenza già presente in molti uomini politici, come si rileva dall'ammissione del suo ghost-writer Tony Schwartz:</p>
<p>&nbsp;</p>
<p style="margin-left:28.4px;">Mente strategicamente. Su questo non si fa nessuno scrupolo. La maggior parte della gente si sente vincolata alla verità. Questo dà a lui un inconsueto vantaggio.&nbsp;</p>
<p>&nbsp;</p>
<p>Più sottile della menzogna è l'arte dello "spin", cioè l'"effetto" impresso dai comunicatori ("spin doctor"), capace di mutare la percezione di un dato di fatto nell'opinione pubblica. L'espressione, ricorda Salmon, sorse nel 1984 dopo un dibattito elettorale televisivo alla fine del quale Ronald Reagan risultò vincente sul suo avversario Walter Mondale anche se nella realtà era stato il democratico ad avere prevalso. Lo staff di Reagan riuscì invece a orientare in modo vantaggioso i commenti, in una sorta di post-produzione dell'evento.</p>
<p>Quello della menzogna e anche quello del semplice imbonimento – formidabili campaigner come Berlusconi o Trump provengono dal settore del commercio – non è tuttavia che l'aspetto manipolatorio di un fenomeno molto più vasto, sistematico e anzi epistemico. Si parlava di "volatilità" degli enunciati: è l'elemento su cui si fonda il vigente "regime di enunciazione":</p>
<p>&nbsp;</p>
<p style="margin-left:28.4px;">La questione non sta tanto nel fatto che la bugia sia divenuta la norma e che la verità sia vietata o emarginata, ma in quello che l’indifferenziazione rappresenti ormai la regola. Verità e bugia. Realtà e finzione. Originale e parodia. Normalità e patologia. Tutte queste opposizioni, e quindi queste stesse categorie, sono state fatte saltare in aria dall’arrivo di Donald Trump alla Casa Bianca. È iniziata una nuova era politica caratterizzata dalla simulazione generalizzata, dal paranormale e dalla post-verità.</p>
<p>&nbsp;</p>
<p>Lo stesso giornalismo ha cessato la funzione narrativa dell'inchiesta per passare a quella ermeneutica della "decrittazione tesa a scoprire, sotto le apparenze ingannevoli della vita politica, le fonti di una storia, il segreto di un montaggio narrativo, la verità di un calcolo". La verità oggi deve essere infatti frutto di uno svelamento e del ribaltamento di una verità precedentemente assestata. Deve rendersi visibile, però non nelle forme più luminose dell'evidenza, perché queste sono da considerarsi ingannevoli.</p>
<p>&nbsp;</p>
<p><em>Dromologia del clash</em>.</p>
<p>Nel 2015, dopo gli attentati culminati nella strage del Bataclan, François Hollande ripeté l'errore teorico che aveva già fatto George W. Bush dopo l'11 settembre del 2001: si affidò a uno storytelling di retorica bellica, anche per avere accesso costituzionale ai relativi poteri eccezionali. Come era già evidente, si tratta certo di una guerra, e sanguinosissima. Ma a combattersi non sono degli stati, poiché il terrorismo non mira davvero a conquiste territoriali. Ciò che vuole imporre è una visione del mondo: a farsi guerra sono le narrazioni.</p>
<p>Bisognerebbe però considerare se, nella guerra in cui ci sentiamo almeno dall'11 settembre 2001, la visione occidentale del mondo che pensiamo di difendere non sia di fatto già cambiata. Cosa minaccia oggi le istituzioni occidentali, la democrazia rappresentativa, la governance democratica? "I colpi più duri assestati al sistema politico americano arrivano dalla Casa Bianca", dice Salmon e indica nel "clash" qualcosa di più di una modalità comunicativa per ottenere attenzione: "il tentativo di fare scalpore in permanenza non è solo intemperanza: quella che è all’opera qui è una strategia politica, o piuttosto antipolitica". Una strategia che "specula al ribasso sul discredito del sistema e della democrazia", a cui volatilità e instabilità convengono, come del resto convengono sempre agli speculatori.</p>
<p>Anche il clash è una figura dromologica. Il termine ha origine onomatopeica e può indicare sia il rumore prodotto da una collisione sia, per metonimia, la collisione stessa. La collisione è a sua volta funzione della velocità di spostamento di due elementi che giungono a scontrarsi in un punto. Di che elementi si tratta? Li troviamo nella più compiuta descrizione del clash, un elenco paratattico di figure che possiamo riconoscere benissimo nella cronaca politica di ogni giorno:</p>
<p>&nbsp;</p>
<p style="margin-left:28.4px;">La linearità narrativa, la sequenza, la trama, la suspense vengono cancellate a vantaggio degli choc incoerenti e spettacolari che hanno un effetto polarizzante e che accrescono ulteriormente la volatilità degli scambi: insulti, contrasti violenti, fake, hoax... Format ridotti. Accelerazione. Discredito degli enunciati e dei narratori, che richiede dei controenunciati ad opera di contronarratori. Moltiplicazione degli avvenimenti discorsivi automatici, a specchio... Preminenza del codice sul contenuto, della speculazione sulla trasmissione, delle fake news sui fatti. Legge della trasgressione marginale. Dissoluzione del possibile mediante la logica algoritmica.</p>
<p>&nbsp;&nbsp;</p>
<p>A questi va aggiunta la precarietà della legittimazione politica, che non arriva più a coprire il tempo di un mandato e richiede all'uomo politico un rinnovamento continuo, che Salmon chiama "ricarica" perché si ottiene collegandosi a quei generatori di energia che sono i media. Il leader "in ricarica" deve mostrarsi come soggetto emotivo, che offre rabbia, sdegno, paura alla condivisione del suo pubblico. L'energia gli proverrà appunto dai circuiti della condivisione. Lo vediamo anche nella politica italiana: Berlusconi, Bersani e anche Renzi avevano "narrazioni". Ma Salvini? Meloni? Zingaretti? Grillo? Cosa ci raccontano, cosa fanno per ottenere seguito?</p>
<p>Alla fine dei conti il "clash sta al racconto come la guerriglia alla guerra convenzionale: è un’agonistica fondata sulla provocazione, la trasgressione, l’eccesso per speculare al ribasso sul discredito generale aggravandone gli effetti". Si tratta quindi del rovescio dello storytelling: il disordine pulsionale liberato dal tentativo di ordinare gli eventi almeno in una storia, se non in un sistema ideologico.&nbsp;</p>
<p>&nbsp;</p>
<p><em>La storia a rovescio.</em></p>
<p>Ogni storia è un edificio che nelle sue fondamenta poggia su una coppia oppositiva, coppia che può diventare un tema esplicito della storia (capita nella tragedia classica: nell'Antigone, fra legge divina e legge umana). A livello profondo agisce una categoria di valori di base, per esempio "bene vs male", che poi si articola in strutture narrative e discorsive, si diversifica in temi e figure, e si manifesta superficialmente in un testo (la Bibbia – o la saga di Harry Potter). Per come lo analizza Salmon, l'attuale discorso politico rovescia il percorso generativo tracciato dalla semiotica e si sviluppa a partire dalla complessità del mondo per sfrondarla e sostanzialmente abrogarla, nella fissazione identitaria che non ammette più evoluzioni, sviluppi, in una parola: storie. Le storie non ne sono l'esito, ma la materia prima del processo. Si parte dalle storie, le storie già apprese, risapute, il mondo delle evidenze, e le si scarnifica per trarne lo scheletro di un dissidio assiologico. Per ogni nuova evidenza si troverà un "Noi" e un "loro": eserciti "di pace" e jihadisti, italiani e immigrati, disoccupati e banchieri, popoli e istituzioni, vittime e killer. È questo il "clash permanente". Salmon lo dice persino in anagramma: "Ormai viralità e rivalità vanno di pari passo".</p>
<p>&nbsp;</p>
<p><em>Alcuni passaggi di questo testo sono stati pubblicati in un articolo per </em>La Repubblica – Robinson<em>, numero di sabato 8 febbraio</em>.</p>
        <div id="attachment-nodo"></div>
        <div id="audio-nodo"></div>
        <div id="video-nodo" style="margin-top: 20px;"></div>


        <div id="immagini-nodo"><div class="field field-name-field-immagini field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><img class="img-responsive" src="https://www.doppiozero.com/sites/default/files/styles/nodo767x/public/71wfxh-uqxl.jpg?itok=kd3YvhA8" width="767" height="1225" alt="" /></div></div></div><p><i><span class="img-caption"></span></i></p></div>
      </div>
      <div id="sostieni-fondo">       

Se continuiamo a tenere vivo questo spazio è grazie a te. Anche un solo euro per noi significa molto. Torna presto a leggerci e <a href="/sostieni-doppiozero" title="sostieni doppiozero">SOSTIENI DOPPIOZERO</a>
         <!-- Sei arrivato fin qui da solo, ora andiamo avanti insieme:
<a href="/sostieni-doppiozero" title="sostieni doppiozero">SOSTIENI DOPPIOZERO</a> e diventa parte del nostro progetto.
Basta anche 1 euro!-->
      </div>       
            <div class="sharethis-nodo hidden-xs hidden-sm">
      <section id="block-sharethis-sharethis-block" class="block block-sharethis clearfix">

      
  <div class="sharethis-wrapper"><span st_url="https://www.doppiozero.com/materiali/clash-dopo-lo-storytelling" st_title="Clash, dopo lo storytelling" class="st_facebook"></span>
<span st_url="https://www.doppiozero.com/materiali/clash-dopo-lo-storytelling" st_title="Clash, dopo lo storytelling" class="st_twitter" st_via="" st_username=""></span>
<span st_url="https://www.doppiozero.com/materiali/clash-dopo-lo-storytelling" st_title="Clash, dopo lo storytelling" class="st_googleplus" st_via="" st_username=""></span>
<span st_url="https://www.doppiozero.com/materiali/clash-dopo-lo-storytelling" st_title="Clash, dopo lo storytelling" class="st_tumblr" st_via="" st_username=""></span>
<span st_url="https://www.doppiozero.com/materiali/clash-dopo-lo-storytelling" st_title="Clash, dopo lo storytelling" class="st_fblike" st_via="" st_username=""></span>
</div>
</section>
      </div>
      <div id="categorie-nodo-fondo" class="hidden-xs hidden-sm">
         
          <div class="categorie-nodo"><!--
THIS FILE IS NOT USED AND IS HERE AS A STARTING POINT FOR CUSTOMIZATION ONLY.
See http://api.drupal.org/api/function/theme_field/7 for details.
After copying this file to your theme's folder and customizing it, remove this
HTML comment.
-->
<div class="field field-name-field-sezione-di-appartenenza field-type-taxonomy-term-reference field-label-above">
  <div class="field-items">
          <div class="termini-tassonomia field-item even"><a href="/category/sezioni/arti">Arti</a></div>
          <div class="termini-tassonomia field-item odd"><a href="/category/sezioni/arti/scritture">Scritture</a></div>
      </div>
</div>
</div><!-- 9	anno-->
                                 
          <div class="categorie-nodo"><!--
THIS FILE IS NOT USED AND IS HERE AS A STARTING POINT FOR CUSTOMIZATION ONLY.
See http://api.drupal.org/api/function/theme_field/7 for details.
After copying this file to your theme's folder and customizing it, remove this
HTML comment.
-->
<div class="field field-name-taxonomy-vocabulary-5 field-type-taxonomy-term-reference field-label-above">
  <div class="field-items">
          <div class="termini-tassonomia field-item even"><a href="/category/tag-universali-tipologia-di-testo/articolo">Articolo</a></div>
      </div>
</div>
</div><!-- 5	Tag Universali - Per tipologia di testo-->
                 
          <div class="categorie-nodo"><!--
THIS FILE IS NOT USED AND IS HERE AS A STARTING POINT FOR CUSTOMIZATION ONLY.
See http://api.drupal.org/api/function/theme_field/7 for details.
After copying this file to your theme's folder and customizing it, remove this
HTML comment.
-->
<div class="field field-name-taxonomy-vocabulary-4 field-type-taxonomy-term-reference field-label-above">
  <div class="field-items">
          <div class="termini-tassonomia field-item even"><a href="/category/tag-universali-area-tematica/consumi">Consumi</a></div>
          <div class="termini-tassonomia field-item odd"><a href="/category/tag-universali-area-tematica/denaro">Denaro</a></div>
          <div class="termini-tassonomia field-item even"><a href="/category/tag-universali-area-tematica/emozioni">Emozioni</a></div>
          <div class="termini-tassonomia field-item odd"><a href="/category/tag-universali-area-tematica/eventi">Eventi</a></div>
          <div class="termini-tassonomia field-item even"><a href="/category/tag-universali-area-tematica/globalizzazione">Globalizzazione</a></div>
          <div class="termini-tassonomia field-item odd"><a href="/category/tag-universali-area-tematica/letteratura">Letteratura</a></div>
          <div class="termini-tassonomia field-item even"><a href="/category/tag-universali-area-tematica/libri">Libri</a></div>
          <div class="termini-tassonomia field-item odd"><a href="/category/tag-universali-area-tematica/memoria">Memoria</a></div>
          <div class="termini-tassonomia field-item even"><a href="/category/tag-universali-area-tematica/personaggi">Personaggi</a></div>
          <div class="termini-tassonomia field-item odd"><a href="/category/tag-universali-area-tematica/politica">Politica</a></div>
          <div class="termini-tassonomia field-item even"><a href="/category/tag-universali-area-tematica/produzione">Produzione</a></div>
          <div class="termini-tassonomia field-item odd"><a href="/category/tag-universali-area-tematica/segni-simboli">Segni / simboli</a></div>
          <div class="termini-tassonomia field-item even"><a href="/category/tag-universali-area-tematica/societa">Società</a></div>
          <div class="termini-tassonomia field-item odd"><a href="/category/tag-universali-area-tematica/tradizione">Tradizione</a></div>
      </div>
</div>
</div><!-- 4	Tag Universali - Per area tematica-->
                 
          <div class="categorie-nodo"><!--
THIS FILE IS NOT USED AND IS HERE AS A STARTING POINT FOR CUSTOMIZATION ONLY.
See http://api.drupal.org/api/function/theme_field/7 for details.
After copying this file to your theme's folder and customizing it, remove this
HTML comment.
-->
<div class="field field-name-taxonomy-vocabulary-10 field-type-taxonomy-term-reference field-label-above">
  <div class="field-items">
          <div class="termini-tassonomia field-item even"><a href="/category/concetti-astratti/economia">economia</a></div>
          <div class="termini-tassonomia field-item odd"><a href="/category/concetti-astratti/fake">fake</a></div>
          <div class="termini-tassonomia field-item even"><a href="/category/concetti-astratti/serie-tv">serie tv</a></div>
      </div>
</div>
</div><!-- 10	Concetti astratti-->
                 
          <div class="categorie-nodo"><!--
THIS FILE IS NOT USED AND IS HERE AS A STARTING POINT FOR CUSTOMIZATION ONLY.
See http://api.drupal.org/api/function/theme_field/7 for details.
After copying this file to your theme's folder and customizing it, remove this
HTML comment.
-->
<div class="field field-name-taxonomy-vocabulary-2 field-type-taxonomy-term-reference field-label-above">
  <div class="field-items">
          <div class="termini-tassonomia field-item even"><a href="/category/nomi-e-personaggi/eric-schmidt">Eric Schmidt</a></div>
          <div class="termini-tassonomia field-item odd"><a href="/category/nomi-e-personaggi/luca-falaschi">Luca Falaschi</a></div>
          <div class="termini-tassonomia field-item even"><a href="/category/nomi-e-personaggi/lere-du-clash">L&#039;Ère du Clash</a></div>
          <div class="termini-tassonomia field-item odd"><a href="/category/nomi-e-personaggi/christian-salmon">Christian Salmon</a></div>
          <div class="termini-tassonomia field-item even"><a href="/category/nomi-e-personaggi/fake-come-la-politica-mondiale-ha-divorato-se-stessa">Fake. Come la politica mondiale ha divorato sé stessa</a></div>
          <div class="termini-tassonomia field-item odd"><a href="/category/nomi-e-personaggi/storytelling">storytelling</a></div>
          <div class="termini-tassonomia field-item even"><a href="/category/nomi-e-personaggi/rashomon">Rashomon</a></div>
          <div class="termini-tassonomia field-item odd"><a href="/category/nomi-e-personaggi/akira-kurosawa">Akira Kurosawa</a></div>
          <div class="termini-tassonomia field-item even"><a href="/category/nomi-e-personaggi/donald-trump">Donald Trump</a></div>
      </div>
</div>
</div><!-- 2	Nomi e personaggi-->
                                      </div>
    </div>

<!-- colonna di sinistra quando è grande - in basso quando piccolo -->
    <div class="left col-md-3 col-md-pull-9 col-lg-pull-8">
      <div id="data-modifica-nodo">17 Febbraio 2020</div>


    <div class="" id="banner-audio-articolo">
          <div class="wrapper flexbox flexitem art flex-audio" id="bg-onda">
            <div class="flexbox flexitem flex-audio">
              <a id="audio-link-hp" href="/ascolta" title="podcast - ascolta gli audio"></a>
            </div>
          </div>
          <div class="audio-testo">
            <a title="podcast - audio articoli" href="/ascolta">ASCOLTA... </a> doppiozero ha ora una sezione di audio ascoltabili dal sito. <a href="/ascolta"> Vai alla sezione</a>.
          </div>
        </div>



            <!--<h3 id="popolarita-nodo"></h3>-->

      <div id="sharethis-nodo">
         <!--questo non serve più perché usiamo il block -->
      <section id="block-sharethis-sharethis-block--2" class="block block-sharethis clearfix">

      
  <div class="sharethis-wrapper"><span st_url="https://www.doppiozero.com/materiali/clash-dopo-lo-storytelling" st_title="Clash, dopo lo storytelling" class="st_facebook"></span>
<span st_url="https://www.doppiozero.com/materiali/clash-dopo-lo-storytelling" st_title="Clash, dopo lo storytelling" class="st_twitter" st_via="" st_username=""></span>
<span st_url="https://www.doppiozero.com/materiali/clash-dopo-lo-storytelling" st_title="Clash, dopo lo storytelling" class="st_googleplus" st_via="" st_username=""></span>
<span st_url="https://www.doppiozero.com/materiali/clash-dopo-lo-storytelling" st_title="Clash, dopo lo storytelling" class="st_tumblr" st_via="" st_username=""></span>
<span st_url="https://www.doppiozero.com/materiali/clash-dopo-lo-storytelling" st_title="Clash, dopo lo storytelling" class="st_fblike" st_via="" st_username=""></span>
</div>
</section>
      </div>


      <div id="categorie-nodo" class="clearfix div-categorie-nodo">
         
          <div class="categorie-nodo"><!--
THIS FILE IS NOT USED AND IS HERE AS A STARTING POINT FOR CUSTOMIZATION ONLY.
See http://api.drupal.org/api/function/theme_field/7 for details.
After copying this file to your theme's folder and customizing it, remove this
HTML comment.
-->
<div class="field field-name-field-sezione-di-appartenenza field-type-taxonomy-term-reference field-label-above">
  <div class="field-items">
          <div class="termini-tassonomia field-item even"><a href="/category/sezioni/arti">Arti</a></div>
          <div class="termini-tassonomia field-item odd"><a href="/category/sezioni/arti/scritture">Scritture</a></div>
      </div>
</div>
</div><!-- 9	anno-->
                                 
          <div class="categorie-nodo"><!--
THIS FILE IS NOT USED AND IS HERE AS A STARTING POINT FOR CUSTOMIZATION ONLY.
See http://api.drupal.org/api/function/theme_field/7 for details.
After copying this file to your theme's folder and customizing it, remove this
HTML comment.
-->
<div class="field field-name-taxonomy-vocabulary-5 field-type-taxonomy-term-reference field-label-above">
  <div class="field-items">
          <div class="termini-tassonomia field-item even"><a href="/category/tag-universali-tipologia-di-testo/articolo">Articolo</a></div>
      </div>
</div>
</div><!-- 5	Tag Universali - Per tipologia di testo-->
                 
          <div class="categorie-nodo"><!--
THIS FILE IS NOT USED AND IS HERE AS A STARTING POINT FOR CUSTOMIZATION ONLY.
See http://api.drupal.org/api/function/theme_field/7 for details.
After copying this file to your theme's folder and customizing it, remove this
HTML comment.
-->
<div class="field field-name-taxonomy-vocabulary-4 field-type-taxonomy-term-reference field-label-above">
  <div class="field-items">
          <div class="termini-tassonomia field-item even"><a href="/category/tag-universali-area-tematica/consumi">Consumi</a></div>
          <div class="termini-tassonomia field-item odd"><a href="/category/tag-universali-area-tematica/denaro">Denaro</a></div>
          <div class="termini-tassonomia field-item even"><a href="/category/tag-universali-area-tematica/emozioni">Emozioni</a></div>
          <div class="termini-tassonomia field-item odd"><a href="/category/tag-universali-area-tematica/eventi">Eventi</a></div>
          <div class="termini-tassonomia field-item even"><a href="/category/tag-universali-area-tematica/globalizzazione">Globalizzazione</a></div>
          <div class="termini-tassonomia field-item odd"><a href="/category/tag-universali-area-tematica/letteratura">Letteratura</a></div>
          <div class="termini-tassonomia field-item even"><a href="/category/tag-universali-area-tematica/libri">Libri</a></div>
          <div class="termini-tassonomia field-item odd"><a href="/category/tag-universali-area-tematica/memoria">Memoria</a></div>
          <div class="termini-tassonomia field-item even"><a href="/category/tag-universali-area-tematica/personaggi">Personaggi</a></div>
          <div class="termini-tassonomia field-item odd"><a href="/category/tag-universali-area-tematica/politica">Politica</a></div>
          <div class="termini-tassonomia field-item even"><a href="/category/tag-universali-area-tematica/produzione">Produzione</a></div>
          <div class="termini-tassonomia field-item odd"><a href="/category/tag-universali-area-tematica/segni-simboli">Segni / simboli</a></div>
          <div class="termini-tassonomia field-item even"><a href="/category/tag-universali-area-tematica/societa">Società</a></div>
          <div class="termini-tassonomia field-item odd"><a href="/category/tag-universali-area-tematica/tradizione">Tradizione</a></div>
      </div>
</div>
</div><!-- 4	Tag Universali - Per area tematica-->
                 
          <div class="categorie-nodo"><!--
THIS FILE IS NOT USED AND IS HERE AS A STARTING POINT FOR CUSTOMIZATION ONLY.
See http://api.drupal.org/api/function/theme_field/7 for details.
After copying this file to your theme's folder and customizing it, remove this
HTML comment.
-->
<div class="field field-name-taxonomy-vocabulary-10 field-type-taxonomy-term-reference field-label-above">
  <div class="field-items">
          <div class="termini-tassonomia field-item even"><a href="/category/concetti-astratti/economia">economia</a></div>
          <div class="termini-tassonomia field-item odd"><a href="/category/concetti-astratti/fake">fake</a></div>
          <div class="termini-tassonomia field-item even"><a href="/category/concetti-astratti/serie-tv">serie tv</a></div>
      </div>
</div>
</div><!-- 10	Concetti astratti-->
                 
          <div class="categorie-nodo"><!--
THIS FILE IS NOT USED AND IS HERE AS A STARTING POINT FOR CUSTOMIZATION ONLY.
See http://api.drupal.org/api/function/theme_field/7 for details.
After copying this file to your theme's folder and customizing it, remove this
HTML comment.
-->
<div class="field field-name-taxonomy-vocabulary-2 field-type-taxonomy-term-reference field-label-above">
  <div class="field-items">
          <div class="termini-tassonomia field-item even"><a href="/category/nomi-e-personaggi/eric-schmidt">Eric Schmidt</a></div>
          <div class="termini-tassonomia field-item odd"><a href="/category/nomi-e-personaggi/luca-falaschi">Luca Falaschi</a></div>
          <div class="termini-tassonomia field-item even"><a href="/category/nomi-e-personaggi/lere-du-clash">L&#039;Ère du Clash</a></div>
          <div class="termini-tassonomia field-item odd"><a href="/category/nomi-e-personaggi/christian-salmon">Christian Salmon</a></div>
          <div class="termini-tassonomia field-item even"><a href="/category/nomi-e-personaggi/fake-come-la-politica-mondiale-ha-divorato-se-stessa">Fake. Come la politica mondiale ha divorato sé stessa</a></div>
          <div class="termini-tassonomia field-item odd"><a href="/category/nomi-e-personaggi/storytelling">storytelling</a></div>
          <div class="termini-tassonomia field-item even"><a href="/category/nomi-e-personaggi/rashomon">Rashomon</a></div>
          <div class="termini-tassonomia field-item odd"><a href="/category/nomi-e-personaggi/akira-kurosawa">Akira Kurosawa</a></div>
          <div class="termini-tassonomia field-item even"><a href="/category/nomi-e-personaggi/donald-trump">Donald Trump</a></div>
      </div>
</div>
</div><!-- 2	Nomi e personaggi-->
                                      </div>

<div class="view view-banner-homepage view-id-banner_homepage view-display-id-block_banner view-dom-id-f3a89038595dd23072d05e12dd1237a3">
        
  
  
      <div class="view-content">
               <div style="margin-top: 30px;" class="row bannerini-nodo">

                        
      <div style="margin: 8px 0;" class="col-xs-6 col-md-12 node-articoletto">
               <img style="margin: auto;" class="img img-responsive replace-src " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-img-path="/sites/default/files/styles/nodo767x/public/banner_homepage/banner-una-buona-spesa.jpg" data-stile="blog256x122">
       </div>                        <div class="col-xs-6 col-md-12 hidden-sm hidden-xs riga-bordo-sempre"></div>
      <div style="margin: 8px 0;" class="col-xs-6 col-md-12 node-articoletto">
            <a id="banner-2" href="http://www.doppiozero.com/speciale/aqua">
               <img style="margin: auto;" class="img img-responsive replace-src " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-img-path="/sites/default/files/styles/nodo767x/public/banner_homepage/banner_aqua.jpg" data-stile="blog256x122">
            </a>
       </div>           
        </div>
    </div>
  
  
  
  
  
  
</div>    </div>
  </div>
</article>
<!--  <SCRIPT>
    jQuery('#corpo-nodo img').not('#audio-nodo img').addClass('img img-responsive');
    jQuery('#corpo-nodo p, #corpo-nodo span, #corpo-nodo em, #corpo-nodo strong').removeAttr('style');
    jQuery('#corpo-nodo img').next('span').css({'display' : 'block', 'margin-bottom': '12px'});
    jQuery('#corpo-nodo img').before('</p>').after('<p>');
  </SCRIPT>
-->
</section>
<section id="block-views-c1350200d7a048d13cffd9beb8b1a0c5" class="block block-views clearfix">

      
  <div class="view view-similar-by-term-leggi-anche view-id-similar_by_term_leggi_anche view-display-id-leggi_anche view-dom-id-79241a0e46fcd72ebda123bc2e97a639">
            <div class="view-header">
      <div class="titolo-sezione-sott-mag"><span>Leggi anche</span></div>    </div>
  
  
  
      <div class="view-content">
      
<div id="views-blocco-leggi-anche1" class="views-bootstrap-thumbnail-plugin-style">
              <div class="row">
              <div class="col col1 col-lg-3 col-sm-6">
                                    <div class="wrapper-main-flex">
                          <div class="mythumbnail">
              
      <div class="main-flex">
        <div class="immagine flexitem"><div class="field-content"><a href="/rubriche/1919/201912/ventanni-da-no-logo"><img class="img-responsive" src="https://www.doppiozero.com/sites/default/files/styles/quad100/public/lh7zy2pcaf56wriqigq523zpqjr.jpg?itok=-Bcmj6mm" width="100" height="100" alt="" /></a></div></div>
        <div class="titolo-autore flexitem dot-load-update"> <h3 class="field-content titolo puntini"><a href="/rubriche/1919/201912/ventanni-da-no-logo">Vent’anni da No Logo</a></h3><div class="autore puntini"><a href="/autore/Vanni-Codeluppi">Vanni Codeluppi </a></div>
        </div>
      </div>            </div>
            <div class="riga-bordo-sempre"></div>
                                                            <div class="mythumbnail">
              
      <div class="main-flex">
        <div class="immagine flexitem"><div class="field-content"><a href="/materiali/esercita-il-dubbio-e-stai-vedere-cosa-offre-il-caso"><img class="img-responsive" src="https://www.doppiozero.com/sites/default/files/styles/quad100/public/morelli_5_olivo_barbieri_0.jpg?itok=-CkrzPiq" width="100" height="100" alt="" title="Oh: Olivo Barbieri" /></a></div></div>
        <div class="titolo-autore flexitem dot-load-update"> <h3 class="field-content titolo puntini"><a href="/materiali/esercita-il-dubbio-e-stai-vedere-cosa-offre-il-caso">Esercita il dubbio e stai a vedere cosa offre il caso </a></h3><div class="autore puntini"><a href="/users/umorelli">Ugo Morelli </a></div>
        </div>
      </div>            </div>
            <div class="riga-bordo-sempre"></div>
                          </div>
                                          </div>
              <div class="col col2 col-lg-3 col-sm-6">
                                    <div class="wrapper-main-flex">
                          <div class="mythumbnail">
              
      <div class="main-flex">
        <div class="immagine flexitem"><div class="field-content"><a href="/materiali/la-societa-della-seduzione"><img class="img-responsive" src="https://www.doppiozero.com/sites/default/files/styles/quad100/public/71gmc9gxrhl.jpg?itok=J2SMa6tC" width="100" height="100" alt="" /></a></div></div>
        <div class="titolo-autore flexitem dot-load-update"> <h3 class="field-content titolo puntini"><a href="/materiali/la-societa-della-seduzione">La società della seduzione</a></h3><div class="autore puntini"><a href="/autore/Vanni-Codeluppi">Vanni Codeluppi </a></div>
        </div>
      </div>            </div>
            <div class="riga-bordo-sempre"></div>
                                                            <div class="mythumbnail">
              
      <div class="main-flex">
        <div class="immagine flexitem"><div class="field-content"><a href="/materiali/una-tomba-uno-strano-animale"><img class="img-responsive" src="https://www.doppiozero.com/sites/default/files/styles/quad100/public/alfredo_jaar_the_ashes_of_pasolini_2009.jpg?itok=8U53AxJT" width="100" height="100" alt="" title="Alfredo Jaar, The Ashes of Pasolini, 2009." /></a></div></div>
        <div class="titolo-autore flexitem dot-load-update"> <h3 class="field-content titolo puntini"><a href="/materiali/una-tomba-uno-strano-animale">Una tomba per uno strano animale</a></h3><div class="autore puntini"><a href="/user/3918">Nicolas Martino </a></div>
        </div>
      </div>            </div>
            <div class="riga-bordo-sempre"></div>
                          </div>
                                          </div>
              <div class="col col3 col-lg-3 col-sm-6">
                                    <div class="wrapper-main-flex">
                          <div class="mythumbnail">
              
      <div class="main-flex">
        <div class="immagine flexitem"><div class="field-content"><a href="/materiali/wu-ming-1-partire-e-tornare-insieme"><img class="img-responsive" src="https://www.doppiozero.com/sites/default/files/styles/quad100/public/zero_calcare.jpg?itok=hr1IkCiw" width="100" height="100" alt="" /></a></div></div>
        <div class="titolo-autore flexitem dot-load-update"> <h3 class="field-content titolo puntini"><a href="/materiali/wu-ming-1-partire-e-tornare-insieme">Wu Ming 1, partire e tornare insieme</a></h3><div class="autore puntini"><a href="/users/emanera">Enrico Manera </a></div>
        </div>
      </div>            </div>
            <div class="riga-bordo-sempre"></div>
                                                            <div class="mythumbnail">
              
      <div class="main-flex">
        <div class="immagine flexitem"><div class="field-content"><a href="/materiali/i-celebrate-myself-lio-nella-narrazione-statunitense"><img class="img-responsive" src="https://www.doppiozero.com/sites/default/files/styles/quad100/public/washington_crossing_the_delaware_by_emanuel_leutze_mma-nyc_1851_0.jpg?itok=rz4GTKGw" width="100" height="100" alt="" title="Emanuel Leutze, Washington Crossing the Delaware, 1851, MoMa, New York, oil on canvas." /></a></div></div>
        <div class="titolo-autore flexitem dot-load-update"> <h3 class="field-content titolo puntini"><a href="/materiali/i-celebrate-myself-lio-nella-narrazione-statunitense">&quot;I celebrate myself&quot;. L&#039;io nella narrazione statunitense</a></h3><div class="autore puntini"><a href="/users/abrondino">Andrea Brondino </a></div>
        </div>
      </div>            </div>
            <div class="riga-bordo-sempre"></div>
                          </div>
                                          </div>
              <div class="col col4 col-lg-3 col-sm-6">
                                    <div class="wrapper-main-flex">
                          <div class="mythumbnail">
              
      <div class="main-flex">
        <div class="immagine flexitem"><div class="field-content"><a href="/rubriche/3/201709/cioccolata-e-religione"><img class="img-responsive" src="https://www.doppiozero.com/sites/default/files/styles/quad100/public/cioccolata-calda.jpg?itok=50kHZ4oS" width="100" height="100" alt="" /></a></div></div>
        <div class="titolo-autore flexitem dot-load-update"> <h3 class="field-content titolo puntini"><a href="/rubriche/3/201709/cioccolata-e-religione">Cioccolata e religione</a></h3><div class="autore puntini"><a href="/users/marcobelpoliti">Marco Belpoliti </a></div>
        </div>
      </div>            </div>
            <div class="riga-bordo-sempre"></div>
                                                            <div class="mythumbnail">
              
      <div class="main-flex">
        <div class="immagine flexitem"><div class="field-content"><a href="/materiali/arte-e-denaro-da-duchamp-alla-foam-city-contemporanea"><img class="img-responsive" src="https://www.doppiozero.com/sites/default/files/styles/quad100/public/01_ferrari_-_boggs_0.jpg?itok=4EFPzWUs" width="100" height="100" alt="" title="Boggs, Dollar Bill." /></a></div></div>
        <div class="titolo-autore flexitem dot-load-update"> <h3 class="field-content titolo puntini"><a href="/materiali/arte-e-denaro-da-duchamp-alla-foam-city-contemporanea">Arte e denaro. Da Duchamp alla “foam city” contemporanea</a></h3><div class="autore puntini"><a href="/users/email-registration-irvqczhrrb">Riccardo Ferrari </a></div>
        </div>
      </div>            </div>
            <div class="riga-bordo-sempre"></div>
                          </div>
                                          </div>
          </div>

  </div>

    </div>
  
  
  
  
  
  
</div>
</section>
<section id="block-views-i-piu-letti-block" class="block block-views clearfix">

      
  <div class="view view-i-piu-letti view-id-i_piu_letti view-display-id-block view-dom-id-94fae4ebbe1943e9470d995362dfc815">
            <div class="view-header">
      <div class="titolo-sezione-sott-mag"><span>I più letti</span></div>    </div>
  
  
  
      <div class="view-content">
      
<div id="views-blocco-piu-letti2" class="views-bootstrap-thumbnail-plugin-style">
              <div class="row">
              <div class="col col1 col-lg-6 col-sm-6">
                                    <div class="wrapper-main-flex">
                          <div class="mythumbnail">
              
      <div class="main-flex">
        <div class="numerone flexitem"><div class="tx-grigino">1</div></div>
        <div class="titolo-autore flexitem"> <h3 class="field-content titolo puntini"><a href="/rubriche/1543/202002/pippi-ci-infondeva-coraggio">Pippi ci infondeva coraggio</a></h3><div class="autore"><a href="/autore/Giovanna-Zoboli">Giovanna Zoboli </a></div>
        </div>
      </div>            </div>
            <div class="riga-bordo-sempre"></div>
                                                            <div class="mythumbnail">
              
      <div class="main-flex">
        <div class="numerone flexitem"><div class="tx-grigino">2</div></div>
        <div class="titolo-autore flexitem"> <h3 class="field-content titolo puntini"><a href="/materiali/kafka-merano-1920-2020">Kafka Merano: 1920-2020</a></h3><div class="autore"><a href="/autore/Alessandro-Banda">Alessandro Banda </a></div>
        </div>
      </div>            </div>
            <div class="riga-bordo-sempre"></div>
                                                            <div class="mythumbnail">
              
      <div class="main-flex">
        <div class="numerone flexitem"><div class="tx-grigino">3</div></div>
        <div class="titolo-autore flexitem"> <h3 class="field-content titolo puntini"><a href="/materiali/sciascia-e-il-canone-delle-opere">Sciascia e il canone delle Opere</a></h3><div class="autore"><a href="/users/gbonina">Gianni Bonina </a></div>
        </div>
      </div>            </div>
            <div class="riga-bordo-sempre"></div>
                                                            <div class="mythumbnail">
              
      <div class="main-flex">
        <div class="numerone flexitem"><div class="tx-grigino">4</div></div>
        <div class="titolo-autore flexitem"> <h3 class="field-content titolo puntini"><a href="/rubriche/1402/202002/la-casa-del-manzoni">La Casa del Manzoni</a></h3><div class="autore"><a href="/autore/Gianluca-Solla">Gianluca Solla </a></div>
        </div>
      </div>            </div>
            <div class="riga-bordo-sempre"></div>
                                                            <div class="mythumbnail">
              
      <div class="main-flex">
        <div class="numerone flexitem"><div class="tx-grigino">5</div></div>
        <div class="titolo-autore flexitem"> <h3 class="field-content titolo puntini"><a href="/rubriche/336/201302/dire-ti-amo">Dire ti amo</a></h3><div class="autore"><a href="/rubriche/clinica">Pietro Barbetta </a></div>
        </div>
      </div>            </div>
            <div class="riga-bordo-sempre"></div>
                          </div>
                                          </div>
              <div class="col col2 col-lg-6 col-sm-6">
                                    <div class="wrapper-main-flex">
                          <div class="mythumbnail">
              
      <div class="main-flex">
        <div class="numerone flexitem"><div class="tx-grigino">6</div></div>
        <div class="titolo-autore flexitem"> <h3 class="field-content titolo puntini"><a href="/materiali/martin-heidegger-e-i-quaderni-neri">Martin Heidegger e i Quaderni Neri</a></h3><div class="autore"><a href="/autore/Daniele-Gorret">Daniele Gorret  </a></div>
        </div>
      </div>            </div>
            <div class="riga-bordo-sempre"></div>
                                                            <div class="mythumbnail">
              
      <div class="main-flex">
        <div class="numerone flexitem"><div class="tx-grigino">7</div></div>
        <div class="titolo-autore flexitem"> <h3 class="field-content titolo puntini"><a href="/materiali/judy-quando-muore-una-stella">Judy: quando muore una stella</a></h3><div class="autore"><a href="/users/lperoni">Lorenzo Peroni </a></div>
        </div>
      </div>            </div>
            <div class="riga-bordo-sempre"></div>
                                                            <div class="mythumbnail">
              
      <div class="main-flex">
        <div class="numerone flexitem"><div class="tx-grigino">8</div></div>
        <div class="titolo-autore flexitem"> <h3 class="field-content titolo puntini"><a href="/materiali/abc">ABC</a></h3><div class="autore"><a href="/users/sararossi">Sara Rossi </a></div>
        </div>
      </div>            </div>
            <div class="riga-bordo-sempre"></div>
                                                            <div class="mythumbnail">
              
      <div class="main-flex">
        <div class="numerone flexitem"><div class="tx-grigino">9</div></div>
        <div class="titolo-autore flexitem"> <h3 class="field-content titolo puntini"><a href="/materiali/silvia-bottani-il-giorno-mangia-la-notte">Silvia Bottani. Il giorno mangia la notte</a></h3><div class="autore"><a href="/autore/Chiara-De-Nardi">Chiara De Nardi </a></div>
        </div>
      </div>            </div>
            <div class="riga-bordo-sempre"></div>
                                                            <div class="mythumbnail">
              
      <div class="main-flex">
        <div class="numerone flexitem"><div class="tx-grigino">10</div></div>
        <div class="titolo-autore flexitem"> <h3 class="field-content titolo puntini"><a href="/rubriche/108/201205/mano">Mano</a></h3><div class="autore"><a href="/users/njanigro">Nicole Janigro </a></div>
        </div>
      </div>            </div>
            <div class="riga-bordo-sempre"></div>
                          </div>
                                          </div>
          </div>

  </div>

    </div>
  
  
  
  
  
  
</div>
</section>
  </div>
    </section> <!--fine section-->

    
  </div>
</div>
<SCRIPT>
jQuery('a[href*="category/speciali"]').each(function(){
  this.href = this.href.replace(/category\/speciali+/, "speciale");
});
</SCRIPT>

<footer  class="navbar container-fluid navbar-default">
  <div class="row row1f tx-bianco bg-magenta">
    <div  id="torna-su" class="col col-sm-3">
      <div><img alt="torna su" src="/sites/all/themes/doppiozerok/images/torna-su.png"></div>
    </div>
    <div class="col col-sm-9 hidden-xs tx-dx">
      <img class="pull-right-sm" src="/sites/all/themes/doppiozerok/images/logo_footer.png" alt="Doppiozero" />
    </div>
  </div> <!-- fine row -->
  <div class="row row3 bg-grigio tx-bianco px15 hidden-xs">
    <div class="col col-md-12">
      <nav class="navbar">
        <div class="main-menu" id="myNavbarFooter">
                                              <ul class="menu nav navbar-nav"><li class="first leaf"><a href="/in-primo-piano">In primo piano</a></li>
<li class="expanded dropdown"><a href="/idee" data-target="#" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-animations="zoomIn zoomIn zoomIn zoomIn">Idee <span class="caret"></span></a><ul class="dropdown-menu"><li class="first leaf"><a href="/storia">Storia</a></li>
<li class="leaf"><a href="/rete">Rete</a></li>
<li class="leaf"><a href="/societa">Società</a></li>
<li class="leaf"><a href="/scienze">Scienze</a></li>
<li class="leaf"><a href="/teorie">Teorie</a></li>
<li class="last leaf"><a href="/ritratti">Ritratti</a></li>
</ul></li>
<li class="expanded dropdown"><a href="/arti" data-target="#" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-animations="zoomIn zoomIn zoomIn zoomIn">Arti <span class="caret"></span></a><ul class="dropdown-menu"><li class="first leaf"><a href="/abitare">Abitare</a></li>
<li class="leaf"><a href="/Immagini">Immagini</a></li>
<li class="last leaf"><a href="/scritture">Scritture</a></li>
</ul></li>
<li class="expanded dropdown"><a href="/spettacoli" data-target="#" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-animations="zoomIn zoomIn zoomIn zoomIn">Spettacoli <span class="caret"></span></a><ul class="dropdown-menu"><li class="first leaf"><a href="/cinema">Cinema</a></li>
<li class="leaf"><a href="/teatro">Teatro</a></li>
<li class="last leaf"><a href="/musica">Musica</a></li>
</ul></li>
<li class="leaf"><a href="/opinioni">Opinioni</a></li>
<li class="leaf"><a href="/speciali">Speciali</a></li>
<li class="leaf"><a href="/blogs">Blogs</a></li>
<li class="leaf"><a href="/autori">Autori</a></li>
<li class="leaf"><a href="/ascolta" title="La nuova sezione di articoli audio di doppiozero" style="color: #b7235b !important">Ascolta!</a></li>
<li class="leaf li-dx"><a href="/shop" class="li-libreria">Shop</a></li>
<li class="last leaf li-dx "><a href="/libreria" class="li-libreria">Doppiozero Libri</a></li>
</ul>                                                                  
        </div>
      </nav>
    <div class="wrapper-riga-grigia"><div class="riga-grigia"></div></div>
    </div>
  </div>
  <div class="row row4 bg-grigio tx-grigino px15 hidden-xs">
    <div class="col col-md-12 hidden-xs">
      <div>
        <ul class="nav navbar-nav">
          <li class="li-dx"><a href="/sitemap" title="Indice del sit">Indice del sito</a></li>
          <li class="li-dx"><a href="/chi-siamo" title="Chi siamo">Chi siamo</a></li>
        </ul>
      </div>
    </div>

    <div class="col col-xs-12 copyright">
      <span id="span-copyright">&copy; 2012-2019 doppiozero</span><span>ISSN 2239-6004</span> <a style="padding-left:28px; text-transform: none; color: #fff;" href="/privacy">[privacy</a> / <a style="text-transform: none; color: #fff;" href="/cookies">cookie]</a>
    </div>


  </div>
</footer>
<!-- Modal -->
<div class="modal fade" id="ModalDona" tabindex="-1" role="dialog" aria-labelledby="myModalLabel">
  <div class="modal-dialog" role="document">
    <div class="modal-content">
      <div class="modal-header">
        <button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button>
      </div>
      <div class="modal-body">
        <p><img class="img-logo00" src="/sites/all/themes/doppiozerok/images/dona/logo00.jpg" alt="logo doppiozero" >Dal 2011 <span>doppiozero</span> è uno spazio quotidiano di approfondimento con articoli anche in versione audio, ebook e un immenso archivio.</p>
        <p>Per continuare tutto questo ti chiediamo un dono: sostieni <span>doppiozero</span> che è - e sarà sempre - gratuito per tutti.</p>
      </div>
      <div class="modal-footer">
        <!-- <button type="button" class="btn btn-default" data-dismiss="modal">Close</button> -->
        <div class="row">
          <div id="dona-con"> Dona con: </div>
          <div class="col-xs-6 col-sm-4"><a href="/sostieni-doppiozero#satispay"><img class="dona img-responsive" src="/sites/all/themes/doppiozerok/images/dona/banner-dona-satispay.jpg" alt="dona con satispay"></a></div>
          <div class="col-xs-6 col-sm-4"><a href="/sostieni-doppiozero#paypal"><img class="dona img-responsive" src="/sites/all/themes/doppiozerok/images/dona/banner-dona-paypal.jpg" alt="dona con paypal"></a></div>
          <div class="col-xs-6 col-sm-4"><a href="/sostieni-doppiozero#bonifico"><img class="dona img-responsive" src="/sites/all/themes/doppiozerok/images/dona/banner-dona-bonifico.jpg" alt="dona con bonifico"></a></div>
        </div>
      </div>
    </div>
  </div>
</div>

<script>
</script>
  <script type="text/javascript" src="/sites/default/files/advagg_js/js__WrioUYd64AlP5wJAmdwjIlDePYiS7KTtq7k5QvJR60Y__w5t7T5sSQWZqyRBRSI1jPKVo3qJ6imXeUlk0giATltQ__-0Y_ua8EfjiI3SMcPcM92r1GJ7bEwgEvMq28qpRTzXs.js"></script>
<script type="text/javascript" src="/sites/default/files/advagg_js/js__i11V-7AETPhfL9YzRpXBpECwVkYyQ_ahu2eHxES_mK0__S79mhsO6q7fWONLNt9XSEZx-JmiQeAEtuPkuVxIEjpY__-0Y_ua8EfjiI3SMcPcM92r1GJ7bEwgEvMq28qpRTzXs.js"></script>
</body>
</html>

<!-- Page cached by Boost @ 2020-02-17 03:21:30, expires @ 2020-02-17 04:21:30, lifetime 1 ora -->