<!DOCTYPE html>
<html lang="it" dir="ltr"
  xmlns:fb="http://ogp.me/ns/fb#"
  xmlns:og="http://ogp.me/ns#">
<head>
  <link rel="profile" href="http://www.w3.org/1999/xhtml/vocab" />
  <meta charset="utf-8">
  <meta name="viewport" content="width=device-width, initial-scale=1.0">
  <!--[if IE]><![endif]-->
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="shortcut icon" href="https://www.doppiozero.com/favicon.ico" type="image/vnd.microsoft.icon" />
<script type="application/ld+json">{
    "@context": "https://schema.org",
    "@graph": [
        {
            "@type": "Article",
            "headline": "Game of Thrones: Machiavelli sul piccolo schermo",
            "name": "Game of Thrones: Machiavelli sul piccolo schermo",
            "description": "Per celebrare il decennale della messa in onda di Game of Thrones (17 aprile 2011), HBO, la rete americana che ha saputo trasformare una serie di romanzi fantasy (il ciclo, ancora incompiuto, di George R.R. Martin A Song of Ice and Fire) nel più grande successo planetario del nostro tempo, ha pensato bene di diffondere un video. Una sorta di recap degli eventi che hanno portato alla stagione conclusiva, l’ottava, andata in onda ormai due anni fa. Apriti cielo.",
            "author": {
                "@type": "Person",
                "name": "Jacopo Bulgarini d’Elci",
                "url": "https://www.doppiozero.com/users/jdelci"
            },
            "publisher": {
                "@type": "Organization",
                "@id": "doppiozero",
                "name": "Doppiozero",
                "url": "https://www.doppiozero.com/",
                "sameAs": [
                    "https://twitter.com/00doppiozero",
                    "https://www.youtube.com/user/00doppiozero",
                    "https://www.facebook.com/00doppiozero/"
                ],
                "logo": {
                    "@type": "ImageObject",
                    "url": "https://www.doppiozero.com//sites/default/files/logo.jpeg"
                }
            },
            "datePublished": "Sab, 17/04/2021 - 03:00",
            "dateModified": "Sab, 17/04/2021 - 03:00",
            "image": {
                "@type": "ImageObject",
                "representativeOfPage": "True",
                "url": "https://www.doppiozero.com/sites/default/files/styles/nodo767x/public/got-trailer.jpeg?itok=gyEREJxj"
            },
            "about": {
                "2": "Articolo",
                "3": "Cinema",
                "4": "Emozioni",
                "5": "Eventi",
                "6": "Libri",
                "7": "Memoria",
                "8": "Personaggi",
                "9": "Politica",
                "10": "Produzione",
                "11": "Relazioni",
                "12": "Segni / simboli",
                "13": "Società",
                "14": "potere",
                "15": "serie tv",
                "16": "A Song of Ice and Fire",
                "17": "Game of Thrones",
                "18": "George R.R. Martin",
                "19": "I Soprano",
                "20": "John Ronald Reuel Tolkien",
                "21": "Jon Snow",
                "22": "Niccolò Machiavelli",
                "23": "Twin Peaks",
                "24": "Tyrion Lannister",
                "25": "X-Files"
            }
        }
    ]
}</script>
<meta name="description" content="Per celebrare il decennale della messa in onda di Game of Thrones (17 aprile 2011), HBO, la rete americana che ha saputo trasformare una serie di romanzi fantasy (il ciclo, ancora incompiuto, di George R.R. Martin A Song of Ice and Fire) nel più grande successo planetario del nostro tempo, ha pensato bene di diffondere un video. Una sorta di recap degli eventi che hanno" />
<meta name="keywords" content=",,Articolo,Cinema, Emozioni, Eventi, Libri, Memoria, Personaggi, Politica, Produzione, Relazioni, Segni / simboli, Società,potere, serie tv,A Song of Ice and Fire, Game of Thrones, George R.R. Martin, I Soprano, John Ronald Reuel Tolkien, Jon Snow, Niccolò Machiavelli, Twin Peaks, Tyrion Lannister, X-Files,,," />
<link rel="image_src" href="https://www.doppiozero.com/sites/default/files/got-trailer.jpeg" />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="https://www.doppiozero.com/materiali/game-thrones-machiavelli-sul-piccolo-schermo" />
<link rel="shortlink" href="https://www.doppiozero.com/node/15812" />
<meta property="fb:app_id" content="126322144107096" />
<meta property="og:site_name" content="Doppiozero" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Game of Thrones: Machiavelli sul piccolo schermo" />
<meta property="og:url" content="https://www.doppiozero.com/materiali/game-thrones-machiavelli-sul-piccolo-schermo" />
<meta property="og:description" content="Per celebrare il decennale della messa in onda di Game of Thrones (17 aprile 2011), HBO, la rete americana che ha saputo trasformare una serie di romanzi fantasy (il ciclo, ancora incompiuto, di George R.R. Martin A Song of Ice and Fire) nel più grande successo planetario del nostro tempo, ha pensato bene di diffondere un video. Una sorta di recap degli eventi che hanno portato alla stagione conclusiva, l’ottava, andata in onda ormai due anni fa. Apriti cielo." />
<meta property="og:updated_time" content="2021-04-17T03:03:01+02:00" />
<meta property="og:image" content="https://www.doppiozero.com/sites/default/files/got-trailer.jpeg" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:title" content="Game of Thrones: Machiavelli sul piccolo schermo" />
<meta name="twitter:url" content="https://www.doppiozero.com/materiali/game-thrones-machiavelli-sul-piccolo-schermo" />
<meta name="twitter:description" content="Per celebrare il decennale della messa in onda di Game of Thrones (17 aprile 2011), HBO, la rete americana che ha saputo trasformare una serie di romanzi fantasy (il ciclo, ancora incompiuto, di" />
<meta property="article:publisher" content="https://www.facebook.com/00doppiozero/" />
<meta property="article:published_time" content="2021-04-17T03:00:05+02:00" />
<meta property="article:modified_time" content="2021-04-17T03:03:01+02:00" />
<meta itemprop="name" content="Game of Thrones: Machiavelli sul piccolo schermo" />
<meta itemprop="description" content="Per celebrare il decennale della messa in onda di Game of Thrones (17 aprile 2011), HBO, la rete americana che ha saputo trasformare una serie di romanzi fantasy (il ciclo, ancora incompiuto, di George R.R. Martin A Song of Ice and Fire) nel più grande successo planetario del nostro tempo, ha pensato bene di diffondere un video. Una sorta di recap degli eventi che hanno portato alla stagione conclusiva, l’ottava, andata in onda ormai due anni fa. Apriti cielo." />
<meta name="dcterms.title" content="Game of Thrones: Machiavelli sul piccolo schermo" />
<meta name="dcterms.creator" content="j.delci" />
<meta name="dcterms.description" content="Per celebrare il decennale della messa in onda di Game of Thrones (17 aprile 2011), HBO, la rete americana che ha saputo trasformare una serie di romanzi fantasy (il ciclo, ancora incompiuto, di George R.R. Martin A Song of Ice and Fire) nel più grande successo planetario del nostro tempo, ha pensato bene di diffondere un video. Una sorta di recap degli eventi che hanno portato alla stagione conclusiva, l’ottava, andata in onda ormai due anni fa. Apriti cielo." />
<meta name="dcterms.publisher" content="Doppiozero" />
<meta name="dcterms.date" content="2021-04-17T03:00+02:00" />
<meta name="dcterms.type" content="Text" />
<meta name="dcterms.format" content="text/html" />
<meta name="dcterms.identifier" content="https://www.doppiozero.com/materiali/game-thrones-machiavelli-sul-piccolo-schermo" />
<meta name="dcterms.language" content="it" />
<STYLE type="text/css">
/* latin-ext */
@font-face {
  font-family: 'Lato';
  font-style: normal;
  font-weight: 400;
  src: local('Lato Regular'), local('Lato-Regular'), url(https://fonts.gstatic.com/s/lato/v11/UyBMtLsHKBKXelqf4x7VRQ.woff2) format('woff2');
  unicode-range: U+0100-024F, U+1E00-1EFF, U+20A0-20AB, U+20AD-20CF, U+2C60-2C7F, U+A720-A7FF;
}
/* latin */
@font-face {
  font-family: 'Lato';
  font-style: normal;
  font-weight: 400;
  src: local('Lato Regular'), local('Lato-Regular'), url(https://fonts.gstatic.com/s/lato/v11/1YwB1sO8YE1Lyjf12WNiUA.woff2) format('woff2');
  unicode-range: U+0000-00FF, U+0131, U+0152-0153, U+02C6, U+02DA, U+02DC, U+2000-206F, U+2074, U+20AC, U+2212, U+2215, U+E0FF, U+EFFD, U+F000;
}
/* latin-ext */
@font-face {
  font-family: 'Lato';
  font-style: normal;
  font-weight: 700;
  src: local('Lato Bold'), local('Lato-Bold'), url(https://fonts.gstatic.com/s/lato/v11/ObQr5XYcoH0WBoUxiaYK3_Y6323mHUZFJMgTvxaG2iE.woff2) format('woff2');
  unicode-range: U+0100-024F, U+1E00-1EFF, U+20A0-20AB, U+20AD-20CF, U+2C60-2C7F, U+A720-A7FF;
}
/* latin */
@font-face {
  font-family: 'Lato';
  font-style: normal;
  font-weight: 700;
  src: local('Lato Bold'), local('Lato-Bold'), url(https://fonts.gstatic.com/s/lato/v11/H2DMvhDLycM56KNuAtbJYA.woff2) format('woff2');
  unicode-range: U+0000-00FF, U+0131, U+0152-0153, U+02C6, U+02DA, U+02DC, U+2000-206F, U+2074, U+20AC, U+2212, U+2215, U+E0FF, U+EFFD, U+F000;
}
 </STYLE>
  <!-- <link href='http://fonts.googleapis.com/css?family=Lato:400,700' rel='stylesheet' type='text/css'> -->
  <title>Game of Thrones: Machiavelli sul piccolo schermo | Doppiozero</title>
  <link type="text/css" rel="stylesheet" href="/sites/default/files/advagg_css/css__9cWqptSUNYq5YedfIwh33VxtugFVWjDdEsblT8GhLKI__quUjyhSfbEukHj8a0hYvzm9VTmPALmSZvA0xfM_Oxzo__-0Y_ua8EfjiI3SMcPcM92r1GJ7bEwgEvMq28qpRTzXs.css" media="all" />
<link type="text/css" rel="stylesheet" href="/sites/default/files/advagg_css/css__VL7UuQsTsuojQgPeBZWbavZv3mEm0ajaBesh8IAmmY0__RFIaNGbSQ30DDi2X1-s1vAXG591IStGFmvbS92VXz1Q__-0Y_ua8EfjiI3SMcPcM92r1GJ7bEwgEvMq28qpRTzXs.css" media="all" />
<link type="text/css" rel="stylesheet" href="/sites/default/files/advagg_css/css__23_p5ATbOXyEHexPH6eaptcTV78tH-sPFNq6n9jCsx8__tw_yEdskRSjlJr9vUFxO3IxdffET-jbfMRCirlw6BwQ__-0Y_ua8EfjiI3SMcPcM92r1GJ7bEwgEvMq28qpRTzXs.css" media="all" />
<style>
/* <![CDATA[ */
#sliding-popup.sliding-popup-bottom{background:#b31450;}#sliding-popup .popup-content #popup-text h2,#sliding-popup .popup-content #popup-text p{color:#ffffff !important;}

/* ]]> */
</style>
<link type="text/css" rel="stylesheet" href="/sites/default/files/advagg_css/css__mNkI474U_2GU5YADNnPDnrbIifbp7OuiV6r0sQoGQuM__6HDzsnAEX3Vr6xWkv6UtNMAUZRD22kcsUuQiMC7o1T0__-0Y_ua8EfjiI3SMcPcM92r1GJ7bEwgEvMq28qpRTzXs.css" media="all" />
<link type="text/css" rel="stylesheet" href="/sites/default/files/advagg_css/css__IQGDvx_rv89v7bHG_MxhvSjAHFzHtoRQiSiQUQstE-U__3RRBNEXhiCQrBd4vV9Vbuz-Pg2YZGC6WS4SyrUXQ0ow__-0Y_ua8EfjiI3SMcPcM92r1GJ7bEwgEvMq28qpRTzXs.css" media="all" />
  <!-- HTML5 element support for IE6-8 -->
  <!--[if lt IE 9]>
    <script src="//html5shiv.googlecode.com/svn/trunk/html5.js"></script>
  <![endif]-->
  <script type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jquery/1.9.1/jquery.min.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
window.jQuery || document.write("<script src='/sites/all/modules/jquery_update/replace/jquery/1.9/jquery.min.js'>\x3C/script>")
//--><!]]>
</script>
<script type="text/javascript" src="/sites/default/files/advagg_js/js__O7Ih4cLtN2AVQca84Y2oGlfC_EAD8YMInJeVV1TrKRE__EJlspIxblB8tIj4kUSz3UYu5V2kMsodr0PifEn-W3KM__-0Y_ua8EfjiI3SMcPcM92r1GJ7bEwgEvMq28qpRTzXs.js"></script>
<script type="text/javascript" src="/sites/default/files/advagg_js/js__1EQrqF0xK1oOdXmfVgbw9rBqbQVr6ZNR7LIb6JDEoLc__NcbPgl6yce1cPkJcub1SVldKst10pVo0nN36XtkHZn8__-0Y_ua8EfjiI3SMcPcM92r1GJ7bEwgEvMq28qpRTzXs.js"></script>
<script type="text/javascript" src="/sites/default/files/advagg_js/js__mvxTTY2dKlTIT3claPr2nZ_ogvC5LbnzYvuFMyrA1P8__3sCgTZBUa3xzWNTEm7tIZhAhaKE53BiIQNILDnj4Ya8__-0Y_ua8EfjiI3SMcPcM92r1GJ7bEwgEvMq28qpRTzXs.js"></script>
<script type="text/javascript" src="/sites/default/files/advagg_js/js__ictuq2UO2byRgjc92ai8gEm3NKJgvG2ndnC5z-82S6I__GK-qxYKb7UmxWbRy4KNPEfwa09InHTlwRGrWcXvVpIY__-0Y_ua8EfjiI3SMcPcM92r1GJ7bEwgEvMq28qpRTzXs.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","https://www.doppiozero.com/sites/default/files/googleanalytics/analytics.js?qr8d49","ga");ga("create", "UA-21444906-1", {"cookieDomain":"auto"});ga("require", "displayfeatures");ga("send", "pageview");
//--><!]]>
</script>
<script type="text/javascript" src="/sites/default/files/advagg_js/js__mXEv-nfoMeNw-AkXfmtapnZCvQfW1dFNLHEFyDIzLFU__ClsuhLpB_2zkQTqypmjiGZ7H3jxxDeYNLrx4GkxLy2o__-0Y_ua8EfjiI3SMcPcM92r1GJ7bEwgEvMq28qpRTzXs.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var switchTo5x = true;var useFastShare = 1;
//--><!]]>
</script>
<script type="text/javascript" src="//ws.sharethis.com/button/buttons.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
if (typeof stLight !== 'undefined') { stLight.options({"publisher":"dr-81198bae-75fe-53b-2da5-37387f712c12","version":"5x","shorten":"false","lang":"it"}); }
//--><!]]>
</script>
<script type="text/javascript" src="/sites/default/files/advagg_js/js__RcoE-ZTXhjcFqDj7qUMERz1EWGg1W3yY3NmpWAktmLI__PFYSALHdV_vuBZwZLiaVl_SGOQft3YmmswvvUlnZs4U__-0Y_ua8EfjiI3SMcPcM92r1GJ7bEwgEvMq28qpRTzXs.js"></script>
<script type="text/javascript">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</script>
</head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-15812 node-type-materiale-post">
  <div id="media-size" style="display:none;"></div>
  <div id="skip-link">
    <a href="#main-content" class="element-invisible element-focusable">Salta al contenuto principale</a>
  </div>
    
    
<header  class="navbar container-fluid navbar-default">
  <div class="myNavbar collapse navbar-collapse">
    <div class="row1 tx-bianco">
    <div class="eng-edition">
      <div><a target="_blank" href="http://en.doppiozero.com">English Edition</a></div>
    </div>
      <div class="social">
          <a title="RSS doppiozero" href="/rss.xml"><img class="img img-responsive" src="/sites/all/themes/doppiozerok/images/rss_2.png" alt="RSS doppiozero"></a>
          <a title="doppiozero su facebook" href="http://www.facebook.com/pages/Doppiozero/126322144107096"><img class="img img-responsive" src="/sites/all/themes/doppiozerok/images/facebook_2.png" alt="doppiozero su facebook"></a>
          <a title="doppiozero su twitter" href="http://twitter.com/00doppiozero"><img class="img img-responsive" src="/sites/all/themes/doppiozerok/images/twitter_2.png" alt="doppiozero su twitter"></a>
          <a title="doppiozero su google+" href="https://www.youtube.com/user/00doppiozero"><img class="img img-responsive" src="/sites/all/themes/doppiozerok/images/youtube_2.png" alt="doppiozero su google"></a>
      </div>

      <div class="cerca-cart">
        <div class="fleft cerca"><span>Cerca</span>
          <a title="cerca" title="cerca nel sito" href="/search/node">
            <img src="/sites/all/themes/doppiozerok/images/cerca.png" alt="cerca" title="cerca">
          </a>
        </div>
        <div class="fleft carrello"><span>Carrello</span>
        <a title="carrello" href="/cart">
          <img src="/sites/all/themes/doppiozerok/images/carrello.png" alt="carrello" title="carrello">
        </a>
      </div>
      <div class="super-nascosto" id="search-form">
        <form class="form-search content-search" action="/materiali/game-thrones-machiavelli-sul-piccolo-schermo" method="post" id="search-block-form" accept-charset="UTF-8"><div><div>
      <h2 class="element-invisible">Maschera di ricerca</h2>
    <div class="input-group"><input title="Inserisci i termini da cercare." placeholder="Cerca" class="form-control form-text" type="search" id="edit-search-block-form--2" name="search_block_form" value="" size="20" maxlength="128" /><span class="input-group-btn"><button type="submit" class="btn btn-primary"><span class="icon glyphicon glyphicon-search" aria-hidden="true"></span>
</button></span></div><div class="form-actions form-wrapper form-group" id="edit-actions"><input class="element-invisible btn btn-default form-submit form-submit" type="submit" id="edit-submit" name="op" value="Vai" /></div><input type="hidden" name="form_build_id" value="form-2BLUyclg6oXKsqw79a2L5pqNLpHcxL5hCpCImLUqqEQ" />
<input type="hidden" name="form_id" value="search_block_form" />
</div>
</div></form>      </div>
    </div>

      <div class="sostieni">
        <a title="Sostieni doppiozero" href="/sostieni-doppiozero"><img class="img img-responsive" src="/sites/all/themes/doppiozerok/images/sostieni-header3.png" alt="Sostieni doppiozero" title="Sostieni doppiozero"></a>
      </div>
  </div>
 </div>
  <!-- FINE PRIMA RIGA -->

  <div class="row row2">
    <div class="col col-xs-10 col-md-12 vcenter ">
                              <a class="logo navbar-btn" href="/" title="Home">
                        <img class="img img-responsive center-block" src="https://www.doppiozero.com/sites/all/themes/doppiozerok/images/logo.png" alt="Home" />
                  </a>
                </div> <!-- fine col1 -->
        <div class="col col-xs-2 hidden-sm hidden-md hidden-lg navbar-header vcenter">
          <img id="apri-mobile" src="/sites/all/themes/doppiozerok/images/bottone-menu.png" class="img img-responsive navbar-toggle" data-toggle="collapse" data-target=".myNavbar">
          <img id="chiudi-mobile" src="/sites/all/themes/doppiozerok/images/x-menu-mobile.png" style="display: none;" class="img img-responsive navbar-toggle" data-toggle="collapse" data-target=".myNavbar">
            <span class="sr-only">Toggle navigation</span>
            <span class="icon-bar"></span>
            <span class="icon-bar"></span>
            <span class="icon-bar"></span>
          </button>
        </div>
  </div> <!-- fine header-row2 -->
  <!-- FINE SECONDA RIGA -->

  <div id="row3-mobile" class="row row3 tx-grigio hidden-md hidden-lg hidden-sm">
    <div class="col col-md-12">
            <nav class="navbar">
        <div class="collapse navbar-collapse main-menu myNavbar" id="myNavbar">
           <div id="menu-mobile"><div id="id12099" class="voce-menu-mobile"><a href="/in-primo-piano">In primo piano</a></div><div id="id12100" class="voce-menu-mobile"><a href="/idee">Idee</a></div><div id="id12101" class="voce-menu-mobile"><a href="/arti">Arti</a></div><div id="id12102" class="voce-menu-mobile"><a href="/spettacoli">Spettacoli</a></div><div id="id12103" class="voce-menu-mobile"><a href="/opinioni">Opinioni</a></div><div id="id12104" class="voce-menu-mobile"><a href="/speciali">Speciali</a></div><div id="id12105" class="voce-menu-mobile"><a href="/blogs">Blogs</a></div><div id="id12696" class="voce-menu-mobile"><a href="/autori">Autori</a></div><div id="id12769" class="voce-menu-mobile"><a href="/ascolta">Ascolta!</a></div><div id="id12864" class="voce-menu-mobile"><a href="/shop">Shop</a></div><div id="id12365" class="voce-menu-mobile"><a href="/libreria">Doppiozero Libri</a></div><div id="id13015" class="voce-menu-mobile"><a href="/articoli-del-giorno">Articoli del giorno</a></div><div style="width:100%;" class="voce-menu-mobile"><a href="#" id="open-modal" title="Iscriviti alla newsletter settimanale" data-toggle="modal" data-target="#modal-mailup" >Iscriviti alla newsletter</a></div></div>                   </div>
      </nav>
    </div>
  </div>

<!-- Modal -->
<div class="modal fade" id="modal-mailup" tabindex="-1" role="dialog" aria-labelledby="Newsletter doppiozero">
  <div class="modal-dialog" role="document">
    <div class="modal-content">
      <div class="modal-header">
        <button type="button" class="close" data-dismiss="modal" aria-label="Close"><span class="glyphicon glyphicon-remove-circle" style="color:#b7235b;"aria-hidden="true"></span></button>
        <h2 class="modal-title" style="font-size: 22px; color:#b7235b; text-transform: none;"id="myModalLabel">Iscriviti alla Newsletter di doppiozero</h2>
      </div>
      <div class="modal-body">

        <iframe style="height: 440px;" src="https://c6e4e.mailupclient.com/frontend/forms/Subscription.aspx?idList=3&idForm=87&guid=f430cab7-f580-4ba5-9ae9-50b235c3aa61" width="99.6%" height="440" frameborder="0"></iframe>

      </div>
    </div>
  </div>
</div>


  <div id="row3-desktop" class="row row3 tx-grigio hidden-xs">
    <div class="col col-md-12">
      <nav class="navbar">
        <div class="collapse navbar-collapse main-menu" id="myNavbar">
                                                  <ul class="menu nav navbar-nav"><li class="first leaf"><a href="/in-primo-piano">In primo piano</a></li>
<li class="expanded dropdown"><a href="/idee" data-target="#" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-animations="zoomIn zoomIn zoomIn zoomIn">Idee <span class="caret"></span></a><ul class="dropdown-menu"><li class="first leaf"><a href="/storia">Storia</a></li>
<li class="leaf"><a href="/rete">Rete</a></li>
<li class="leaf"><a href="/societa">Società</a></li>
<li class="leaf"><a href="/scienze">Scienze</a></li>
<li class="leaf"><a href="/teorie">Teorie</a></li>
<li class="last leaf"><a href="/ritratti">Ritratti</a></li>
</ul></li>
<li class="expanded dropdown"><a href="/arti" data-target="#" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-animations="zoomIn zoomIn zoomIn zoomIn">Arti <span class="caret"></span></a><ul class="dropdown-menu"><li class="first leaf"><a href="/abitare">Abitare</a></li>
<li class="leaf"><a href="/Immagini">Immagini</a></li>
<li class="last leaf"><a href="/scritture">Scritture</a></li>
</ul></li>
<li class="expanded dropdown"><a href="/spettacoli" data-target="#" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-animations="zoomIn zoomIn zoomIn zoomIn">Spettacoli <span class="caret"></span></a><ul class="dropdown-menu"><li class="first leaf"><a href="/cinema">Cinema</a></li>
<li class="leaf"><a href="/teatro">Teatro</a></li>
<li class="last leaf"><a href="/musica">Musica</a></li>
</ul></li>
<li class="leaf"><a href="/opinioni">Opinioni</a></li>
<li class="leaf"><a href="/speciali">Speciali</a></li>
<li class="leaf"><a href="/blogs">Blogs</a></li>
<li class="leaf"><a href="/autori">Autori</a></li>
<li class="leaf"><a href="/ascolta" title="La nuova sezione di articoli audio di doppiozero" style="color: #b7235b !important">Ascolta!</a></li>
<li class="leaf li-dx"><a href="/shop" class="li-libreria">Shop</a></li>
<li class="leaf li-dx "><a href="/libreria" class="li-libreria">Doppiozero Libri</a></li>
<li class="last leaf"><a href="/articoli-del-giorno">Articoli del giorno</a></li>
</ul>                                                                          </div>
      </nav>
    </div>
  </div>
  <div class="hidden-xs wrapper-riga-grigia"><div class="riga-grigia"></div></div>
  <div class="row row4 tx-grigino">
    <div class="col col-md-12 hidden-xs">
      <div>
        <ul class="nav navbar-nav">
          <li><a href="/" title="Home">Home</a></li>
          <li class="li-dx"><a href="#" id="open-modal" title="Iscriviti alla Newsletter di doppiozero" data-toggle="modal" data-target="#modal-mailup" >Iscriviti alla newsletter</a></li>
          <li class="li-dx"><a href="/articoli-del-giorno" title="Articoli del giorno">Articoli del giorno</a></li>
          <li class="li-dx"><a href="/sitemap" title="Indice del sito">Indice del sito</a></li>
          <li class="li-dx"><a href="/chi-siamo" title="Chi siamo">Chi siamo</a></li>
        </ul>
      </div>
    </div>
  </div>
</header>

<div class="main-container container-fluid">

  <div class="row">
    
    <section class="col-sm-12">
                  <a id="main-content"></a>
      
                                                                                <div class="region region-content">
    <section id="block-system-main" class="block block-system clearfix">

      
  <article id="node-15812" class="node node-materiale-post clearfix">

    
        



  <div class="visible-xs visible-sm" id="banner-audio-articolo">
        <div class="wrapper flexbox flexitem art flex-audio" id="bg-onda">
          <div class="flexbox flexitem flex-audio">
            <a id="audio-link-hp" href="/ascolta" title="podcast - ascolta gli audio"></a>
          </div>
        </div>
        <div class="audio-testo">
          <a title="podcast - audio articoli" href="/ascolta">ASCOLTA... </a> doppiozero ha ora una sezione di audio ascoltabili dal sito. <a href="/ascolta"> Vai alla sezione</a>.
        </div>
      </div>
  <div class="row">
    
<!-- colonna con titoli pezzi e contenuto colonna contenuto  -->
    <div class="col-md-9 col-lg-8 col-md-push-3 col-lg-push-3">



      <div id="head-articolo">
        <h2 id="titolo-nodo" >Game of Thrones: Machiavelli sul piccolo schermo</h2>
        <h3 id="sottotitolo-nodo">
                </h3>

                        <div id="autore-nodo" class="views-field views-field-value-1"> 
                      <span class="field-content autore"><a class="autore" href="/users/jdelci">Jacopo  Bulgarini d’Elci</a></span>  
                  </div>
      
      
      </div>

      <div id="corpo-nodo">
        <p>Per celebrare il decennale della messa in onda di <em>Game of Thrones</em> (17 aprile 2011), HBO, la rete americana che ha saputo trasformare una serie di romanzi fantasy (il ciclo, ancora incompiuto, di George R.R. Martin <em>A Song of Ice and Fire</em>) nel più grande successo planetario del nostro tempo, ha pensato bene di diffondere un video. Una sorta di <em>recap</em> degli eventi che hanno portato alla stagione conclusiva, l’ottava, andata in onda ormai due anni fa. Apriti cielo. Quella stagione, odiata con ferocia rara da milioni di fan dello show in particolare nelle sue ultime puntate, rappresenta una ferita ancora aperta. In migliaia hanno riesumato i gridi di battaglia con cui, nel 2019, si era assistito a una vera rivolta online: con gente che chiedeva, nientemeno, di rigirare tutta la <em>final season,</em> possibilmente impiccando Benioff e Weiss, i due sceneggiatori e showrunner passati dallo status di semi divinità a quello di nemici del popolo.&nbsp;</p>
<p>&nbsp;</p>
<div><iframe allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen="" frameborder="0" height="315" src="https://www.youtube.com/embed/2AhrkmXy2Ec" title="YouTube video player" width="560"></iframe></div>
<p>&nbsp;</p>
<p>Si potrebbe discutere per ore di quella stagione fatale. O, cosa ancora più interessante, dell’evoluzione del rapporto tra pubblico e autori. O della capacità del <em>fandom</em> di assumere tratti quasi settari, religiosi, profondamente chiusi. O, ancora, della trasformazione del ruolo degli spettatori, sempre meno disposti ad accontentarsi di una funzione passiva. Qui, invece, voglio proporre una lettura diversa di quel gran fenomeno che ha letteralmente unito il mondo per 8 stagioni e 73 episodi (2011-2019), con un impatto globale che forse si era visto prima solo con <em>Twin Peaks</em> (1990-1991), in parte <em>X-Files</em> (1993-2002) e <em>I Soprano</em> (1999-2007) e poi compiutamente con <em>Lost</em> (2004-2010). A dieci anni dalla sua messa in onda, la lettura di <em>Game of Thrones</em> che avanzo è un’altra: quella di una serie a tutti gli effetti politica.&nbsp;</p>
<p>&nbsp;</p>
<p>Sembra un paradosso: una serie fantasy, ambientata in un mondo para-medievale, davvero può essere considerata una serie politica? Rilancio: per molti aspetti, credo che nessuno show abbia saputo dare un quadro della politica – <em>cos’è, a cosa serve</em> – altrettanto maturo, complesso, sfaccettato. Una scelta intenzionale da parte degli autori, e una scelta che finisce per rendere forse inevitabile, come vedremo, quella stagione finale accolta così male da moltissimi fan.&nbsp;</p>
<p>&nbsp;</p>
<p>Della rappresentazione della politica nella cultura pop degli ultimi decenni, tra cinema di consumo e serie tv, <a href="https://www.doppiozero.com/materiali/presidenze-fittizie-minacce-reali">ho scritto qui</a>. In estrema sintesi: è una rappresentazione forzata, estremistica, assai poco ricca di sfumature. E, quasi sempre, a tinte fortemente dark. Con ben poche eccezioni, l’idea cristallizzata da decine e decine di show è quella di una politica totalmente e irrimediabilmente negativa, che si traduce in una ricerca del potere oscena, violenta, cinica, spietata. Calata su sfondi crescentemente paranoici, in cui il contesto è così corrotto e marcio da giustificare pienamente qualsiasi deriva – anche complottistica – di quei pochi individui onesti disposti a lottare per il Bene.&nbsp;</p>
<p>&nbsp;</p>
<p>L’eccezione di <em>Game of Thrones</em> è così quella di offrire una rappresentazione della politica e del potere complessa; nel farne addirittura – come vedremo – uno strumento di salvezza, riordino, persino ricostruzione di un mondo incenerito dalle fiamme della guerra. Un po’ di coordinate per chi non l’ha vista. <em>Game of Thrones</em> parla di un mondo para-medievale, che assomiglia vagamente al nostro ma dove ancora resistono tracce di una magia ormai vista come antica superstizione, dove le estati durano anni e anni e rendono quindi ancora più temibile il ritorno dei lunghissimi inverni. La sua storia, ispirata alla Guerra delle due Rose nell’Inghilterra del 15° secolo, è strutturata in tre grandi vicende principali.</p>
<p>&nbsp;</p>
<p>La prima. La capitale del continente occidentale, Approdo del Re, custodisce il Trono di Spade, simbolo del controllo sui sette regni di Westeros. La morte sospetta del re si traduce in una successione problematica. Il giovane erede, Joffrey, figlio della Regina vedova Cersei, è immaturo, violento, dispotico. In molti contestano il suo diritto al trono. Inizia la “Guerra dei Cinque Re”. Tra battaglie, cambi di fronte, alleanze forgiate e tradite, fino a un progressivo disordine che finisce per travolgere l’intero regno, lasciandolo indebolito e vulnerabile.&nbsp;</p>
<p>&nbsp;</p>
<p>Nel frattempo, seguiamo – nel continente orientale – la lenta ascesa di un’ulteriore e inizialmente molto lontana pretendente al Trono di Spade: Daenerys Targaryen, erede di una famiglia distrutta, ultima figlia del detronizzato Re Folle. Ridotta in povertà, dal nulla Daenerys costruirà una potenza formidabile: a partire da tre draghi, animali creduti estinti e profondamente legati alla sua casata; liberando città di schiavi; acquisendo un esercito di devoti. E con un pensiero fisso: riconquistare il trono strappato a suo padre.&nbsp;</p>
<p>&nbsp;</p>
<p>Il terzo ramo principale della vicenda ci porta a nord, attorno all’immensa muraglia, la Barriera, cui giunge Jon Snow, figlio bastardo di casa Stark, per prestare servizio nei Guardiani della Notte. L’antica confraternita militare vigila da millenni sui regni degli uomini, proteggendoli dai misteri che si nascondono nello sconfinato gelo a nord della barriera. Stagione dopo stagione vedremo crescere la minaccia del Re della Notte e della sua armata di morti viventi: mentre un nuovo inverno incombe sempre più sui regni degli uomini.&nbsp;</p>
<p>&nbsp;</p>
<p><img alt="" class="inline-image" height="844" src="/sites/default/files/styles/nodo767x/public/fig._1_32.jpg?itok=wt00V_ss" width="767"></p>
<p>&nbsp;</p>
<p>Ciò che la sinossi fa intuire trova conferma in modo chiarissimo fin dalle prime battute della serie, e ovviamente nel suo assai eloquente titolo: al centro di tutto sta la contesa per il potere. Abbondano mappe, allusioni dinastiche, alleanze con le loro implicazioni geopolitiche, guerre, battaglie, motti, stendardi, parentele, antenati illustri… tutta una complessità non solo narrativa ma anche estetica, che visivamente traduce l’idea di un mondo tutt’altro che semplificato rispetto ai canoni di tanto fantasy eroico. E, per capirsi, enormemente più maturo rispetto al “genealogismo” tolkieniano.&nbsp;</p>
<p>&nbsp;</p>
<p>Un esempio per tutti: i Consigli, gruppi ristretti di vertice che affiancano il re nel governo. Se si sommano le scene dei Consigli nelle otto stagioni, si va di molto oltre l’ora piena di televisione. È un’enormità. Una percentuale non banale del tempo totale di una intera serie, e una serie popolarissima, è dedicata a scene in cui vediamo gente seduta attorno a un tavolo che discute, si scambia informazioni, ragiona, analizza, decide, si arrovella, ma soprattutto che mette in scena l’antico e formidabile danza del potere. Di più: l’ultima scena parlata dell’intera serie mostra non per caso un consiglio del re in riunione, e segna l’inizio di una nuova era, come vedremo meglio dopo.&nbsp;</p>
<p>&nbsp;</p>
<p>Ma tutta <em>Game of Thrones</em> è una serie profondamente politica. Qualcuno ha osservato che, nei libri come nella serie, si respira più Machiavelli che Tolkien. Si riflette, per esempio, sull’essenza del potere; se ne discute apertamente e in modo esplicito, filosofico persino. In una scena memorabile della prima stagione della serie, Ditocorto, Lord Baelish, consigliere del trono e self made man di macchinosa ambizione, sfida la Regina reggente Cersei: “La conoscenza è potere”, le dice; la risposta di lei è una perfetta e lapidaria dimostrazione di cosa sia realmente il potere, almeno in una sua forma. Con un solo cenno fa circondare il consigliere dalle sue guardie, ordina che lo uccidano, poi all’ultimo annulla il comando: “Il potere è potere”, ribatte. &nbsp;</p>
<p>&nbsp;</p>
<p>In un’altra scena un altro membro del Concilio Ristretto che governa il Regno, Lord Varys, il Maestro delle Spie, spiega l’essenza del potere a Tyrion Lannister, nano, figlio reietto di una famiglia potentissima, fratello odiato della regina reggente. Lo fa in termini che, anche in questo caso, non sfigurerebbero in un trattato di filosofia politica: “Il potere risiede dove gli uomini credono che risieda. È un trucco, un'ombra sul muro. E un uomo molto piccolo è in grado di proiettare un'ombra molto grande”, conclude Varys alludendo alla statura del nano Tyrion, inversamente proporzionale alle sue doti per il governo, che vedremo fiorire presto nella serie e di cui torneremo a parlare a breve.&nbsp;</p>
<p>&nbsp;</p>
<p><img alt="" class="inline-image" height="511" src="/sites/default/files/styles/nodo767x/public/fig.2_61.jpg?itok=nDKGtO5R" width="767"></p>
<p>&nbsp;</p>
<p>Ma le figure politiche sono tantissime. Ed è interessante osservare come si rapportano col potere e soprattutto che modalità del potere e della politica incarnano, coprendo un’enorme varietà di posizioni. In <em>Game of Thrones</em>, infatti, la politica non è una sola, come non lo è l’ideologia di riferimento.</p>
<p>&nbsp;</p>
<p>Neppure l’antagonista è uno solo. Il già citato Re della Notte, che dai ghiacci avanza verso il mondo degli uomini trasformando la vita in morte, rendendo tutti schiavi della sua volontà, è certamente la minaccia più forte: ma è una minaccia che solo alla fine, e neppure allora compiutamente, riuscirà a unire i regni degli uomini. Impegnati – prima, durante e dopo l’arrivo di questa sorta di totalitarismo annichilente e sovrumano – a farsi una guerra permanente e senza esclusione di colpi. &nbsp;</p>
<p>&nbsp;</p>
<p>I difensori di un’idea di legge e diritto tradizionale, incarnata nel concetto di onore (gli Stark che governano il Nord), si scoprono deboli di fronte da un lato all'arbitrio assolutista, capriccioso, sadico, che vive il potere nella sua dimensione più raccapricciante, come potere di tormentare chiunque desideri, quello dell’adolescente Re Joffrey che ha ereditato la corona; e dall’altro alle astuzie del politico moderno, Tywin Lannister, capo della grande famiglia dei Lannister e uomo più potente del regno, perfetta traduzione del principe machiavellico in cui l’efficacia del risultato sopravanza valori tradizionali come la diplomazia e persino l’onore.</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>Due diverse idee dell’utilità del potere animano anche due figure centrali, i già incontrati consiglieri del trono. In Baelish il potere è sempre e solo un mezzo – una scala, lo definisce in modo memorabile – per servire la propria rapida ascesa sociale, e il caos uno strumento legittimo ed efficace per indebolire gli altri attori. In Varys il potere è asservito al Regno, come forza stabilizzatrice e persino prudentemente ideale, perché a pagare il prezzo del caos e dell’arbitrio sono i più deboli, coloro che non hanno forza autonoma.&nbsp;</p>
<p>&nbsp;</p>
<p>Ci sono due grandi figure femminili, per molti aspetti antitetiche, che evolvono nel loro rapporto col potere. Sansa, figlia del protettore del nord Ned Stark, è la fanciulla giovane e ingenua; Cersei la regina spietata e cinica. Entrambe perdono e soffrono moltissimo; subiscono pubbliche umiliazioni; vivono la devastazione dei propri regni e l’orrore della violenza fisica. Le loro evoluzioni saranno però diversissime: Sansa diventerà una politica complessa e lucida, capace di reclamare e mettere a frutto il potere; Cersei diventerà la regina nera, simbolo di un assolutismo così folle ed egoista da tradire l’unità delle forze umane contro la minaccia dei morti viventi e del loro inverno senza fine.&nbsp;</p>
<p>&nbsp;</p>
<p>E poi ovviamente c’è Daenerys, uno degli eroi della serie: che inizia da rivoluzionaria, da grande liberatrice di schiavi, di oppressi, di città; e che però ha in sé il sangue di una dinastia assolutista e quasi aliena, i Targaryen con i loro draghi. Finirà per essere travolta dall’ebbrezza del potere, animata da una brama di dominio e distruzione dei nemici, fino a una parata della vittoria – sulle rovine fumanti di Approdo del Re – che sembra una versione cupa e mortifera dell’hitleriano <em>Il trionfo della volontà</em> (1935).&nbsp;</p>
<p>&nbsp;</p>
<p><img alt="" class="inline-image" height="511" src="/sites/default/files/styles/nodo767x/public/fig.3_60.jpg?itok=-eIHTK1l" width="767"></p>
<p>&nbsp;</p>
<p>Come siamo passati dalla Daenerys che libera gli oppressi alla conquistatrice nerovestita che predica l’incenerimento di chi le resiste? Per capire una trasformazione così apparentemente radicale da lasciare senza fiato – e vissuta come un tradimento da milioni di fan che avevano fatto della bionda eroina il proprio personaggio preferito, con tanto di migliaia di neonati battezzati così, Daenerys (ahiloro prima che i genitori conoscessero la conclusione della storia) – dobbiamo capire qualcosa di più sulla natura del male in <em>Game of Thrones</em>.&nbsp;</p>
<p>Il male nasce da noi, dalle nostre scelte, dalle nostre azioni, nasce come prodotto di una battaglia interna tra buono e cattivo. In numerose interviste George Martin, l’autore della formidabile saga di romanzi da cui è tratta la serie, parla dell’ambiguità morale che caratterizza la scrittura complessa di questa storia, e lo dice chiaramente: siamo un impasto di cattivo e di buono. I personaggi, e le loro storie, non fanno altro che riflettere questo. &nbsp;</p>
<p>&nbsp;</p>
<p>In <em>Game of Thrones</em> convivono dunque, come abbiamo visto, una complessità narrativa e morale, un’enorme attenzione alla riflessione sul potere e sulla politica, e personaggi capaci di evolvere nel tempo, dando prova di sfumature tutt’altro che banali per il genere. E nessuno incarna tutto questo meglio di Tyrion Lannister, baricentro neutro di tutta la vicenda, inatteso beniamino del pubblico (e con tutta evidenza anche dell’autore). Ma chi è, dunque? Intanto, è un nano, in un tempo assai poco compassionevole. Ci appare, nella prima puntata, come il viziato fratello della regina che compensa la propria deformità fisica con un mix di arroganza ed eccessi. E lo identifichiamo con la sua casata, quella dei biondi e crudeli Lannister.&nbsp;</p>
<p>&nbsp;</p>
<p>Quasi fin da subito però Tyrion ha modo di mostrare, in brevi momenti, tratti diversi: di curiosità intellettuale, di apertura al mondo, di capacità empatica. Legge, molto. Va a visitare la Barriera. E nella quarta puntata della prima stagione fa un regalo al piccolo Bran Stark, rimasto paralizzato dopo la caduta da una torre. Tra Stark e Lannister non corre buon sangue, ma Tyrion mostra gentilezza e ingegno nel disegnare il progetto di una sella speciale che permetterà al bambino di cavalcare. E quando gli viene chiesto perché lo stia aiutando, risponde così: “Ho un posto speciale nel cuore per gli storpi, i bastardi, le cose spezzate”.</p>
<p>Ma non solo: in un mondo dominato dalla violenza e dalla brutalità, Tyrion è capace di ironia, sfumature, calore: “La morte è così definitiva – dice – mentre la vita è piena di possibilità”.&nbsp;</p>
<p>&nbsp;</p>
<p><img alt="" class="inline-image" height="384" src="/sites/default/files/styles/nodo767x/public/fig.4.jpeg?itok=DWycW0EQ" width="767"></p>
<p>&nbsp;</p>
<p>Abile nel governo, riuscirà a farsi strada nelle complesse stanze del potere, dove si renderà conto che il dispotismo non può risolvere i problemi del regno. Tradirà la sua famiglia e fuggirà verso Oriente, dalla quella Daenerys che sta liberando schiavi e città e costruendo un ordine, e forse un mondo, nuovo. Tyrion, da sempre scettico, di Daenerys diventerà ammiratore, amico e primo consigliere. Eppure finirà per mettere in discussione anche lei, quando la grande emancipatrice muterà nella despota che prepara un regno fondato sulle fiamme del drago e la devozione di legioni di guerrieri fanatici. E infine la abbandonerà, in nome delle ragioni di quel mondo nuovo prima vagheggiato come rifiuto dell’assolutismo della sua famiglia – un rifiuto quasi personale, biografico – e poi attivamente edificato su basi consapevolmente etiche.</p>
<p>&nbsp;</p>
<p>Perché la regola, in <em>Game of Thrones</em>, è che il potere corrompe. Non come l’Unico Anello di Sauron in <em>Il Signore degli Anelli</em>, che è un concentrato di male ontologico all’interno di un oggetto fisico, a cui si contrappongono i difensori di un potere luminoso, che esiste puro, intangibile, e che appunto è opposto al potere del Male. Nei romanzi di Martin, e nella serie, il potere corrompe per il desiderio che induce, corrompe nel suo esercizio, corrompe per gli effetti che produce. Distinguendosi dai canoni di genere, allora, <em>Game of Thrones</em> diventa una parabola morale complessa. Non la storia – manichea – della lotta tra Bene e Male, ma il racconto del costante attrito tra coloro che tentano di conquistare il potere, seppure per le più diverse motivazioni, e coloro che tentano di porre un argine al potere: al potere assolutista, all’arbitrio capriccioso che minaccia in ogni momento, come una perenne spada di Damocle, le vite e la tranquillità delle donne e degli uomini.&nbsp;</p>
<p>&nbsp;</p>
<p>Il motivo principale per cui tanti fan si sono sentiti “traditi” è da ricercarsi qui: nel fallimento di molti a comprendere quale fosse la vera natura di questa storia. L’equivoco è semplice: che <em>Game of Thrones</em> fosse una saga fantasy epica, e che come tale dovesse concludersi, con la vittoria dei personaggi che il pubblico aveva eletto a propri beniamini, Daenerys e Jon Snow su tutti.&nbsp; Quando è invece più assimilabile al romanzo di formazione e a una (spettacolare) meditazione da filosofia politica sulla natura corruttiva del potere. Certo, è un romanzo di formazione ambientato in un mondo simil medievale, e con i draghi. Ma il punto non è mai la ricerca dello sradicamento assoluto del Male dal mondo, tipica di tanto fantasy da Tolkien in giù: in Martin e nella serie, come abbiamo visto, il male è connaturato all’uomo e alle sue azioni. Il tema è sempre piuttosto il Potere, e l’ebbrezza del potere assoluto: sedere sul Trono di Spade, guardare il mondo dalla schiena di un drago, poter incenerire nemici e città intere. Il tema è, per dirla con le celebri parole di Faulkner citate più volte da Martin nelle sue dichiarazioni, “L’unica cosa di cui abbia senso scrivere: il cuore umano in conflitto con se stesso”.&nbsp;</p>
<p>&nbsp;</p>
<p>Il fulcro del racconto non è quindi né la battaglia contro il Male né la conquista del potere come sanzione della giustezza della propria causa. Piuttosto: cosa significa crescere, cosa significa diventare agenti morali, come si può sopravvivere alla sirena inebriante del potere. E anche qui c’è una differenza grande con Tolkien, e in genere con il fantasy tradizionale. Come il male non è ontologico o metafisico ma frutto delle nostre scelte morali (persino il Re della Notte, scopriremo, fu generato come arma in un’antica guerra), anche gli eroi si stagliano in modo diverso, e diversa è la valutazione implicita della loro moralità.&nbsp;</p>
<p>&nbsp;</p>
<p>In <em>Game of Thrones</em> non ci sono buoni immacolati e cattivi definitivi. La virtù non è automaticamente premiante e neppure garanzia di sopravvivenza: i buoni muoiono quanto i cattivi, e tutti muoiono moltissimo. E non lo sono neppure, con un attacco diretto ai fondamentali del genere, il diritto di sangue, la difesa dell’onore, l’eroismo fisico, da sempre associato alla predilezione divina. Con un ribaltamento di prospettiva geniale e profondamente coerente con le proprie premesse, la serie ci insegna questo. Che i personaggi che abbiamo amato (Daenerys, Jon Snow) li abbiamo amati per le ragioni sbagliate. Certo, era impossibile non amarli, con le loro formidabili storie di emancipazione e riscatto: ma appartengono al vecchio mondo e alle sue vecchie regole. Quelle certo emozionanti ma patriarcali e reazionarie del diritto dinastico e del fantasy tradizionale: ne sono prigionieri, e sono parte del problema.</p>
<p>&nbsp;</p>
<p>Dopo che gli eroi hanno, letteralmente, incenerito il mondo, sono altri quelli che se ne devono far carico: gli esclusi dall’epica e dalla Storia. Il nano Tyrion, il paraplegico Bran: gli “storpi, i bastardi e le cose spezzate”, secondo quella formula pronunciata da Tyrion all’inizio del racconto, che ci aveva fatto intuire la sua capacità di empatia in un mondo spietato. Se l’eroismo non basta a rimettere a posto il mondo, serve un’altra cosa: la politica. L’unico strumento per ricostruire un mondo raso al suolo dagli eroi tradizionali e dalle loro guerre.&nbsp;</p>
<p>&nbsp;</p>
<p><img alt="" class="inline-image" height="767" src="/sites/default/files/styles/nodo767x/public/fig.5_31.jpg?itok=ZQPdMDMu" width="767"></p>
<p>&nbsp;</p>
<p>“Cosa unisce le persone e i popoli?”, si chiede Tyrion alla fine del suo e nostro viaggio. Non sono le bandiere, gli eserciti, le dinastie, dice. Cosa è in grado davvero di unire? La risposta che offre – <em>le storie</em> – è, se ci pensate, una fantastica definizione della capacità mitopoietica e psicagogica della politica. E sorprendente è la conseguenza che ne trae per indicare il nuovo Re. Se sono le storie a unire le persone, dice, nessuno ha una storia migliore di Bran lo Spezzato, il bambino che divenne paraplegico: non poteva camminare e così imparò a volare, con gli occhi della mente, custode del passato, interprete del futuro.&nbsp;</p>
<p>&nbsp;</p>
<p>Della ricostruzione, quindi, si faranno carico non i classici eroi, con i loro diritti di sangue e le loro storie incendiarie, ma gli esclusi dall’epica tradizionale. A partire da un re storpio, Bran, per continuare con il suo “Primo Ministro”, il nano reietto Tyrion; e accanto a loro altre figure molto diverse dall’eroe tradizionale: Sam, figlio diseredato di una importante famiglia; il mercenario Bronn, di umili natali, devoto quasi solo al denaro; Ser Davos, ex contrabbandiere scopertosi capace di lealtà a un’idea romantica del regno e della giustezza e mitezza del governo; infine, capo delle guardie del Re diventa Brienne di Tarth, la donna guerriera che per tutta la vita è stata oggetto di dileggio e che ha saputo forgiarsi un percorso di emancipazione.&nbsp;</p>
<p>&nbsp;</p>
<p>Personaggi che non sono chiamati a governare in forza di un diritto appunto divino, ma di un <em>consenso</em>. Bran lo Spezzato sarà un re senza eredi, senza dinastia. Dopo saranno le grandi famiglie a ritrovarsi e decidere chi dovrà governare il regno. Non è il nostro modello politico quello che viene proposta a Westeros, naturalmente, e quando per accidente Sam propone agli altri esponenti delle maggiori casate la “democrazia”, nella forma di una sorta di consultazione popolare per scegliere chi dovrà governare il paese, la risposta che ottiene è una risata collettiva, e il dileggio. “Perché non facciamo decidere al mio cane?”, lo canzona uno dei maggiorenti del regno.&nbsp;</p>
<p>&nbsp;</p>
<p>Ma porre un limite al potere assoluto e un argine all’arbitrio è pur sempre un passo avanti gigantesco sulla strada di una politica come equilibrio e giustizia: d’ora in poi sceglieremo assieme i re e le regine che ci dovranno governare, volta per volta. Il finale di <em>Game of Thrones</em> ci mostra un mondo che torna ad aprirsi alla vita, dopo la grande paura del dispotismo e di una guerra senza fine. Il Re della Notte è stato sconfitto. Il Trono di Spade, simbolo del potere assoluto, è distrutto. L’ultimo dei draghi – figlio di un mondo antico ancora intriso di magia e forze soprannaturali – è volato via. Il lungo inverno finalmente finisce.</p>
<p>&nbsp;</p>
<p>È tempo di ricostruire il regno e le sue istituzioni, re-insediare in ogni terra un legittimo sovrano, farne ripartire il governo.&nbsp;</p>
<p>È tempo di sciogliere la catena del dovere dinastico, degli obblighi assoluti verso regole che non sanno più descrivere il mondo nuovo.&nbsp;</p>
<p>È tempo di ricominciare ad esplorare un mondo che è tornato ad essere, nuovamente e finalmente, come in quella bella definizione che Tyrion aveva dato della vita: <em>pieno di possibilità</em>.&nbsp;</p>
<p>Una definizione, se ci pensiamo, che funziona benissimo anche per la politica.&nbsp;</p>

        <div id="sostieni-fondo">       
          Se continuiamo a tenere vivo questo spazio è grazie a te. Anche un solo euro per noi significa molto. Torna presto a leggerci e <a href="/sostieni-doppiozero" title="sostieni doppiozero">SOSTIENI DOPPIOZERO</a>
         <!-- Sei arrivato fin qui da solo, ora andiamo avanti insieme:
          <a href="/sostieni-doppiozero" title="sostieni doppiozero">SOSTIENI DOPPIOZERO</a> e diventa parte del nostro progetto.
          Basta anche 1 euro!-->
        </div>  

        <div id="attachment-nodo"></div>
        <div id="audio-nodo"></div>
        <div id="video-nodo" style="margin-top: 20px;"></div>


        <div id="immagini-nodo"><div class="field field-name-field-immagini field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><img class="img-responsive" src="https://www.doppiozero.com/sites/default/files/styles/nodo767x/public/got-trailer.jpeg?itok=gyEREJxj" width="767" height="432" alt="" /></div></div></div><p><i><span class="img-caption"></span></i></p></div>
      </div>
     
            <div class="sharethis-nodo hidden-xs hidden-sm">
      <section id="block-sharethis-sharethis-block" class="block block-sharethis clearfix">

      
  <div class="sharethis-wrapper"><span st_url="https://www.doppiozero.com/materiali/game-thrones-machiavelli-sul-piccolo-schermo" st_title="Game of Thrones: Machiavelli sul piccolo schermo" class="st_facebook"></span>
<span st_url="https://www.doppiozero.com/materiali/game-thrones-machiavelli-sul-piccolo-schermo" st_title="Game of Thrones: Machiavelli sul piccolo schermo" class="st_twitter" st_via="" st_username=""></span>
<span st_url="https://www.doppiozero.com/materiali/game-thrones-machiavelli-sul-piccolo-schermo" st_title="Game of Thrones: Machiavelli sul piccolo schermo" class="st_googleplus" st_via="" st_username=""></span>
<span st_url="https://www.doppiozero.com/materiali/game-thrones-machiavelli-sul-piccolo-schermo" st_title="Game of Thrones: Machiavelli sul piccolo schermo" class="st_tumblr" st_via="" st_username=""></span>
<span st_url="https://www.doppiozero.com/materiali/game-thrones-machiavelli-sul-piccolo-schermo" st_title="Game of Thrones: Machiavelli sul piccolo schermo" class="st_fblike" st_via="" st_username=""></span>
</div>
</section>
      </div>
      <div id="categorie-nodo-fondo" class="hidden-xs hidden-sm">
         
          <div class="categorie-nodo"><!--
THIS FILE IS NOT USED AND IS HERE AS A STARTING POINT FOR CUSTOMIZATION ONLY.
See http://api.drupal.org/api/function/theme_field/7 for details.
After copying this file to your theme's folder and customizing it, remove this
HTML comment.
-->
<div class="field field-name-field-sezione-di-appartenenza field-type-taxonomy-term-reference field-label-above">
  <div class="field-items">
          <div class="termini-tassonomia field-item even"><a href="/category/sezioni/spettacoli">Spettacoli</a></div>
          <div class="termini-tassonomia field-item odd"><a href="/category/sezioni/spettacoli/cinema">Cinema</a></div>
      </div>
</div>
</div><!-- 9	anno-->
                                 
          <div class="categorie-nodo"><!--
THIS FILE IS NOT USED AND IS HERE AS A STARTING POINT FOR CUSTOMIZATION ONLY.
See http://api.drupal.org/api/function/theme_field/7 for details.
After copying this file to your theme's folder and customizing it, remove this
HTML comment.
-->
<div class="field field-name-taxonomy-vocabulary-5 field-type-taxonomy-term-reference field-label-above">
  <div class="field-items">
          <div class="termini-tassonomia field-item even"><a href="/category/tag-universali-tipologia-di-testo/articolo">Articolo</a></div>
      </div>
</div>
</div><!-- 5	Tag Universali - Per tipologia di testo-->
                 
          <div class="categorie-nodo"><!--
THIS FILE IS NOT USED AND IS HERE AS A STARTING POINT FOR CUSTOMIZATION ONLY.
See http://api.drupal.org/api/function/theme_field/7 for details.
After copying this file to your theme's folder and customizing it, remove this
HTML comment.
-->
<div class="field field-name-taxonomy-vocabulary-4 field-type-taxonomy-term-reference field-label-above">
  <div class="field-items">
          <div class="termini-tassonomia field-item even"><a href="/category/tag-universali-area-tematica/cinema">Cinema</a></div>
          <div class="termini-tassonomia field-item odd"><a href="/category/tag-universali-area-tematica/emozioni">Emozioni</a></div>
          <div class="termini-tassonomia field-item even"><a href="/category/tag-universali-area-tematica/eventi">Eventi</a></div>
          <div class="termini-tassonomia field-item odd"><a href="/category/tag-universali-area-tematica/libri">Libri</a></div>
          <div class="termini-tassonomia field-item even"><a href="/category/tag-universali-area-tematica/memoria">Memoria</a></div>
          <div class="termini-tassonomia field-item odd"><a href="/category/tag-universali-area-tematica/personaggi">Personaggi</a></div>
          <div class="termini-tassonomia field-item even"><a href="/category/tag-universali-area-tematica/politica">Politica</a></div>
          <div class="termini-tassonomia field-item odd"><a href="/category/tag-universali-area-tematica/produzione">Produzione</a></div>
          <div class="termini-tassonomia field-item even"><a href="/category/tag-universali-area-tematica/relazioni">Relazioni</a></div>
          <div class="termini-tassonomia field-item odd"><a href="/category/tag-universali-area-tematica/segni-simboli">Segni / simboli</a></div>
          <div class="termini-tassonomia field-item even"><a href="/category/tag-universali-area-tematica/societa">Società</a></div>
      </div>
</div>
</div><!-- 4	Tag Universali - Per area tematica-->
                 
          <div class="categorie-nodo"><!--
THIS FILE IS NOT USED AND IS HERE AS A STARTING POINT FOR CUSTOMIZATION ONLY.
See http://api.drupal.org/api/function/theme_field/7 for details.
After copying this file to your theme's folder and customizing it, remove this
HTML comment.
-->
<div class="field field-name-taxonomy-vocabulary-10 field-type-taxonomy-term-reference field-label-above">
  <div class="field-items">
          <div class="termini-tassonomia field-item even"><a href="/category/concetti-astratti/serie-tv">serie tv</a></div>
          <div class="termini-tassonomia field-item odd"><a href="/category/concetti-astratti/potere">potere</a></div>
      </div>
</div>
</div><!-- 10	Concetti astratti-->
                 
          <div class="categorie-nodo"><!--
THIS FILE IS NOT USED AND IS HERE AS A STARTING POINT FOR CUSTOMIZATION ONLY.
See http://api.drupal.org/api/function/theme_field/7 for details.
After copying this file to your theme's folder and customizing it, remove this
HTML comment.
-->
<div class="field field-name-taxonomy-vocabulary-2 field-type-taxonomy-term-reference field-label-above">
  <div class="field-items">
          <div class="termini-tassonomia field-item even"><a href="/category/nomi-e-personaggi/game-thrones">Game of Thrones</a></div>
          <div class="termini-tassonomia field-item odd"><a href="/category/nomi-e-personaggi/george-rr-martin">George R.R. Martin</a></div>
          <div class="termini-tassonomia field-item even"><a href="/category/nomi-e-personaggi/song-ice-and-fire">A Song of Ice and Fire</a></div>
          <div class="termini-tassonomia field-item odd"><a href="/category/nomi-e-personaggi/i-soprano">I Soprano</a></div>
          <div class="termini-tassonomia field-item even"><a href="/category/nomi-e-personaggi/x-files">X-Files</a></div>
          <div class="termini-tassonomia field-item odd"><a href="/category/nomi-e-personaggi/twin-peaks">Twin Peaks</a></div>
          <div class="termini-tassonomia field-item even"><a href="/category/nomi-e-personaggi/john-ronald-reuel-tolkien">John Ronald Reuel Tolkien</a></div>
          <div class="termini-tassonomia field-item odd"><a href="/category/nomi-e-personaggi/niccolo-machiavelli">Niccolò Machiavelli</a></div>
          <div class="termini-tassonomia field-item even"><a href="/category/nomi-e-personaggi/tyrion-lannister">Tyrion Lannister</a></div>
          <div class="termini-tassonomia field-item odd"><a href="/category/nomi-e-personaggi/jon-snow">Jon Snow</a></div>
      </div>
</div>
</div><!-- 2	Nomi e personaggi-->
                                      </div>
    </div>

<!-- colonna di sinistra quando è grande - in basso quando piccolo -->
    <div class="left col-md-3 col-md-pull-9 col-lg-pull-8">
      <div id="data-modifica-nodo">17 Aprile 2021</div>


    <div class="" id="banner-audio-articolo">
          <div class="wrapper flexbox flexitem art flex-audio" id="bg-onda">
            <div class="flexbox flexitem flex-audio">
              <a id="audio-link-hp" href="/ascolta" title="podcast - ascolta gli audio"></a>
            </div>
          </div>
          <div class="audio-testo">
            <a title="podcast - audio articoli" href="/ascolta">ASCOLTA... </a> doppiozero ha ora una sezione di audio ascoltabili dal sito. <a href="/ascolta"> Vai alla sezione</a>.
          </div>
        </div>



            <!--<h3 id="popolarita-nodo"></h3>-->

      <div id="sharethis-nodo">
         <!--questo non serve più perché usiamo il block -->
      <section id="block-sharethis-sharethis-block--2" class="block block-sharethis clearfix">

      
  <div class="sharethis-wrapper"><span st_url="https://www.doppiozero.com/materiali/game-thrones-machiavelli-sul-piccolo-schermo" st_title="Game of Thrones: Machiavelli sul piccolo schermo" class="st_facebook"></span>
<span st_url="https://www.doppiozero.com/materiali/game-thrones-machiavelli-sul-piccolo-schermo" st_title="Game of Thrones: Machiavelli sul piccolo schermo" class="st_twitter" st_via="" st_username=""></span>
<span st_url="https://www.doppiozero.com/materiali/game-thrones-machiavelli-sul-piccolo-schermo" st_title="Game of Thrones: Machiavelli sul piccolo schermo" class="st_googleplus" st_via="" st_username=""></span>
<span st_url="https://www.doppiozero.com/materiali/game-thrones-machiavelli-sul-piccolo-schermo" st_title="Game of Thrones: Machiavelli sul piccolo schermo" class="st_tumblr" st_via="" st_username=""></span>
<span st_url="https://www.doppiozero.com/materiali/game-thrones-machiavelli-sul-piccolo-schermo" st_title="Game of Thrones: Machiavelli sul piccolo schermo" class="st_fblike" st_via="" st_username=""></span>
</div>
</section>
      </div>


      <div id="categorie-nodo" class="clearfix div-categorie-nodo">
         
          <div class="categorie-nodo"><!--
THIS FILE IS NOT USED AND IS HERE AS A STARTING POINT FOR CUSTOMIZATION ONLY.
See http://api.drupal.org/api/function/theme_field/7 for details.
After copying this file to your theme's folder and customizing it, remove this
HTML comment.
-->
<div class="field field-name-field-sezione-di-appartenenza field-type-taxonomy-term-reference field-label-above">
  <div class="field-items">
          <div class="termini-tassonomia field-item even"><a href="/category/sezioni/spettacoli">Spettacoli</a></div>
          <div class="termini-tassonomia field-item odd"><a href="/category/sezioni/spettacoli/cinema">Cinema</a></div>
      </div>
</div>
</div><!-- 9	anno-->
                                 
          <div class="categorie-nodo"><!--
THIS FILE IS NOT USED AND IS HERE AS A STARTING POINT FOR CUSTOMIZATION ONLY.
See http://api.drupal.org/api/function/theme_field/7 for details.
After copying this file to your theme's folder and customizing it, remove this
HTML comment.
-->
<div class="field field-name-taxonomy-vocabulary-5 field-type-taxonomy-term-reference field-label-above">
  <div class="field-items">
          <div class="termini-tassonomia field-item even"><a href="/category/tag-universali-tipologia-di-testo/articolo">Articolo</a></div>
      </div>
</div>
</div><!-- 5	Tag Universali - Per tipologia di testo-->
                 
          <div class="categorie-nodo"><!--
THIS FILE IS NOT USED AND IS HERE AS A STARTING POINT FOR CUSTOMIZATION ONLY.
See http://api.drupal.org/api/function/theme_field/7 for details.
After copying this file to your theme's folder and customizing it, remove this
HTML comment.
-->
<div class="field field-name-taxonomy-vocabulary-4 field-type-taxonomy-term-reference field-label-above">
  <div class="field-items">
          <div class="termini-tassonomia field-item even"><a href="/category/tag-universali-area-tematica/cinema">Cinema</a></div>
          <div class="termini-tassonomia field-item odd"><a href="/category/tag-universali-area-tematica/emozioni">Emozioni</a></div>
          <div class="termini-tassonomia field-item even"><a href="/category/tag-universali-area-tematica/eventi">Eventi</a></div>
          <div class="termini-tassonomia field-item odd"><a href="/category/tag-universali-area-tematica/libri">Libri</a></div>
          <div class="termini-tassonomia field-item even"><a href="/category/tag-universali-area-tematica/memoria">Memoria</a></div>
          <div class="termini-tassonomia field-item odd"><a href="/category/tag-universali-area-tematica/personaggi">Personaggi</a></div>
          <div class="termini-tassonomia field-item even"><a href="/category/tag-universali-area-tematica/politica">Politica</a></div>
          <div class="termini-tassonomia field-item odd"><a href="/category/tag-universali-area-tematica/produzione">Produzione</a></div>
          <div class="termini-tassonomia field-item even"><a href="/category/tag-universali-area-tematica/relazioni">Relazioni</a></div>
          <div class="termini-tassonomia field-item odd"><a href="/category/tag-universali-area-tematica/segni-simboli">Segni / simboli</a></div>
          <div class="termini-tassonomia field-item even"><a href="/category/tag-universali-area-tematica/societa">Società</a></div>
      </div>
</div>
</div><!-- 4	Tag Universali - Per area tematica-->
                 
          <div class="categorie-nodo"><!--
THIS FILE IS NOT USED AND IS HERE AS A STARTING POINT FOR CUSTOMIZATION ONLY.
See http://api.drupal.org/api/function/theme_field/7 for details.
After copying this file to your theme's folder and customizing it, remove this
HTML comment.
-->
<div class="field field-name-taxonomy-vocabulary-10 field-type-taxonomy-term-reference field-label-above">
  <div class="field-items">
          <div class="termini-tassonomia field-item even"><a href="/category/concetti-astratti/serie-tv">serie tv</a></div>
          <div class="termini-tassonomia field-item odd"><a href="/category/concetti-astratti/potere">potere</a></div>
      </div>
</div>
</div><!-- 10	Concetti astratti-->
                 
          <div class="categorie-nodo"><!--
THIS FILE IS NOT USED AND IS HERE AS A STARTING POINT FOR CUSTOMIZATION ONLY.
See http://api.drupal.org/api/function/theme_field/7 for details.
After copying this file to your theme's folder and customizing it, remove this
HTML comment.
-->
<div class="field field-name-taxonomy-vocabulary-2 field-type-taxonomy-term-reference field-label-above">
  <div class="field-items">
          <div class="termini-tassonomia field-item even"><a href="/category/nomi-e-personaggi/game-thrones">Game of Thrones</a></div>
          <div class="termini-tassonomia field-item odd"><a href="/category/nomi-e-personaggi/george-rr-martin">George R.R. Martin</a></div>
          <div class="termini-tassonomia field-item even"><a href="/category/nomi-e-personaggi/song-ice-and-fire">A Song of Ice and Fire</a></div>
          <div class="termini-tassonomia field-item odd"><a href="/category/nomi-e-personaggi/i-soprano">I Soprano</a></div>
          <div class="termini-tassonomia field-item even"><a href="/category/nomi-e-personaggi/x-files">X-Files</a></div>
          <div class="termini-tassonomia field-item odd"><a href="/category/nomi-e-personaggi/twin-peaks">Twin Peaks</a></div>
          <div class="termini-tassonomia field-item even"><a href="/category/nomi-e-personaggi/john-ronald-reuel-tolkien">John Ronald Reuel Tolkien</a></div>
          <div class="termini-tassonomia field-item odd"><a href="/category/nomi-e-personaggi/niccolo-machiavelli">Niccolò Machiavelli</a></div>
          <div class="termini-tassonomia field-item even"><a href="/category/nomi-e-personaggi/tyrion-lannister">Tyrion Lannister</a></div>
          <div class="termini-tassonomia field-item odd"><a href="/category/nomi-e-personaggi/jon-snow">Jon Snow</a></div>
      </div>
</div>
</div><!-- 2	Nomi e personaggi-->
                                      </div>

<div class="view view-banner-homepage view-id-banner_homepage view-display-id-block_banner view-dom-id-51c46f30472e8355e2f59367460823b4">
        
  
  
      <div class="view-content">
               <div style="margin-top: 30px;" class="row bannerini-nodo">

                        
      <div style="margin: 8px 0;" class="col-xs-6 col-md-12 node-articoletto">
            <a id="banner-1" href="https://www.doppiozero.com/ascolta-artpod">
               <img style="margin: auto;" class="img img-responsive replace-src " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-img-path="/sites/default/files/styles/nodo767x/public/banner_homepage/_banner-piccolo-artpod-ok.jpg" data-stile="blog256x122">
            </a>
       </div>                        <div class="col-xs-6 col-md-12 hidden-sm hidden-xs riga-bordo-sempre"></div>
      <div style="margin: 8px 0;" class="col-xs-6 col-md-12 node-articoletto">
            <a id="banner-2" href="https://www.doppiozero.com/speciale/dove-portano-i-venti">
               <img style="margin: auto;" class="img img-responsive replace-src " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-img-path="/sites/default/files/styles/nodo767x/public/banner_homepage/_banner-polo-del-900-ok.jpg" data-stile="blog256x122">
            </a>
       </div>                        <div class="col-xs-6 col-md-12 hidden-sm hidden-xs riga-bordo-sempre"></div>
      <div style="margin: 8px 0;" class="col-xs-6 col-md-12 node-articoletto">
            <a id="banner-3" href="http://www.doppiozero.com/speciale/aqua">
               <img style="margin: auto;" class="img img-responsive replace-src " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-img-path="/sites/default/files/styles/nodo767x/public/banner_homepage/banner_aqua.jpg" data-stile="blog256x122">
            </a>
       </div>                        <div class="col-xs-6 col-md-12 hidden-sm hidden-xs riga-bordo-sempre"></div>
      <div style="margin: 8px 0;" class="col-xs-6 col-md-12 node-articoletto">
            <a id="banner-4" href="https://www.doppiozero.com/speciale/accademia-unidee">
               <img style="margin: auto;" class="img img-responsive replace-src " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-img-path="/sites/default/files/styles/nodo767x/public/banner_homepage/banner-unidee.jpg" data-stile="blog256x122">
            </a>
       </div>                        <div class="col-xs-6 col-md-12 hidden-sm hidden-xs riga-bordo-sempre"></div>
      <div style="margin: 8px 0;" class="col-xs-6 col-md-12 node-articoletto">
            <a id="banner-5" href="https://www.doppiozero.com/speciale/sanlorenzo">
               <img style="margin: auto;" class="img img-responsive replace-src " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-img-path="/sites/default/files/styles/nodo767x/public/banner_homepage/banner-piccolo-sanlorenzo-4.jpg" data-stile="blog256x122">
            </a>
       </div>                        <div class="col-xs-6 col-md-12 hidden-sm hidden-xs riga-bordo-sempre"></div>
      <div style="margin: 8px 0;" class="col-xs-6 col-md-12 node-articoletto">
               <img style="margin: auto;" class="img img-responsive replace-src " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-img-path="/sites/default/files/styles/nodo767x/public/banner_homepage/banner-una-buona-spesa.jpg" data-stile="blog256x122">
       </div>           
        </div>
    </div>
  
  
  
  
  
  
</div>    </div>
  </div>
</article>
<!--  <SCRIPT>
    jQuery('#corpo-nodo img').not('#audio-nodo img').addClass('img img-responsive');
    jQuery('#corpo-nodo p, #corpo-nodo span, #corpo-nodo em, #corpo-nodo strong').removeAttr('style');
    jQuery('#corpo-nodo img').next('span').css({'display' : 'block', 'margin-bottom': '12px'});
    jQuery('#corpo-nodo img').before('</p>').after('<p>');
  </SCRIPT>
-->
</section>
<section id="block-views-c1350200d7a048d13cffd9beb8b1a0c5" class="block block-views clearfix">

      
  <div class="view view-similar-by-term-leggi-anche view-id-similar_by_term_leggi_anche view-display-id-leggi_anche view-dom-id-15ca433e17b2bdfd56ddc271f818b0dc">
            <div class="view-header">
      <div class="titolo-sezione-sott-mag"><span>Leggi anche</span></div>    </div>
  
  
  
      <div class="view-content">
      
<div id="views-blocco-leggi-anche1" class="views-bootstrap-thumbnail-plugin-style">
              <div class="row">
              <div class="col col1 col-lg-3 col-sm-6">
                                    <div class="wrapper-main-flex">
                          <div class="mythumbnail">
              
      <div class="main-flex">
        <div class="immagine flexitem"><div class="field-content"><a href="/materiali/e-se-anna-bolena-fosse-nera"><img class="img-responsive" src="https://www.doppiozero.com/sites/default/files/styles/quad100/public/heathcliff.jpeg?itok=Ix49Ifhn" width="100" height="100" alt="" /></a></div></div>
        <div class="titolo-autore flexitem dot-load-update"> <h3 class="field-content titolo puntini"><a href="/materiali/e-se-anna-bolena-fosse-nera">E se Anna Bolena fosse nera?</a></h3><div class="autore puntini"><a href="/users/eanechoum">Emanuela  Anechoum </a></div>
        </div>
      </div>            </div>
            <div class="riga-bordo-sempre"></div>
                                                            <div class="mythumbnail">
              
      <div class="main-flex">
        <div class="immagine flexitem"><div class="field-content"><a href="/materiali/presidenze-fittizie-minacce-reali"><img class="img-responsive" src="https://www.doppiozero.com/sites/default/files/styles/quad100/public/copertina_117.jpg?itok=cDNqPooE" width="100" height="100" alt="" /></a></div></div>
        <div class="titolo-autore flexitem dot-load-update"> <h3 class="field-content titolo puntini"><a href="/materiali/presidenze-fittizie-minacce-reali">Presidenze fittizie, minacce reali</a></h3><div class="autore puntini"><a href="/users/jdelci">Jacopo  Bulgarini d’Elci </a></div>
        </div>
      </div>            </div>
            <div class="riga-bordo-sempre"></div>
                          </div>
                                          </div>
              <div class="col col2 col-lg-3 col-sm-6">
                                    <div class="wrapper-main-flex">
                          <div class="mythumbnail">
              
      <div class="main-flex">
        <div class="immagine flexitem"><div class="field-content"><a href="/materiali/il-senso-di-abbandono"><img class="img-responsive" src="https://www.doppiozero.com/sites/default/files/styles/quad100/public/7lucaghirardosi.jpg?itok=iiY9_aR6" width="100" height="100" alt="" title="Opera di Luca Ghirardosi." /></a></div></div>
        <div class="titolo-autore flexitem dot-load-update"> <h3 class="field-content titolo puntini"><a href="/materiali/il-senso-di-abbandono">Il senso di abbandono</a></h3><div class="autore puntini"><a href="/users/njanigro">Nicole Janigro </a></div>
        </div>
      </div>            </div>
            <div class="riga-bordo-sempre"></div>
                                                            <div class="mythumbnail">
              
      <div class="main-flex">
        <div class="immagine flexitem"><div class="field-content"><a href="/materiali/trentanni-di-twin-peaks"><img class="img-responsive" src="https://www.doppiozero.com/sites/default/files/styles/quad100/public/tp_copertina.jpg?itok=oFAV7UG6" width="100" height="100" alt="" /></a></div></div>
        <div class="titolo-autore flexitem dot-load-update"> <h3 class="field-content titolo puntini"><a href="/materiali/trentanni-di-twin-peaks">Trent’anni di Twin Peaks</a></h3><div class="autore puntini"><a href="/users/jdelci">Jacopo  Bulgarini d’Elci </a></div>
        </div>
      </div>            </div>
            <div class="riga-bordo-sempre"></div>
                          </div>
                                          </div>
              <div class="col col3 col-lg-3 col-sm-6">
                                    <div class="wrapper-main-flex">
                          <div class="mythumbnail">
              
      <div class="main-flex">
        <div class="immagine flexitem"><div class="field-content"><a href="/materiali/i-cento-anni-di-poirot-e-la-crisi-del-detective"><img class="img-responsive" src="https://www.doppiozero.com/sites/default/files/styles/quad100/public/bulgarini_copertina.jpg?itok=iXmLtlw5" width="100" height="100" alt="" /></a></div></div>
        <div class="titolo-autore flexitem dot-load-update"> <h3 class="field-content titolo puntini"><a href="/materiali/i-cento-anni-di-poirot-e-la-crisi-del-detective">I cento anni di Poirot e la crisi del detective</a></h3><div class="autore puntini"><a href="/users/jdelci">Jacopo  Bulgarini d’Elci </a></div>
        </div>
      </div>            </div>
            <div class="riga-bordo-sempre"></div>
                                                            <div class="mythumbnail">
              
      <div class="main-flex">
        <div class="immagine flexitem"><div class="field-content"><a href="/materiali/queens-gambit-scacco-al-maschio"><img class="img-responsive" src="https://www.doppiozero.com/sites/default/files/styles/quad100/public/coperina_the-queen-s-gambit-077r-1603898589.jpg?itok=kbHq93SQ" width="100" height="100" alt="" /></a></div></div>
        <div class="titolo-autore flexitem dot-load-update"> <h3 class="field-content titolo puntini"><a href="/materiali/queens-gambit-scacco-al-maschio">The Queen’s Gambit: scacco al Maschio</a></h3><div class="autore puntini"><a href="/users/dmartino">Daniele Martino </a></div>
        </div>
      </div>            </div>
            <div class="riga-bordo-sempre"></div>
                          </div>
                                          </div>
              <div class="col col4 col-lg-3 col-sm-6">
                                    <div class="wrapper-main-flex">
                          <div class="mythumbnail">
              
      <div class="main-flex">
        <div class="immagine flexitem"><div class="field-content"><a href="/materiali/la-rivoluzione-di-eleanor-marx"><img class="img-responsive" src="https://www.doppiozero.com/sites/default/files/styles/quad100/public/miss_marx_copertina.jpg?itok=9sz6ByEH" width="100" height="100" alt="" /></a></div></div>
        <div class="titolo-autore flexitem dot-load-update"> <h3 class="field-content titolo puntini"><a href="/materiali/la-rivoluzione-di-eleanor-marx">La rivoluzione di Eleanor Marx</a></h3><div class="autore puntini"><a href="/users/ccinus">Claudio Cinus </a></div>
        </div>
      </div>            </div>
            <div class="riga-bordo-sempre"></div>
                                                            <div class="mythumbnail">
              
      <div class="main-flex">
        <div class="immagine flexitem"><div class="field-content"><a href="/materiali/loop-cronache-terrestri"><img class="img-responsive" src="https://www.doppiozero.com/sites/default/files/styles/quad100/public/copertina_85.jpg?itok=ojY2NHUL" width="100" height="100" alt="" /></a></div></div>
        <div class="titolo-autore flexitem dot-load-update"> <h3 class="field-content titolo puntini"><a href="/materiali/loop-cronache-terrestri">Loop. Cronache terrestri</a></h3><div class="autore puntini"><a href="/users/lperoni">Lorenzo Peroni </a></div>
        </div>
      </div>            </div>
            <div class="riga-bordo-sempre"></div>
                          </div>
                                          </div>
          </div>

  </div>

    </div>
  
  
  
  
  
  
</div>
</section>
<section id="block-views-i-piu-letti-block" class="block block-views clearfix">

      
  <div class="view view-i-piu-letti view-id-i_piu_letti view-display-id-block view-dom-id-e39fb32c8dc52f4c575c74048c2cc48d">
            <div class="view-header">
      <div class="titolo-sezione-sott-mag"><span>I più letti</span></div>    </div>
  
  
  
      <div class="view-content">
      
<div id="views-blocco-piu-letti2" class="views-bootstrap-thumbnail-plugin-style">
              <div class="row">
              <div class="col col1 col-lg-6 col-sm-6">
                                    <div class="wrapper-main-flex">
                          <div class="mythumbnail">
              
      <div class="main-flex">
        <div class="numerone flexitem"><div class="tx-grigino">1</div></div>
        <div class="titolo-autore flexitem"> <h3 class="field-content titolo puntini"><a href="/materiali/sartre-secondo-recalcati">Sartre secondo Recalcati</a></h3><div class="autore"><a href="/users/sregazzoni">Simone Regazzoni </a></div>
        </div>
      </div>            </div>
            <div class="riga-bordo-sempre"></div>
                                                            <div class="mythumbnail">
              
      <div class="main-flex">
        <div class="numerone flexitem"><div class="tx-grigino">2</div></div>
        <div class="titolo-autore flexitem"> <h3 class="field-content titolo puntini"><a href="/materiali/luis-sepulveda-nostalgia-e-amicizia">Luis Sepúlveda: nostalgia e amicizia</a></h3><div class="autore"><a href="/users/gmendicino">Giuseppe Mendicino </a></div>
        </div>
      </div>            </div>
            <div class="riga-bordo-sempre"></div>
                                                            <div class="mythumbnail">
              
      <div class="main-flex">
        <div class="numerone flexitem"><div class="tx-grigino">3</div></div>
        <div class="titolo-autore flexitem"> <h3 class="field-content titolo puntini"><a href="/materiali/avere">Avere</a></h3><div class="autore"><a href="/users/aambrosio">Annalisa Ambrosio </a></div>
        </div>
      </div>            </div>
            <div class="riga-bordo-sempre"></div>
                                                            <div class="mythumbnail">
              
      <div class="main-flex">
        <div class="numerone flexitem"><div class="tx-grigino">4</div></div>
        <div class="titolo-autore flexitem"> <h3 class="field-content titolo puntini"><a href="/rubriche/3848/202104/josef-albers-le-linee-del-santuario">Josef Albers, le linee del santuario</a></h3><div class="autore"><a href="/users/lbertolini">Luisa Bertolini </a></div>
        </div>
      </div>            </div>
            <div class="riga-bordo-sempre"></div>
                                                            <div class="mythumbnail">
              
      <div class="main-flex">
        <div class="numerone flexitem"><div class="tx-grigino">5</div></div>
        <div class="titolo-autore flexitem"> <h3 class="field-content titolo puntini"><a href="/materiali/game-thrones-machiavelli-sul-piccolo-schermo" class="active">Game of Thrones: Machiavelli sul piccolo schermo</a></h3><div class="autore"><a href="/users/jdelci">Jacopo  Bulgarini d’Elci </a></div>
        </div>
      </div>            </div>
            <div class="riga-bordo-sempre"></div>
                          </div>
                                          </div>
              <div class="col col2 col-lg-6 col-sm-6">
                                    <div class="wrapper-main-flex">
                          <div class="mythumbnail">
              
      <div class="main-flex">
        <div class="numerone flexitem"><div class="tx-grigino">6</div></div>
        <div class="titolo-autore flexitem"> <h3 class="field-content titolo puntini"><a href="/materiali/lintimita-come-mistero">L&#039;intimità come mistero</a></h3><div class="autore"><a href="/users/email-registration-ymbqkkbhpk">Romano Màdera </a></div>
        </div>
      </div>            </div>
            <div class="riga-bordo-sempre"></div>
                                                            <div class="mythumbnail">
              
      <div class="main-flex">
        <div class="numerone flexitem"><div class="tx-grigino">7</div></div>
        <div class="titolo-autore flexitem"> <h3 class="field-content titolo puntini"><a href="/materiali/abbiculturadite/pedagogia-dellerba">Pedagogia dell&#039;erba</a></h3><div class="autore"><a href="/autore/Maurizio-Ciampa">Maurizio Ciampa </a></div>
        </div>
      </div>            </div>
            <div class="riga-bordo-sempre"></div>
                                                            <div class="mythumbnail">
              
      <div class="main-flex">
        <div class="numerone flexitem"><div class="tx-grigino">8</div></div>
        <div class="titolo-autore flexitem"> <h3 class="field-content titolo puntini"><a href="/materiali/il-primato-delle-donne-e-il-mito-dei-mosuo">Il primato delle donne e il mito dei Mosuo</a></h3><div class="autore"><a href="/users/email-registration-wq23ft8er7">Sergio Benvenuto </a></div>
        </div>
      </div>            </div>
            <div class="riga-bordo-sempre"></div>
                                                            <div class="mythumbnail">
              
      <div class="main-flex">
        <div class="numerone flexitem"><div class="tx-grigino">9</div></div>
        <div class="titolo-autore flexitem"> <h3 class="field-content titolo puntini"><a href="/materiali/farla-finita-con-la-natura">Per farla finita con la Natura</a></h3><div class="autore"><a href="/users/gmarrone">Gianfranco Marrone </a></div>
        </div>
      </div>            </div>
            <div class="riga-bordo-sempre"></div>
                                                            <div class="mythumbnail">
              
      <div class="main-flex">
        <div class="numerone flexitem"><div class="tx-grigino">10</div></div>
        <div class="titolo-autore flexitem"> <h3 class="field-content titolo puntini"><a href="/materiali/non-siamo-mai-stati-femministi">Non siamo mai stati femministi</a></h3><div class="autore"><a href="/users/mariapiapozzato">Maria Pia Pozzato </a></div>
        </div>
      </div>            </div>
            <div class="riga-bordo-sempre"></div>
                          </div>
                                          </div>
          </div>

  </div>

    </div>
  
  
  
  
  
  
</div>
</section>
  </div>
    </section> <!--fine section-->

    
  </div>
</div>
<SCRIPT>
jQuery('a[href*="category/speciali"]').each(function(){
  this.href = this.href.replace(/category\/speciali+/, "speciale");
});
jQuery('a[href*="fellini-made-in-italy"]').each(function(){
  this.href = this.href.replace(/fellini-made-in-italy+/, "fellini,-made-in-italy");
});

</SCRIPT>

<footer  class="navbar container-fluid navbar-default">
  <div class="row row1f tx-bianco bg-magenta">
    <div  id="torna-su" class="col col-sm-3">
      <div><img alt="torna su" src="/sites/all/themes/doppiozerok/images/torna-su.png"></div>
    </div>
    <div class="col col-sm-9 hidden-xs tx-dx">
      <img class="pull-right-sm" src="/sites/all/themes/doppiozerok/images/logo_footer.png" alt="Doppiozero" />
    </div>
  </div> <!-- fine row -->
  <div class="row row3 bg-grigio tx-bianco px15 hidden-xs">
    <div class="col col-md-12">
      <nav class="navbar">
        <div class="main-menu" id="myNavbarFooter">
                                                  <ul class="menu nav navbar-nav"><li class="first leaf"><a href="/in-primo-piano">In primo piano</a></li>
<li class="expanded dropdown"><a href="/idee" data-target="#" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-animations="zoomIn zoomIn zoomIn zoomIn">Idee <span class="caret"></span></a><ul class="dropdown-menu"><li class="first leaf"><a href="/storia">Storia</a></li>
<li class="leaf"><a href="/rete">Rete</a></li>
<li class="leaf"><a href="/societa">Società</a></li>
<li class="leaf"><a href="/scienze">Scienze</a></li>
<li class="leaf"><a href="/teorie">Teorie</a></li>
<li class="last leaf"><a href="/ritratti">Ritratti</a></li>
</ul></li>
<li class="expanded dropdown"><a href="/arti" data-target="#" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-animations="zoomIn zoomIn zoomIn zoomIn">Arti <span class="caret"></span></a><ul class="dropdown-menu"><li class="first leaf"><a href="/abitare">Abitare</a></li>
<li class="leaf"><a href="/Immagini">Immagini</a></li>
<li class="last leaf"><a href="/scritture">Scritture</a></li>
</ul></li>
<li class="expanded dropdown"><a href="/spettacoli" data-target="#" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-animations="zoomIn zoomIn zoomIn zoomIn">Spettacoli <span class="caret"></span></a><ul class="dropdown-menu"><li class="first leaf"><a href="/cinema">Cinema</a></li>
<li class="leaf"><a href="/teatro">Teatro</a></li>
<li class="last leaf"><a href="/musica">Musica</a></li>
</ul></li>
<li class="leaf"><a href="/opinioni">Opinioni</a></li>
<li class="leaf"><a href="/speciali">Speciali</a></li>
<li class="leaf"><a href="/blogs">Blogs</a></li>
<li class="leaf"><a href="/autori">Autori</a></li>
<li class="leaf"><a href="/ascolta" title="La nuova sezione di articoli audio di doppiozero" style="color: #b7235b !important">Ascolta!</a></li>
<li class="leaf li-dx"><a href="/shop" class="li-libreria">Shop</a></li>
<li class="leaf li-dx "><a href="/libreria" class="li-libreria">Doppiozero Libri</a></li>
<li class="last leaf"><a href="/articoli-del-giorno">Articoli del giorno</a></li>
</ul>                                                                  
        </div>
      </nav>
    <div class="wrapper-riga-grigia"><div class="riga-grigia"></div></div>
    </div>
  </div>
  <div class="row row4 bg-grigio tx-grigino px15 hidden-xs">
    <div class="col col-md-12 hidden-xs">
      <div>
        <ul class="nav navbar-nav">
          <li class="li-dx"><a href="#" id="open-modal" title="Iscriviti alla Newsletter di doppiozero" data-toggle="modal" data-target="#modal-mailup" >Iscriviti alla newsletter</a></li>
          <li class="li-dx"><a href="/articoli-del-giorno" title="Articoli del giorno">Articoli del giorno</a></li>
          <li class="li-dx"><a href="/sitemap" title="Indice del sito">Indice del sito</a></li>
          <li class="li-dx"><a href="/chi-siamo" title="Chi siamo">Chi siamo</a></li>
        </ul>
      </div>
    </div>

    <div class="col col-xs-12 copyright">
      <span id="span-copyright">&copy; 2011-2021 doppiozero</span>
      <span>ISSN 2239-6004</span> <a style="padding-left:28px; text-transform: none; color: #fff;" href="/privacy">[privacy</a> / <a style="text-transform: none; color: #fff;" href="/cookies">cookie]</a>
	<br>
      <span style="padding-left:28px; text-transform: none; margin-right:30px;" id="p-iva">P.Iva: 07505190962</span>
      <span id="cod-sdi">Codice destinatario per fatturazione elettronica (SDI): USAL8PV</span>
    </div>


  </div>
</footer><!-- Modal -->
<div class="modal dona ver-3 fade" id="ModalDona" tabindex="-1" role="dialog" aria-labelledby="myModalLabel">
  <div class="modal-dialog" role="document">
    <div class="modal-content">
      <div class="modal-header">
        <button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button>
      </div>
      <div class="modal-body">
            <p class="p1">Tre nuovi articoli al giorno,
podcast e nuovi speciali, un
archivio immenso, una newsletter
a settimana e mille idee nel
cassetto.</p>
        <p class="p2">Una ricchezza di contenuti gratis
da sempre. Aiutaci a mantenerla
viva. Bastano pochi euro per
essere tutti più ricchi.</p>
        <!-- <p class="p3">Sostieni <span>doppiozero</span>!</p> -->
        <p class="p4">In un piccolo contributo c’è molto di più.<br>Dona con:</p>
        <div class="norow flex">
          <div class="ncol-xs-6 ncol-sm-4"><a href="/sostieni-doppiozero#satispay"><img class="dona img-responsive" src="/sites/all/themes/doppiozerok/images/dona/bottone-satispay-azz.jpg" alt="dona con satispay"></a></div>
          <div class="ncol-xs-6 ncol-sm-4"><a href="/sostieni-doppiozero#paypal"><img class="dona img-responsive" src="/sites/all/themes/doppiozerok/images/dona/bottone-paypal-azz.jpg" alt="dona con paypal"></a></div>
          <div class="ncol-xs-6 ncol-sm-4"><a href="/sostieni-doppiozero#bonifico"><img class="dona img-responsive" src="/sites/all/themes/doppiozerok/images/dona/bottone-bonifico-azz.jpg" alt="dona con bonifico"></a></div>
        </div>
      </div>

      <div class="modal-foot">
<img class="img-logo00 Aimg-responsive" src="/sites/all/themes/doppiozerok/images/dona/logo_tondo_doppiozero.png"
alt="logo doppiozero">
<img class="scritta-logo00 Aimg-responsive"
src="/sites/all/themes/doppiozerok/images/dona/scritta_doppiozero-3.png" alt="scritta doppiozero">
      </div>
    </div>
  </div>
</div>


<script>
</script>
  <script type="text/javascript" src="/sites/default/files/advagg_js/js__WrioUYd64AlP5wJAmdwjIlDePYiS7KTtq7k5QvJR60Y__w5t7T5sSQWZqyRBRSI1jPKVo3qJ6imXeUlk0giATltQ__-0Y_ua8EfjiI3SMcPcM92r1GJ7bEwgEvMq28qpRTzXs.js"></script>
<script type="text/javascript" src="/sites/default/files/advagg_js/js__i11V-7AETPhfL9YzRpXBpECwVkYyQ_ahu2eHxES_mK0__S79mhsO6q7fWONLNt9XSEZx-JmiQeAEtuPkuVxIEjpY__-0Y_ua8EfjiI3SMcPcM92r1GJ7bEwgEvMq28qpRTzXs.js"></script>
</body>
</html>
