<!DOCTYPE html>
<html lang="it" dir="ltr"
  xmlns:fb="http://ogp.me/ns/fb#"
  xmlns:og="http://ogp.me/ns#"
  xmlns:article="http://ogp.me/ns/article#"
  xmlns:book="http://ogp.me/ns/book#"
  xmlns:profile="http://ogp.me/ns/profile#"
  xmlns:video="http://ogp.me/ns/video#"
  xmlns:product="http://ogp.me/ns/product#">
<head>
  <link rel="profile" href="http://www.w3.org/1999/xhtml/vocab" />
  <meta charset="utf-8">
  <meta name="viewport" content="width=device-width, initial-scale=1.0">
  <!--[if IE]><![endif]-->
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="shortcut icon" href="https://www.doppiozero.com/favicon.ico" type="image/vnd.microsoft.icon" />
<meta name="description" content="Da sempre, l’uomo per ogni motivo si muove e si sposta, e ne scrive per renderne conto. Esce dalla propria situazione abituale e si amplia con il confronto col diverso. In questo presente confuso in cui l’isolamento e l’immobilità sembrano le uniche precauzioni più efficienti a prevenire il contagio, sarebbe stato bello avere ancora con noi Michel Butor per domandargli come" />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="image_src" href="https://www.doppiozero.com/sites/default/files/acqueforti_spagnole_cover_dv.jpg" />
<link rel="canonical" href="https://www.doppiozero.com/materiali/roberto-arlt-acqueforti-spagnole" />
<link rel="shortlink" href="https://www.doppiozero.com/node/15227" />
<meta property="fb:app_id" content="126322144107096" />
<meta property="og:site_name" content="Doppiozero" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Roberto Arlt, Acqueforti spagnole" />
<meta property="og:url" content="https://www.doppiozero.com/materiali/roberto-arlt-acqueforti-spagnole" />
<meta property="og:description" content="Da sempre, l’uomo per ogni motivo si muove e si sposta, e ne scrive per renderne conto. Esce dalla propria situazione abituale e si amplia con il confronto col diverso. In questo presente confuso in cui l’isolamento e l’immobilità sembrano le uniche precauzioni più efficienti a prevenire il contagio, sarebbe stato bello avere ancora con noi Michel Butor per domandargli come riuscire a non smettere almeno di scrivere, costretti come siamo a stare fermi il più possibile." />
<meta property="og:updated_time" content="2020-10-22T03:34:46+02:00" />
<meta property="og:image" content="https://www.doppiozero.com/sites/default/files/acqueforti_spagnole_cover_dv.jpg" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:url" content="https://www.doppiozero.com/materiali/roberto-arlt-acqueforti-spagnole" />
<meta name="twitter:title" content="Roberto Arlt, Acqueforti spagnole" />
<meta name="twitter:description" content="Da sempre, l’uomo per ogni motivo si muove e si sposta, e ne scrive per renderne conto. Esce dalla propria situazione abituale e si amplia con il confronto col diverso. In questo presente confuso in" />
<meta property="article:publisher" content="https://www.facebook.com/00doppiozero/" />
<meta property="article:published_time" content="2020-10-22T03:00:38+02:00" />
<meta property="article:modified_time" content="2020-10-22T03:34:46+02:00" />
<meta itemprop="name" content="Roberto Arlt, Acqueforti spagnole" />
<meta itemprop="description" content="Da sempre, l’uomo per ogni motivo si muove e si sposta, e ne scrive per renderne conto. Esce dalla propria situazione abituale e si amplia con il confronto col diverso. In questo presente confuso in cui l’isolamento e l’immobilità sembrano le uniche precauzioni più efficienti a prevenire il contagio, sarebbe stato bello avere ancora con noi Michel Butor per domandargli come riuscire a non smettere almeno di scrivere, costretti come siamo a stare fermi il più possibile." />
<meta name="dcterms.title" content="Roberto Arlt, Acqueforti spagnole" />
<meta name="dcterms.creator" content="c.iannelli" />
<meta name="dcterms.description" content="Da sempre, l’uomo per ogni motivo si muove e si sposta, e ne scrive per renderne conto. Esce dalla propria situazione abituale e si amplia con il confronto col diverso. In questo presente confuso in cui l’isolamento e l’immobilità sembrano le uniche precauzioni più efficienti a prevenire il contagio, sarebbe stato bello avere ancora con noi Michel Butor per domandargli come riuscire a non smettere almeno di scrivere, costretti come siamo a stare fermi il più possibile." />
<meta name="dcterms.publisher" content="Doppiozero" />
<meta name="dcterms.date" content="2020-10-22T03:00+02:00" />
<meta name="dcterms.type" content="Text" />
<meta name="dcterms.format" content="text/html" />
<meta name="dcterms.identifier" content="https://www.doppiozero.com/materiali/roberto-arlt-acqueforti-spagnole" />
<meta name="dcterms.language" content="it" />
<STYLE type="text/css">
/* latin-ext */
@font-face {
  font-family: 'Lato';
  font-style: normal;
  font-weight: 400;
  src: local('Lato Regular'), local('Lato-Regular'), url(https://fonts.gstatic.com/s/lato/v11/UyBMtLsHKBKXelqf4x7VRQ.woff2) format('woff2');
  unicode-range: U+0100-024F, U+1E00-1EFF, U+20A0-20AB, U+20AD-20CF, U+2C60-2C7F, U+A720-A7FF;
}
/* latin */
@font-face {
  font-family: 'Lato';
  font-style: normal;
  font-weight: 400;
  src: local('Lato Regular'), local('Lato-Regular'), url(https://fonts.gstatic.com/s/lato/v11/1YwB1sO8YE1Lyjf12WNiUA.woff2) format('woff2');
  unicode-range: U+0000-00FF, U+0131, U+0152-0153, U+02C6, U+02DA, U+02DC, U+2000-206F, U+2074, U+20AC, U+2212, U+2215, U+E0FF, U+EFFD, U+F000;
}
/* latin-ext */
@font-face {
  font-family: 'Lato';
  font-style: normal;
  font-weight: 700;
  src: local('Lato Bold'), local('Lato-Bold'), url(https://fonts.gstatic.com/s/lato/v11/ObQr5XYcoH0WBoUxiaYK3_Y6323mHUZFJMgTvxaG2iE.woff2) format('woff2');
  unicode-range: U+0100-024F, U+1E00-1EFF, U+20A0-20AB, U+20AD-20CF, U+2C60-2C7F, U+A720-A7FF;
}
/* latin */
@font-face {
  font-family: 'Lato';
  font-style: normal;
  font-weight: 700;
  src: local('Lato Bold'), local('Lato-Bold'), url(https://fonts.gstatic.com/s/lato/v11/H2DMvhDLycM56KNuAtbJYA.woff2) format('woff2');
  unicode-range: U+0000-00FF, U+0131, U+0152-0153, U+02C6, U+02DA, U+02DC, U+2000-206F, U+2074, U+20AC, U+2212, U+2215, U+E0FF, U+EFFD, U+F000;
}
 </STYLE>
  <!-- <link href='http://fonts.googleapis.com/css?family=Lato:400,700' rel='stylesheet' type='text/css'> -->
  <title>Roberto Arlt, Acqueforti spagnole | Doppiozero</title>
  <link type="text/css" rel="stylesheet" href="/sites/default/files/advagg_css/css__9cWqptSUNYq5YedfIwh33VxtugFVWjDdEsblT8GhLKI__quUjyhSfbEukHj8a0hYvzm9VTmPALmSZvA0xfM_Oxzo__-0Y_ua8EfjiI3SMcPcM92r1GJ7bEwgEvMq28qpRTzXs.css" media="all" />
<link type="text/css" rel="stylesheet" href="/sites/default/files/advagg_css/css__VL7UuQsTsuojQgPeBZWbavZv3mEm0ajaBesh8IAmmY0__RFIaNGbSQ30DDi2X1-s1vAXG591IStGFmvbS92VXz1Q__-0Y_ua8EfjiI3SMcPcM92r1GJ7bEwgEvMq28qpRTzXs.css" media="all" />
<link type="text/css" rel="stylesheet" href="/sites/default/files/advagg_css/css__23_p5ATbOXyEHexPH6eaptcTV78tH-sPFNq6n9jCsx8__wZwJ2Mk9NPx3ReAfrmt2tIPNYuxwmXj7WlzH6jxR3AM__-0Y_ua8EfjiI3SMcPcM92r1GJ7bEwgEvMq28qpRTzXs.css" media="all" />
<style>
/* <![CDATA[ */
#sliding-popup.sliding-popup-bottom{background:#b31450;}#sliding-popup .popup-content #popup-text h2,#sliding-popup .popup-content #popup-text p{color:#ffffff !important;}

/* ]]> */
</style>
<link type="text/css" rel="stylesheet" href="/sites/default/files/advagg_css/css__mNkI474U_2GU5YADNnPDnrbIifbp7OuiV6r0sQoGQuM__6HDzsnAEX3Vr6xWkv6UtNMAUZRD22kcsUuQiMC7o1T0__-0Y_ua8EfjiI3SMcPcM92r1GJ7bEwgEvMq28qpRTzXs.css" media="all" />
<link type="text/css" rel="stylesheet" href="/sites/default/files/advagg_css/css__IQGDvx_rv89v7bHG_MxhvSjAHFzHtoRQiSiQUQstE-U__J710BISYPrNAyoQ5GP1Be6vA_HHUerLi0LLyKwYX4S8__-0Y_ua8EfjiI3SMcPcM92r1GJ7bEwgEvMq28qpRTzXs.css" media="all" />
  <!-- HTML5 element support for IE6-8 -->
  <!--[if lt IE 9]>
    <script src="//html5shiv.googlecode.com/svn/trunk/html5.js"></script>
  <![endif]-->
  <script type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jquery/1.9.1/jquery.min.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
window.jQuery || document.write("<script src='/sites/all/modules/jquery_update/replace/jquery/1.9/jquery.min.js'>\x3C/script>")
//--><!]]>
</script>
<script type="text/javascript" src="/sites/default/files/advagg_js/js__29eUVWJjMYGYyb1M5asy-VvtFINheuQTdy50afnvTTw__wUV79wOgHtVMAsvneBb2K-mqUJ5fWMSqV2GsRIot4ZA__-0Y_ua8EfjiI3SMcPcM92r1GJ7bEwgEvMq28qpRTzXs.js"></script>
<script type="text/javascript" src="/sites/default/files/advagg_js/js__1EQrqF0xK1oOdXmfVgbw9rBqbQVr6ZNR7LIb6JDEoLc__NcbPgl6yce1cPkJcub1SVldKst10pVo0nN36XtkHZn8__-0Y_ua8EfjiI3SMcPcM92r1GJ7bEwgEvMq28qpRTzXs.js"></script>
<script type="text/javascript" src="/sites/default/files/advagg_js/js__mvxTTY2dKlTIT3claPr2nZ_ogvC5LbnzYvuFMyrA1P8__3sCgTZBUa3xzWNTEm7tIZhAhaKE53BiIQNILDnj4Ya8__-0Y_ua8EfjiI3SMcPcM92r1GJ7bEwgEvMq28qpRTzXs.js"></script>
<script type="text/javascript" src="/sites/default/files/advagg_js/js__ictuq2UO2byRgjc92ai8gEm3NKJgvG2ndnC5z-82S6I__tLXcyenyhvAYNh_rWS1QmcxxtSp1tTFLd8FsWb_A1fQ__-0Y_ua8EfjiI3SMcPcM92r1GJ7bEwgEvMq28qpRTzXs.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","https://www.doppiozero.com/sites/default/files/googleanalytics/analytics.js?qgh89j","ga");ga("create", "UA-21444906-1", {"cookieDomain":"auto"});ga("require", "displayfeatures");ga("send", "pageview");
//--><!]]>
</script>
<script type="text/javascript" src="/sites/default/files/advagg_js/js__mXEv-nfoMeNw-AkXfmtapnZCvQfW1dFNLHEFyDIzLFU__ClsuhLpB_2zkQTqypmjiGZ7H3jxxDeYNLrx4GkxLy2o__-0Y_ua8EfjiI3SMcPcM92r1GJ7bEwgEvMq28qpRTzXs.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var switchTo5x = true;var useFastShare = 1;
//--><!]]>
</script>
<script type="text/javascript" src="//ws.sharethis.com/button/buttons.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
if (typeof stLight !== 'undefined') { stLight.options({"publisher":"dr-81198bae-75fe-53b-2da5-37387f712c12","version":"5x","shorten":"false","lang":"it"}); }
//--><!]]>
</script>
<script type="text/javascript" src="/sites/default/files/advagg_js/js__RcoE-ZTXhjcFqDj7qUMERz1EWGg1W3yY3NmpWAktmLI__zu16SNqG3yKkzJ2eejA6loEMNzP1j416BUTnT7pwH3c__-0Y_ua8EfjiI3SMcPcM92r1GJ7bEwgEvMq28qpRTzXs.js"></script>
<script type="text/javascript">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</script>
</head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-15227 node-type-materiale-post">
  <div id="media-size" style="display:none;"></div>
  <div id="skip-link">
    <a href="#main-content" class="element-invisible element-focusable">Salta al contenuto principale</a>
  </div>
    
  
<header  class="navbar container-fluid navbar-default">
  <div class="myNavbar collapse navbar-collapse">
    <div class="row1 tx-bianco">
    <div class="eng-edition">
      <div><a target="_blank" href="http://en.doppiozero.com">English Edition</a></div>
    </div>
      <div class="social">
          <a title="RSS doppiozero" href="/rss.xml"><img class="img img-responsive" src="/sites/all/themes/doppiozerok/images/rss_2.png" alt="RSS doppiozero"></a>
          <a title="doppiozero su facebook" href="http://www.facebook.com/pages/Doppiozero/126322144107096"><img class="img img-responsive" src="/sites/all/themes/doppiozerok/images/facebook_2.png" alt="doppiozero su facebook"></a>
          <a title="doppiozero su twitter" href="http://twitter.com/00doppiozero"><img class="img img-responsive" src="/sites/all/themes/doppiozerok/images/twitter_2.png" alt="doppiozero su twitter"></a>
          <a title="doppiozero su google+" href="https://www.youtube.com/user/00doppiozero"><img class="img img-responsive" src="/sites/all/themes/doppiozerok/images/youtube_2.png" alt="doppiozero su google"></a>
      </div>

      <div class="cerca-cart">
        <div class="fleft cerca"><span>Cerca</span>
          <a title="cerca" title="cerca nel sito" href="/search/node">
            <img src="/sites/all/themes/doppiozerok/images/cerca.png" alt="cerca" title="cerca">
          </a>
        </div>
        <div class="fleft carrello"><span>Carrello</span>
        <a title="carrello" href="/cart">
          <img src="/sites/all/themes/doppiozerok/images/carrello.png" alt="carrello" title="carrello">
        </a>
      </div>
      <div class="super-nascosto" id="search-form">
        <form class="form-search content-search" action="/materiali/roberto-arlt-acqueforti-spagnole" method="post" id="search-block-form" accept-charset="UTF-8"><div><div>
      <h2 class="element-invisible">Maschera di ricerca</h2>
    <div class="input-group"><input title="Inserisci i termini da cercare." placeholder="Cerca" class="form-control form-text" type="search" id="edit-search-block-form--2" name="search_block_form" value="" size="20" maxlength="128" /><span class="input-group-btn"><button type="submit" class="btn btn-primary"><span class="icon glyphicon glyphicon-search" aria-hidden="true"></span>
</button></span></div><div class="form-actions form-wrapper form-group" id="edit-actions"><input class="element-invisible btn btn-default form-submit form-submit" type="submit" id="edit-submit" name="op" value="Vai" /></div><input type="hidden" name="form_build_id" value="form-XNOoExe9bW8KrvKlvjWuSrHvh4TkcHetqWOVUEc7770" />
<input type="hidden" name="form_id" value="search_block_form" />
</div>
</div></form>      </div>
    </div>

      <div class="sostieni">
        <a title="Sostieni doppiozero" href="/sostieni-doppiozero"><img class="img img-responsive" src="/sites/all/themes/doppiozerok/images/sostieni-header3.png" alt="Sostieni doppiozero" title="Sostieni doppiozero"></a>
      </div>
  </div>
 </div>
  <!-- FINE PRIMA RIGA -->

  <div class="row row2">
    <div class="col col-xs-10 col-md-12 vcenter ">
                              <a class="logo navbar-btn" href="/" title="Home">
                        <img class="img img-responsive center-block" src="https://www.doppiozero.com/sites/all/themes/doppiozerok/images/logo.png" alt="Home" />
                  </a>
                </div> <!-- fine col1 -->
        <div class="col col-xs-2 hidden-sm hidden-md hidden-lg navbar-header vcenter">
          <img id="apri-mobile" src="/sites/all/themes/doppiozerok/images/bottone-menu.png" class="img img-responsive navbar-toggle" data-toggle="collapse" data-target=".myNavbar">
          <img id="chiudi-mobile" src="/sites/all/themes/doppiozerok/images/x-menu-mobile.png" style="display: none;" class="img img-responsive navbar-toggle" data-toggle="collapse" data-target=".myNavbar">
            <span class="sr-only">Toggle navigation</span>
            <span class="icon-bar"></span>
            <span class="icon-bar"></span>
            <span class="icon-bar"></span>
          </button>
        </div>
  </div> <!-- fine header-row2 -->
  <!-- FINE SECONDA RIGA -->

  <div id="row3-mobile" class="row row3 tx-grigio hidden-md hidden-lg hidden-sm">
    <div class="col col-md-12">
            <nav class="navbar">
        <div class="collapse navbar-collapse main-menu myNavbar" id="myNavbar">
           <div id="menu-mobile"><div id="id12099" class="voce-menu-mobile"><a href="/in-primo-piano">In primo piano</a></div><div id="id12100" class="voce-menu-mobile"><a href="/idee">Idee</a></div><div id="id12101" class="voce-menu-mobile"><a href="/arti">Arti</a></div><div id="id12102" class="voce-menu-mobile"><a href="/spettacoli">Spettacoli</a></div><div id="id12103" class="voce-menu-mobile"><a href="/opinioni">Opinioni</a></div><div id="id12104" class="voce-menu-mobile"><a href="/speciali">Speciali</a></div><div id="id12105" class="voce-menu-mobile"><a href="/blogs">Blogs</a></div><div id="id12696" class="voce-menu-mobile"><a href="/autori">Autori</a></div><div id="id12769" class="voce-menu-mobile"><a href="/ascolta">Ascolta!</a></div><div id="id12864" class="voce-menu-mobile"><a href="/shop">Shop</a></div><div id="id12365" class="voce-menu-mobile"><a href="/libreria">Doppiozero Libri</a></div><div id="id13015" class="voce-menu-mobile"><a href="/articoli-del-giorno">Articoli del giorno</a></div><div style="width:100%;" class="voce-menu-mobile"><a href="#" id="open-modal" title="Iscriviti alla newsletter settimanale" data-toggle="modal" data-target="#modal-mailup" >Iscriviti alla newsletter</a></div></div>                   </div>
      </nav>
    </div>
  </div>

<!-- Modal -->
<div class="modal fade" id="modal-mailup" tabindex="-1" role="dialog" aria-labelledby="Newsletter doppiozero">
  <div class="modal-dialog" role="document">
    <div class="modal-content">
      <div class="modal-header">
        <button type="button" class="close" data-dismiss="modal" aria-label="Close"><span class="glyphicon glyphicon-remove-circle" style="color:#b7235b;"aria-hidden="true"></span></button>
        <h2 class="modal-title" style="font-size: 22px; color:#b7235b; text-transform: none;"id="myModalLabel">Iscriviti alla Newsletter di doppiozero</h2>
      </div>
      <div class="modal-body">

        <iframe style="height: 440px;" src="https://c6e4e.mailupclient.com/frontend/forms/Subscription.aspx?idList=3&idForm=87&guid=f430cab7-f580-4ba5-9ae9-50b235c3aa61" width="99.6%" height="440" frameborder="0"></iframe>

      </div>
    </div>
  </div>
</div>


  <div id="row3-desktop" class="row row3 tx-grigio hidden-xs">
    <div class="col col-md-12">
      <nav class="navbar">
        <div class="collapse navbar-collapse main-menu" id="myNavbar">
                                              <ul class="menu nav navbar-nav"><li class="first leaf"><a href="/in-primo-piano">In primo piano</a></li>
<li class="expanded dropdown"><a href="/idee" data-target="#" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-animations="zoomIn zoomIn zoomIn zoomIn">Idee <span class="caret"></span></a><ul class="dropdown-menu"><li class="first leaf"><a href="/storia">Storia</a></li>
<li class="leaf"><a href="/rete">Rete</a></li>
<li class="leaf"><a href="/societa">Società</a></li>
<li class="leaf"><a href="/scienze">Scienze</a></li>
<li class="leaf"><a href="/teorie">Teorie</a></li>
<li class="last leaf"><a href="/ritratti">Ritratti</a></li>
</ul></li>
<li class="expanded dropdown"><a href="/arti" data-target="#" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-animations="zoomIn zoomIn zoomIn zoomIn">Arti <span class="caret"></span></a><ul class="dropdown-menu"><li class="first leaf"><a href="/abitare">Abitare</a></li>
<li class="leaf"><a href="/Immagini">Immagini</a></li>
<li class="last leaf"><a href="/scritture">Scritture</a></li>
</ul></li>
<li class="expanded dropdown"><a href="/spettacoli" data-target="#" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-animations="zoomIn zoomIn zoomIn zoomIn">Spettacoli <span class="caret"></span></a><ul class="dropdown-menu"><li class="first leaf"><a href="/cinema">Cinema</a></li>
<li class="leaf"><a href="/teatro">Teatro</a></li>
<li class="last leaf"><a href="/musica">Musica</a></li>
</ul></li>
<li class="leaf"><a href="/opinioni">Opinioni</a></li>
<li class="leaf"><a href="/speciali">Speciali</a></li>
<li class="leaf"><a href="/blogs">Blogs</a></li>
<li class="leaf"><a href="/autori">Autori</a></li>
<li class="leaf"><a href="/ascolta" title="La nuova sezione di articoli audio di doppiozero" style="color: #b7235b !important">Ascolta!</a></li>
<li class="leaf li-dx"><a href="/shop" class="li-libreria">Shop</a></li>
<li class="leaf li-dx "><a href="/libreria" class="li-libreria">Doppiozero Libri</a></li>
<li class="last leaf"><a href="/articoli-del-giorno">Articoli del giorno</a></li>
</ul>                                                                          </div>
      </nav>
    </div>
  </div>
  <div class="hidden-xs wrapper-riga-grigia"><div class="riga-grigia"></div></div>
  <div class="row row4 tx-grigino">
    <div class="col col-md-12 hidden-xs">
      <div>
        <ul class="nav navbar-nav">
          <li><a href="/" title="Home">Home</a></li>
          <li class="li-dx"><a href="#" id="open-modal" title="Iscriviti alla Newsletter di doppiozero" data-toggle="modal" data-target="#modal-mailup" >Iscriviti alla newsletter</a></li>
          <li class="li-dx"><a href="/articoli-del-giorno" title="Articoli del giorno">Articoli del giorno</a></li>
          <li class="li-dx"><a href="/sitemap" title="Indice del sito">Indice del sito</a></li>
          <li class="li-dx"><a href="/chi-siamo" title="Chi siamo">Chi siamo</a></li>
        </ul>
      </div>
    </div>
  </div>
</header>

<div class="main-container container-fluid">

  <div class="row">
    
    <section class="col-sm-12">
                  <a id="main-content"></a>
      
                                                                        <div class="region region-content">
    <section id="block-block-21" class="block block-block clearfix">

      
  <p><a href="/materiali/sciara"><img alt=" raccontarci le parole più espressive dei nostri dialetti" class="img img-responsive" src="/sites/default/files/Banner_sciara.jpg" title=" raccontarci le parole più espressive dei nostri dialetti"></a></p>
<p>&nbsp;</p>

</section>
<section id="block-system-main" class="block block-system clearfix">

      
  <article id="node-15227" class="node node-materiale-post clearfix">

    
        



  <div class="visible-xs visible-sm" id="banner-audio-articolo">
        <div class="wrapper flexbox flexitem art flex-audio" id="bg-onda">
          <div class="flexbox flexitem flex-audio">
            <a id="audio-link-hp" href="/ascolta" title="podcast - ascolta gli audio"></a>
          </div>
        </div>
        <div class="audio-testo">
          <a title="podcast - audio articoli" href="/ascolta">ASCOLTA... </a> doppiozero ha ora una sezione di audio ascoltabili dal sito. <a href="/ascolta"> Vai alla sezione</a>.
        </div>
      </div>
  <div class="row">
    
<!-- colonna con titoli pezzi e contenuto colonna contenuto  -->
    <div class="col-md-9 col-lg-8 col-md-push-3 col-lg-push-3">



      <div id="head-articolo">
        <h2 id="titolo-nodo" >Roberto Arlt, Acqueforti spagnole</h2>
        <h3 id="sottotitolo-nodo">
                </h3>

                        <div id="autore-nodo" class="views-field views-field-value-1"> 
                      <span class="field-content autore"><a class="autore" href="/users/ciannelli">Corrado Iannelli</a></span>  
                  </div>
      
      
      </div>

      <div id="corpo-nodo">
        <p>Da sempre, l’uomo per ogni motivo si muove e si sposta, e ne scrive per renderne conto. Esce dalla propria situazione abituale e si amplia con il confronto col diverso. In questo presente confuso in cui l’isolamento e l’immobilità sembrano le uniche precauzioni più efficienti a prevenire il contagio, sarebbe stato bello avere ancora con noi Michel Butor per domandargli come riuscire a non smettere almeno di scrivere, costretti come siamo a stare fermi il più possibile. Nel saggio <em>Le voyage e l’écriture</em> (in «Romantisme», 4, 1972), Butor sosteneva di “viaggiare di meno per viaggiare”, e che “viaggiare è scrivere”, sottolineando sostanzialmente due coincidenze: del viaggio con la lettura, e della scrittura col viaggio. Arriva ad affermare la sua personale impossibilità sia di scrivere che di leggere stando fermo. I suoi luoghi privilegiati sono gli aerei e le metropolitane: gli stessi veicoli che performando il viaggio su scala globale ne hanno tuttavia avvilito, come sappiamo, la natura di incontro. La dimensione, un attimo prima della pandemia, dei viaggi di gruppo e di lavoro, d’altronde, già individuava la saturazione che portava Marc Augé, in <a href="https://www.bollatiboringhieri.it/libri/marc-auge-disneyland-e-altri-nonluoghi-9788833911410/"><em>Disneyland e altri nonluoghi</em></a>, a sostenere che “il turismo è la forma compiuta della guerra”, ovvero l’impossibilità del viaggio, che ha colonizzato ciò che ha raggiunto.</p>
<p>&nbsp;</p>
<p>Da poco in libreria, con la traduzione di Marino Magliani e Alberto Prunetti per Del Vecchio nella collana “formebrevi”, nel solco della sua riscoperta editoriale e critica negli ultimi anni, <em>Acqueforti spagnole</em> di Roberto Arlt raccoglie un gruppo di articoli per “El Mundo”, per l’appunto racconti di viaggio di quando viaggiare ancora era possibile; di un suo viaggio in Spagna da primo moderno premoderno al tempo acerbo e fiorente dello sviluppo dei trasporti e della stampa, vent’anni prima che i <em>beatniks</em> invadessero in lungo e in largo le <em>routes</em> d’America. A partire da Ricardo Piglia, di questo padre scomodo della letteratura argentina si è scritto tanto e esaustivamente (<a href="https://www.doppiozero.com/materiali/oltreconfine/roberto-arlt-figlio-e-padre-di-buenos-aires">qui su Doppiozero da Livio Santoro</a>): della sua preziosa “lingua straniera” all’apparenza scritta male, della narratività dei suoi articoli e dell’importanza della sua frequentazione delle forme brevi ben più costante delle forme lunghe. Dallo scavo e il confronto con la città in <em>Aguafuertes porteñas</em>, che scrive tornato a stabilirsi a Buenos Aires dopo Córdoba per cominciare a vivere vendendo parole, si fa derivare la particolare “urbanità” della sua narrativa: esiste la città perché ne esiste l’immaginario. <em>Aguafuertes, Gallegas y Asturianas</em> ne condivide naturalmente la destinazione giornalistica, ma gode di una banale specificità non ignorabile: l’elemento del viaggio, nello spostamento fisico cui Arlt è costretto in Spagna e non in Argentina.&nbsp;</p>
<p>&nbsp;</p>
<p>In che modo esiste dunque per il viaggiatore la città? Leggere questi testi come connessi alla letteratura di viaggio aspira in nessun modo a definire rigidamente, bensì ad attingere al doppio movimento di avvicinamento a un genere e di riconoscimento delle sue strategie per restituire nulla più che un ampliamento di prospettiva all’altezza della ricchezza del testo. Una chiave d’autore possiamo prelevarla intanto dall’explicit dell’ultima acquaforte: “mentre si viaggia si prova la disperazione di non poter vivere simultaneamente in cinquanta parti distinte, con cinquanta corpi e un solo cervello. Di più. Di più. La dipendenza mentale dal viaggio risveglia un insaziabile desiderio di viaggio, una necessità composita di arrivare e partire, e una sola paura: fermarsi” (p. 147).&nbsp;</p>
<p>&nbsp;</p>
<p><img alt="" class="inline-image" src="/sites/default/files/styles/nodo767x/public/foto_1_46.jpg?itok=Ek0WQofD" style="width: 100%;" title="Constantino Suárez (Museo del Pueblo de Asturias)."></p>
<p><i><span class="img-caption">Constantino Suárez (Museo del Pueblo de Asturias). </span></i></p>
<br>
<p>Il viaggio per Roberto Arlt è tanto è un’esperienza del mondo associabile alla sua lettura, quanto un movimento fisico, che attraversa lo spazio e il tempo, con un’estensione e una durata. I testi raccolti dal 19 settembre al 13 novembre 1935 rendono conto di un attraversamento da nord della Galizia, della visita di Oviedo capitale delle Asturie – con un breve reportage dall’Ottobre Rosso – e di un ultimo passaggio spensierato in Cantabria tra Gijón e Santander, verso Bilbao. Da viaggiatore, arriva con dei pregiudizi e raccoglie smentite: lo affascina lo spirito d’azione che gli spagnoli ricavano dalla dedizione al lavoro, così antiandalusa e così antiargentina. Per sua sorpresa, il tango si canta, oltre che ballarlo. Osserva la gente che chiacchiera e si interroga sulle differenze sociali; lo interessa in particolare la qualità e il tipo di lavoro di cui si vive in zona, che ha quasi sempre a che fare con la terra, e con la pietra:</p>
<p>&nbsp;</p>
<p style="margin-left:14.2px;">“di pietra sono i granai dove arieggia il grano. Di pietra sono le case. Di pietra sono le vasche e i camini nei quali arde il fuoco. Di pietra i tetti, di pietra le fontane, di pietra i pali della vigna, di pietra i muri intorno ai seminativi, di pietra i monti e i sentieri tra le piantagioni di granturco e di pietra i pali che sostengono il reticolato. […]&nbsp;Queste facce della medaglia non sono un adorno di letteratura impressionista, ma il bassorilievo di un uomo d’azione” (p. 36).&nbsp;</p>
<p style="margin-left:14.2px;">&nbsp;</p>
<p>Arlt si propone insomma di offrire un’idea di quanto dura sia la vita del contadino galiziano, piegato a suo dire dalla letteratura spagnola a “elemento decorativo”, a “regalo per l’occhio” (p. 54), ma altrettanto ammette non senza ironia la scarsa coerenza dei caratteri rilevati nonostante la precisione delle intenzioni. Non si può tuttavia contestargli la piattezza di personaggi e ambienti: il suo stile compositivo ha bisogno del frammento, e si riconosce nella tecnica dell’acquaforte, di incisione del ferro con l’acido, con linee schiette e precisione del dettaglio freddo. Nel testo non trova mai davvero spazio la riflessione, procedendo in un’alternanza fitta di descrizioni e immagini narrative come in una relazione (di fantasia) o in un referto (fantastico). Ciò è reso riconoscibile da strategie testuali precise, che risiedono nel rapporto tra narrazione e bisogno di descrizione causato dallo strapotere che i luoghi esercitano sul viaggiatore. L’idea della realtà che il narratore propone è un’esperienza prospettica tutt’uno con gli spazi.</p>
<p>&nbsp;</p>
<p>Le traiettorie di viaggio, pur con funzioni diverse tutte definite da Butor (ritorno al paese natale, viaggio di scoperta, fuga e nomadismo errante, emigrazione, vacanze, pellegrinaggio), dal ritorno di Ulisse al viaggio di Enea, ai viaggi di Gulliver, alle scorribande lunari di Orlando e Cyrano, si configurano come mini-romanzi di formazione in cui la maturazione del protagonista è maturazione di uno sguardo. Dal materiale di viaggio non narrativo, come le relazioni dei pellegrini in rotta verso le tre<em> peregrinationes</em> <em>maiores</em> (Roma Gerusalemme e Compostela) e gli itinerari latini (elenchi di mansioni lavorative e di indicazioni per raggiungere località alternati a descrizioni di santuari, vere guide di viaggio), ricaviamo invece la rilevanza che lo spazio assume in testi che devono conciliare un oggettivo scopo informativo con l’inevitabile soggettività dell’impatto con il nuovo di chi ne è testimone parziale, per permettere al lettore che non ha potuto viaggiare di beneficiare di informazioni credibili e sufficienti a un’idea di insieme. <em>Acqueforti spagnole</em> è un ibrido di tutto ciò. Più di un’acquaforte ci conferma l’attitudine di Arlt a consultare sul posto, oltre che sindaci avvocati e funzionari, documenti d’archivio e di biblioteche anche molto antichi, opera soprattutto di padri spirituali e pellegrini specie a Santiago, introdotta proprio in questi termini.&nbsp;</p>
<p>&nbsp;</p>
<p><img alt="" class="inline-image" src="/sites/default/files/styles/nodo767x/public/foto_2_47.jpg?itok=Ha6FmHwL" style="width: 100%;"></p>
<p>&nbsp;</p>
<p>Come un cronista, spezza il viaggio in tappe per non smarrire specificità per strada; è semmai un <em>promeneur</em>, certamente non un <em>flâneur</em>. La narrazione è sempre guidata dal presente funzionale: “Me ne vado in giro. Mi guardo intorno, domando, osservo” (p. 7). Ma soprattutto, nelle descrizioni lo spazio non è scenario dell’accaduto, bensì componente dell’azione: l’azione è una qualità dello spazio. Diverso invece è il trattamento degli spostamenti in treno, nella doppia rappresentazione di staticità in movimento: così come “il paesaggio in Galizia non è separato dall’uomo” (p. 13), l’io-narrante di Arlt si concilia con l’ambiente di paese in paese pur senza perdere la propria estraneità, facendone piuttosto un moltiplicatore desueto, strumento di ricerca e non di riscrittura.&nbsp;</p>
<p>&nbsp;</p>
<p>Nell’attraversamento il paesaggio non manca inoltre di prestarsi come “scenografia magica” tra spiriti streghe e il grottesco frusciare di un mondo rurale abitato da “demoni, come quelli di Hoffmann, [che] rompono tutto, fanno diavolerie” (p. 25), così come nei racconti popolari dei pellegrini; qua è là ovunque, infine, inserti di tipo saggistico e narrativo, come l’<em>ekprhasis</em> delle figure animali sul Portico della Gloria e l’incipit alla seconda parte della Fiera di Betanzos: “Un toro esagitato viene fatto uscire dal gruppo delle vacche a colpi di bastone da due vecchietti. Si lascia picchiare” (p. 86). La scoperta urbana di Arlt si verifica su tutti i tre livelli di città individuati da Marc Augé: la memoria ovvero storia del luogo, gli incontri con gli abitanti, le favole popolari.</p>
<p>Dopo Vigo, Pontevedra, Compostela, Betanzos, La Coruña, in 70 chilometri di grandi differenze, il 5 novembre inizia come abbiamo detto il reportage a posteriori dell’Ottobre Rosso appena trascorso a Oviedo, teatro di guerra civile. Nonostante un doppio editoriale a firma della redazione e dell’autore messo a esplicitare intenti giornalistici e di inchiesta, i testi continuano narrativi come i precedenti, con descrizioni dilatate e deformanti di una visita in miniera divisa in quattro atti, durante la quale Arlt è costretto a farsi accompagnare da un funzionario del luogo, un Virgilio necessario e indesiderato per il nostro Dante, assecondando ancora il paradigma dell’esploratore. In Cantabria, infine, il paesaggio è integrato e sereno. È il viaggio che affretta la sua fine. Arlt guarda ai turisti che incrocia al mercato con diffidenza, fa ironia con i pescatori; termina il libro in direzione Bilbao ma senza che gli scritti la raggiungono, con la sosta che il treno fa a Santander, durante la quale chiede ad una cameriera di proseguire il viaggio con lui, ricevendo un rifiuto.&nbsp;</p>
<p>&nbsp;</p>
<p>Potremmo chiudere così, con l’aneddoto di Walter Benjamin dal titolo <em>Una storia in cui Kant è breve</em> ricordato da Thomas Bremer, in cui è riportata per due volte la risposta del filosofo “Legga letteratura di viaggio”, a uno sprovveduto aiutante che domanda consiglio per risolvere difficoltà teoriche legate prima al rapporto tra teologia e filosofia, poi alla dogmatica. “Legga letteratura di viaggio”. Come antidoto collaterale all’immobilità, diciamo: leggete <em>Acqueforti spagnole</em> di Roberto Arlt.</p>

        <div id="sostieni-fondo">       
          Se continuiamo a tenere vivo questo spazio è grazie a te. Anche un solo euro per noi significa molto. Torna presto a leggerci e <a href="/sostieni-doppiozero" title="sostieni doppiozero">SOSTIENI DOPPIOZERO</a>
         <!-- Sei arrivato fin qui da solo, ora andiamo avanti insieme:
          <a href="/sostieni-doppiozero" title="sostieni doppiozero">SOSTIENI DOPPIOZERO</a> e diventa parte del nostro progetto.
          Basta anche 1 euro!-->
        </div>  

        <div id="attachment-nodo"></div>
        <div id="audio-nodo"></div>
        <div id="video-nodo" style="margin-top: 20px;"></div>


        <div id="immagini-nodo"><div class="field field-name-field-immagini field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><img class="img-responsive" src="https://www.doppiozero.com/sites/default/files/styles/nodo767x/public/acqueforti_spagnole_cover_dv.jpg?itok=4VyhInac" width="408" height="568" alt="" /></div></div></div><p><i><span class="img-caption"></span></i></p></div>
      </div>
     
            <div class="sharethis-nodo hidden-xs hidden-sm">
      <section id="block-sharethis-sharethis-block" class="block block-sharethis clearfix">

      
  <div class="sharethis-wrapper"><span st_url="https://www.doppiozero.com/materiali/roberto-arlt-acqueforti-spagnole" st_title="Roberto Arlt, Acqueforti spagnole" class="st_facebook"></span>
<span st_url="https://www.doppiozero.com/materiali/roberto-arlt-acqueforti-spagnole" st_title="Roberto Arlt, Acqueforti spagnole" class="st_twitter" st_via="" st_username=""></span>
<span st_url="https://www.doppiozero.com/materiali/roberto-arlt-acqueforti-spagnole" st_title="Roberto Arlt, Acqueforti spagnole" class="st_googleplus" st_via="" st_username=""></span>
<span st_url="https://www.doppiozero.com/materiali/roberto-arlt-acqueforti-spagnole" st_title="Roberto Arlt, Acqueforti spagnole" class="st_tumblr" st_via="" st_username=""></span>
<span st_url="https://www.doppiozero.com/materiali/roberto-arlt-acqueforti-spagnole" st_title="Roberto Arlt, Acqueforti spagnole" class="st_fblike" st_via="" st_username=""></span>
</div>
</section>
      </div>
      <div id="categorie-nodo-fondo" class="hidden-xs hidden-sm">
         
          <div class="categorie-nodo"><!--
THIS FILE IS NOT USED AND IS HERE AS A STARTING POINT FOR CUSTOMIZATION ONLY.
See http://api.drupal.org/api/function/theme_field/7 for details.
After copying this file to your theme's folder and customizing it, remove this
HTML comment.
-->
<div class="field field-name-field-sezione-di-appartenenza field-type-taxonomy-term-reference field-label-above">
  <div class="field-items">
          <div class="termini-tassonomia field-item even"><a href="/category/sezioni/arti">Arti</a></div>
          <div class="termini-tassonomia field-item odd"><a href="/category/sezioni/arti/scritture">Scritture</a></div>
      </div>
</div>
</div><!-- 9	anno-->
                                 
          <div class="categorie-nodo"><!--
THIS FILE IS NOT USED AND IS HERE AS A STARTING POINT FOR CUSTOMIZATION ONLY.
See http://api.drupal.org/api/function/theme_field/7 for details.
After copying this file to your theme's folder and customizing it, remove this
HTML comment.
-->
<div class="field field-name-taxonomy-vocabulary-5 field-type-taxonomy-term-reference field-label-above">
  <div class="field-items">
          <div class="termini-tassonomia field-item even"><a href="/category/tag-universali-tipologia-di-testo/articolo">Articolo</a></div>
      </div>
</div>
</div><!-- 5	Tag Universali - Per tipologia di testo-->
                 
          <div class="categorie-nodo"><!--
THIS FILE IS NOT USED AND IS HERE AS A STARTING POINT FOR CUSTOMIZATION ONLY.
See http://api.drupal.org/api/function/theme_field/7 for details.
After copying this file to your theme's folder and customizing it, remove this
HTML comment.
-->
<div class="field field-name-taxonomy-vocabulary-4 field-type-taxonomy-term-reference field-label-above">
  <div class="field-items">
          <div class="termini-tassonomia field-item even"><a href="/category/tag-universali-area-tematica/arte">Arte</a></div>
          <div class="termini-tassonomia field-item odd"><a href="/category/tag-universali-area-tematica/citta">Città</a></div>
          <div class="termini-tassonomia field-item even"><a href="/category/tag-universali-area-tematica/emozioni">Emozioni</a></div>
          <div class="termini-tassonomia field-item odd"><a href="/category/tag-universali-area-tematica/eventi">Eventi</a></div>
          <div class="termini-tassonomia field-item even"><a href="/category/tag-universali-area-tematica/geografie">Geografie</a></div>
          <div class="termini-tassonomia field-item odd"><a href="/category/tag-universali-area-tematica/letteratura">Letteratura</a></div>
          <div class="termini-tassonomia field-item even"><a href="/category/tag-universali-area-tematica/libri">Libri</a></div>
          <div class="termini-tassonomia field-item odd"><a href="/category/tag-universali-area-tematica/memoria">Memoria</a></div>
          <div class="termini-tassonomia field-item even"><a href="/category/tag-universali-area-tematica/personaggi">Personaggi</a></div>
          <div class="termini-tassonomia field-item odd"><a href="/category/tag-universali-area-tematica/produzione">Produzione</a></div>
          <div class="termini-tassonomia field-item even"><a href="/category/tag-universali-area-tematica/relazioni">Relazioni</a></div>
          <div class="termini-tassonomia field-item odd"><a href="/category/tag-universali-area-tematica/segni-simboli">Segni / simboli</a></div>
          <div class="termini-tassonomia field-item even"><a href="/category/tag-universali-area-tematica/societa">Società</a></div>
          <div class="termini-tassonomia field-item odd"><a href="/category/tag-universali-area-tematica/tradizione">Tradizione</a></div>
      </div>
</div>
</div><!-- 4	Tag Universali - Per area tematica-->
                 
          <div class="categorie-nodo"><!--
THIS FILE IS NOT USED AND IS HERE AS A STARTING POINT FOR CUSTOMIZATION ONLY.
See http://api.drupal.org/api/function/theme_field/7 for details.
After copying this file to your theme's folder and customizing it, remove this
HTML comment.
-->
<div class="field field-name-taxonomy-vocabulary-10 field-type-taxonomy-term-reference field-label-above">
  <div class="field-items">
          <div class="termini-tassonomia field-item even"><a href="/category/concetti-astratti/viaggio">Viaggio</a></div>
          <div class="termini-tassonomia field-item odd"><a href="/category/concetti-astratti/flaneur">flaneur</a></div>
          <div class="termini-tassonomia field-item even"><a href="/category/concetti-astratti/viaggiare">viaggiare</a></div>
      </div>
</div>
</div><!-- 10	Concetti astratti-->
                 
          <div class="categorie-nodo"><!--
THIS FILE IS NOT USED AND IS HERE AS A STARTING POINT FOR CUSTOMIZATION ONLY.
See http://api.drupal.org/api/function/theme_field/7 for details.
After copying this file to your theme's folder and customizing it, remove this
HTML comment.
-->
<div class="field field-name-taxonomy-vocabulary-2 field-type-taxonomy-term-reference field-label-above">
  <div class="field-items">
          <div class="termini-tassonomia field-item even"><a href="/category/nomi-e-personaggi/roberto-arlt">Roberto Arlt</a></div>
          <div class="termini-tassonomia field-item odd"><a href="/category/nomi-e-personaggi/acqueforti-spagnole">Acqueforti spagnole</a></div>
          <div class="termini-tassonomia field-item even"><a href="/category/nomi-e-personaggi/michel-butor">Michel Butor</a></div>
          <div class="termini-tassonomia field-item odd"><a href="/category/nomi-e-personaggi/marc-auge">Marc Augé</a></div>
          <div class="termini-tassonomia field-item even"><a href="/category/nomi-e-personaggi/disneyland-e-altri-nonluoghi">Disneyland e altri nonluoghi</a></div>
          <div class="termini-tassonomia field-item odd"><a href="/category/nomi-e-personaggi/le-voyage-e-lecriture">Le voyage e l’écriture</a></div>
          <div class="termini-tassonomia field-item even"><a href="/category/nomi-e-personaggi/marino-magliani">Marino Magliani</a></div>
          <div class="termini-tassonomia field-item odd"><a href="/category/nomi-e-personaggi/alberto-prunetti">Alberto Prunetti</a></div>
          <div class="termini-tassonomia field-item even"><a href="/category/nomi-e-personaggi/constantino-suarez">Constantino Suárez</a></div>
          <div class="termini-tassonomia field-item odd"><a href="/category/nomi-e-personaggi/walter-benjamin">Walter Benjamin</a></div>
          <div class="termini-tassonomia field-item even"><a href="/category/nomi-e-personaggi/thomas-bremer">Thomas Bremer</a></div>
          <div class="termini-tassonomia field-item odd"><a href="/category/nomi-e-personaggi/una-storia-in-cui-kant-e-breve">Una storia in cui Kant è breve</a></div>
      </div>
</div>
</div><!-- 2	Nomi e personaggi-->
                         
          <div class="categorie-nodo"><!--
THIS FILE IS NOT USED AND IS HERE AS A STARTING POINT FOR CUSTOMIZATION ONLY.
See http://api.drupal.org/api/function/theme_field/7 for details.
After copying this file to your theme's folder and customizing it, remove this
HTML comment.
-->
<div class="field field-name-taxonomy-vocabulary-8 field-type-taxonomy-term-reference field-label-above">
  <div class="field-items">
          <div class="termini-tassonomia field-item even"><a href="/category/luoghi/spagna">Spagna</a></div>
      </div>
</div>
</div><!-- 8	Luoghi-->
                      </div>
    </div>

<!-- colonna di sinistra quando è grande - in basso quando piccolo -->
    <div class="left col-md-3 col-md-pull-9 col-lg-pull-8">
      <div id="data-modifica-nodo">22 Ottobre 2020</div>


    <div class="" id="banner-audio-articolo">
          <div class="wrapper flexbox flexitem art flex-audio" id="bg-onda">
            <div class="flexbox flexitem flex-audio">
              <a id="audio-link-hp" href="/ascolta" title="podcast - ascolta gli audio"></a>
            </div>
          </div>
          <div class="audio-testo">
            <a title="podcast - audio articoli" href="/ascolta">ASCOLTA... </a> doppiozero ha ora una sezione di audio ascoltabili dal sito. <a href="/ascolta"> Vai alla sezione</a>.
          </div>
        </div>



            <!--<h3 id="popolarita-nodo"></h3>-->

      <div id="sharethis-nodo">
         <!--questo non serve più perché usiamo il block -->
      <section id="block-sharethis-sharethis-block--2" class="block block-sharethis clearfix">

      
  <div class="sharethis-wrapper"><span st_url="https://www.doppiozero.com/materiali/roberto-arlt-acqueforti-spagnole" st_title="Roberto Arlt, Acqueforti spagnole" class="st_facebook"></span>
<span st_url="https://www.doppiozero.com/materiali/roberto-arlt-acqueforti-spagnole" st_title="Roberto Arlt, Acqueforti spagnole" class="st_twitter" st_via="" st_username=""></span>
<span st_url="https://www.doppiozero.com/materiali/roberto-arlt-acqueforti-spagnole" st_title="Roberto Arlt, Acqueforti spagnole" class="st_googleplus" st_via="" st_username=""></span>
<span st_url="https://www.doppiozero.com/materiali/roberto-arlt-acqueforti-spagnole" st_title="Roberto Arlt, Acqueforti spagnole" class="st_tumblr" st_via="" st_username=""></span>
<span st_url="https://www.doppiozero.com/materiali/roberto-arlt-acqueforti-spagnole" st_title="Roberto Arlt, Acqueforti spagnole" class="st_fblike" st_via="" st_username=""></span>
</div>
</section>
      </div>


      <div id="categorie-nodo" class="clearfix div-categorie-nodo">
         
          <div class="categorie-nodo"><!--
THIS FILE IS NOT USED AND IS HERE AS A STARTING POINT FOR CUSTOMIZATION ONLY.
See http://api.drupal.org/api/function/theme_field/7 for details.
After copying this file to your theme's folder and customizing it, remove this
HTML comment.
-->
<div class="field field-name-field-sezione-di-appartenenza field-type-taxonomy-term-reference field-label-above">
  <div class="field-items">
          <div class="termini-tassonomia field-item even"><a href="/category/sezioni/arti">Arti</a></div>
          <div class="termini-tassonomia field-item odd"><a href="/category/sezioni/arti/scritture">Scritture</a></div>
      </div>
</div>
</div><!-- 9	anno-->
                                 
          <div class="categorie-nodo"><!--
THIS FILE IS NOT USED AND IS HERE AS A STARTING POINT FOR CUSTOMIZATION ONLY.
See http://api.drupal.org/api/function/theme_field/7 for details.
After copying this file to your theme's folder and customizing it, remove this
HTML comment.
-->
<div class="field field-name-taxonomy-vocabulary-5 field-type-taxonomy-term-reference field-label-above">
  <div class="field-items">
          <div class="termini-tassonomia field-item even"><a href="/category/tag-universali-tipologia-di-testo/articolo">Articolo</a></div>
      </div>
</div>
</div><!-- 5	Tag Universali - Per tipologia di testo-->
                 
          <div class="categorie-nodo"><!--
THIS FILE IS NOT USED AND IS HERE AS A STARTING POINT FOR CUSTOMIZATION ONLY.
See http://api.drupal.org/api/function/theme_field/7 for details.
After copying this file to your theme's folder and customizing it, remove this
HTML comment.
-->
<div class="field field-name-taxonomy-vocabulary-4 field-type-taxonomy-term-reference field-label-above">
  <div class="field-items">
          <div class="termini-tassonomia field-item even"><a href="/category/tag-universali-area-tematica/arte">Arte</a></div>
          <div class="termini-tassonomia field-item odd"><a href="/category/tag-universali-area-tematica/citta">Città</a></div>
          <div class="termini-tassonomia field-item even"><a href="/category/tag-universali-area-tematica/emozioni">Emozioni</a></div>
          <div class="termini-tassonomia field-item odd"><a href="/category/tag-universali-area-tematica/eventi">Eventi</a></div>
          <div class="termini-tassonomia field-item even"><a href="/category/tag-universali-area-tematica/geografie">Geografie</a></div>
          <div class="termini-tassonomia field-item odd"><a href="/category/tag-universali-area-tematica/letteratura">Letteratura</a></div>
          <div class="termini-tassonomia field-item even"><a href="/category/tag-universali-area-tematica/libri">Libri</a></div>
          <div class="termini-tassonomia field-item odd"><a href="/category/tag-universali-area-tematica/memoria">Memoria</a></div>
          <div class="termini-tassonomia field-item even"><a href="/category/tag-universali-area-tematica/personaggi">Personaggi</a></div>
          <div class="termini-tassonomia field-item odd"><a href="/category/tag-universali-area-tematica/produzione">Produzione</a></div>
          <div class="termini-tassonomia field-item even"><a href="/category/tag-universali-area-tematica/relazioni">Relazioni</a></div>
          <div class="termini-tassonomia field-item odd"><a href="/category/tag-universali-area-tematica/segni-simboli">Segni / simboli</a></div>
          <div class="termini-tassonomia field-item even"><a href="/category/tag-universali-area-tematica/societa">Società</a></div>
          <div class="termini-tassonomia field-item odd"><a href="/category/tag-universali-area-tematica/tradizione">Tradizione</a></div>
      </div>
</div>
</div><!-- 4	Tag Universali - Per area tematica-->
                 
          <div class="categorie-nodo"><!--
THIS FILE IS NOT USED AND IS HERE AS A STARTING POINT FOR CUSTOMIZATION ONLY.
See http://api.drupal.org/api/function/theme_field/7 for details.
After copying this file to your theme's folder and customizing it, remove this
HTML comment.
-->
<div class="field field-name-taxonomy-vocabulary-10 field-type-taxonomy-term-reference field-label-above">
  <div class="field-items">
          <div class="termini-tassonomia field-item even"><a href="/category/concetti-astratti/viaggio">Viaggio</a></div>
          <div class="termini-tassonomia field-item odd"><a href="/category/concetti-astratti/flaneur">flaneur</a></div>
          <div class="termini-tassonomia field-item even"><a href="/category/concetti-astratti/viaggiare">viaggiare</a></div>
      </div>
</div>
</div><!-- 10	Concetti astratti-->
                 
          <div class="categorie-nodo"><!--
THIS FILE IS NOT USED AND IS HERE AS A STARTING POINT FOR CUSTOMIZATION ONLY.
See http://api.drupal.org/api/function/theme_field/7 for details.
After copying this file to your theme's folder and customizing it, remove this
HTML comment.
-->
<div class="field field-name-taxonomy-vocabulary-2 field-type-taxonomy-term-reference field-label-above">
  <div class="field-items">
          <div class="termini-tassonomia field-item even"><a href="/category/nomi-e-personaggi/roberto-arlt">Roberto Arlt</a></div>
          <div class="termini-tassonomia field-item odd"><a href="/category/nomi-e-personaggi/acqueforti-spagnole">Acqueforti spagnole</a></div>
          <div class="termini-tassonomia field-item even"><a href="/category/nomi-e-personaggi/michel-butor">Michel Butor</a></div>
          <div class="termini-tassonomia field-item odd"><a href="/category/nomi-e-personaggi/marc-auge">Marc Augé</a></div>
          <div class="termini-tassonomia field-item even"><a href="/category/nomi-e-personaggi/disneyland-e-altri-nonluoghi">Disneyland e altri nonluoghi</a></div>
          <div class="termini-tassonomia field-item odd"><a href="/category/nomi-e-personaggi/le-voyage-e-lecriture">Le voyage e l’écriture</a></div>
          <div class="termini-tassonomia field-item even"><a href="/category/nomi-e-personaggi/marino-magliani">Marino Magliani</a></div>
          <div class="termini-tassonomia field-item odd"><a href="/category/nomi-e-personaggi/alberto-prunetti">Alberto Prunetti</a></div>
          <div class="termini-tassonomia field-item even"><a href="/category/nomi-e-personaggi/constantino-suarez">Constantino Suárez</a></div>
          <div class="termini-tassonomia field-item odd"><a href="/category/nomi-e-personaggi/walter-benjamin">Walter Benjamin</a></div>
          <div class="termini-tassonomia field-item even"><a href="/category/nomi-e-personaggi/thomas-bremer">Thomas Bremer</a></div>
          <div class="termini-tassonomia field-item odd"><a href="/category/nomi-e-personaggi/una-storia-in-cui-kant-e-breve">Una storia in cui Kant è breve</a></div>
      </div>
</div>
</div><!-- 2	Nomi e personaggi-->
                         
          <div class="categorie-nodo"><!--
THIS FILE IS NOT USED AND IS HERE AS A STARTING POINT FOR CUSTOMIZATION ONLY.
See http://api.drupal.org/api/function/theme_field/7 for details.
After copying this file to your theme's folder and customizing it, remove this
HTML comment.
-->
<div class="field field-name-taxonomy-vocabulary-8 field-type-taxonomy-term-reference field-label-above">
  <div class="field-items">
          <div class="termini-tassonomia field-item even"><a href="/category/luoghi/spagna">Spagna</a></div>
      </div>
</div>
</div><!-- 8	Luoghi-->
                      </div>

<div class="view view-banner-homepage view-id-banner_homepage view-display-id-block_banner view-dom-id-8580a8f5fdb2883bca2341ef72098f50">
        
  
  
      <div class="view-content">
               <div style="margin-top: 30px;" class="row bannerini-nodo">

                        
      <div style="margin: 8px 0;" class="col-xs-6 col-md-12 node-articoletto">
            <a id="banner-1" href="http://www.doppiozero.com/speciale/aqua">
               <img style="margin: auto;" class="img img-responsive replace-src " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-img-path="/sites/default/files/styles/nodo767x/public/banner_homepage/banner_aqua.jpg" data-stile="blog256x122">
            </a>
       </div>                        <div class="col-xs-6 col-md-12 hidden-sm hidden-xs riga-bordo-sempre"></div>
      <div style="margin: 8px 0;" class="col-xs-6 col-md-12 node-articoletto">
            <a id="banner-2" href="https://www.doppiozero.com/speciale/accademia-unidee">
               <img style="margin: auto;" class="img img-responsive replace-src " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-img-path="/sites/default/files/styles/nodo767x/public/banner_homepage/banner-unidee.jpg" data-stile="blog256x122">
            </a>
       </div>                        <div class="col-xs-6 col-md-12 hidden-sm hidden-xs riga-bordo-sempre"></div>
      <div style="margin: 8px 0;" class="col-xs-6 col-md-12 node-articoletto">
            <a id="banner-3" href="https://www.doppiozero.com/speciale/sanlorenzo">
               <img style="margin: auto;" class="img img-responsive replace-src " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-img-path="/sites/default/files/styles/nodo767x/public/banner_homepage/banner-piccolo-sanlorenzo-4.jpg" data-stile="blog256x122">
            </a>
       </div>                        <div class="col-xs-6 col-md-12 hidden-sm hidden-xs riga-bordo-sempre"></div>
      <div style="margin: 8px 0;" class="col-xs-6 col-md-12 node-articoletto">
               <img style="margin: auto;" class="img img-responsive replace-src " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-img-path="/sites/default/files/styles/nodo767x/public/banner_homepage/banner-una-buona-spesa.jpg" data-stile="blog256x122">
       </div>           
        </div>
    </div>
  
  
  
  
  
  
</div>    </div>
  </div>
</article>
<!--  <SCRIPT>
    jQuery('#corpo-nodo img').not('#audio-nodo img').addClass('img img-responsive');
    jQuery('#corpo-nodo p, #corpo-nodo span, #corpo-nodo em, #corpo-nodo strong').removeAttr('style');
    jQuery('#corpo-nodo img').next('span').css({'display' : 'block', 'margin-bottom': '12px'});
    jQuery('#corpo-nodo img').before('</p>').after('<p>');
  </SCRIPT>
-->
</section>
<section id="block-views-c1350200d7a048d13cffd9beb8b1a0c5" class="block block-views clearfix">

      
  <div class="view view-similar-by-term-leggi-anche view-id-similar_by_term_leggi_anche view-display-id-leggi_anche view-dom-id-2f571f9b7bdf5aac722916eb9d68126c">
            <div class="view-header">
      <div class="titolo-sezione-sott-mag"><span>Leggi anche</span></div>    </div>
  
  
  
      <div class="view-content">
      
<div id="views-blocco-leggi-anche1" class="views-bootstrap-thumbnail-plugin-style">
              <div class="row">
              <div class="col col1 col-lg-3 col-sm-6">
                                    <div class="wrapper-main-flex">
                          <div class="mythumbnail">
              
      <div class="main-flex">
        <div class="immagine flexitem"><div class="field-content"><a href="/materiali/robert-walser-e-il-paese-del-lapis"><img class="img-responsive" src="https://www.doppiozero.com/sites/default/files/styles/quad100/public/copertina_88.jpg?itok=DM-e5oqX" width="100" height="100" alt="" /></a></div></div>
        <div class="titolo-autore flexitem dot-load-update"> <h3 class="field-content titolo puntini"><a href="/materiali/robert-walser-e-il-paese-del-lapis">Robert Walser e il paese del Lapis</a></h3><div class="autore puntini"><a href="/rubriche/screen-tests">Riccardo Venturi </a></div>
        </div>
      </div>            </div>
            <div class="riga-bordo-sempre"></div>
                                                            <div class="mythumbnail">
              
      <div class="main-flex">
        <div class="immagine flexitem"><div class="field-content"><a href="/materiali/olivo-barbieri-early-works"><img class="img-responsive" src="https://www.doppiozero.com/sites/default/files/styles/quad100/public/cop.-barbieri-1030x994.jpg?itok=5ugF4Vu7" width="100" height="100" alt="" /></a></div></div>
        <div class="titolo-autore flexitem dot-load-update"> <h3 class="field-content titolo puntini"><a href="/materiali/olivo-barbieri-early-works">Olivo Barbieri: Early Works</a></h3><div class="autore puntini"><a href="/users/umorelli">Ugo Morelli </a></div>
        </div>
      </div>            </div>
            <div class="riga-bordo-sempre"></div>
                          </div>
                                          </div>
              <div class="col col2 col-lg-3 col-sm-6">
                                    <div class="wrapper-main-flex">
                          <div class="mythumbnail">
              
      <div class="main-flex">
        <div class="immagine flexitem"><div class="field-content"><a href="/materiali/osvaldo-licini-e-la-regione-delle-madri"><img class="img-responsive" src="https://www.doppiozero.com/sites/default/files/styles/quad100/public/18_paesaggio_fantastico_il_capro_1927_cp.jpg?itok=-3dfhbX8" width="100" height="100" alt="" title="Paesaggio Fantastico (Il Capro) 1927 " /></a></div></div>
        <div class="titolo-autore flexitem dot-load-update"> <h3 class="field-content titolo puntini"><a href="/materiali/osvaldo-licini-e-la-regione-delle-madri">Osvaldo Licini e la regione delle Madri</a></h3><div class="autore puntini"><a href="/users/sballestra">Silvia Ballestra </a></div>
        </div>
      </div>            </div>
            <div class="riga-bordo-sempre"></div>
                                                            <div class="mythumbnail">
              
      <div class="main-flex">
        <div class="immagine flexitem"><div class="field-content"><a href="/materiali/la-polvere-del-mondo"><img class="img-responsive" src="https://www.doppiozero.com/sites/default/files/styles/quad100/public/91t9uyierkl.jpg?itok=4Fn1rRKM" width="100" height="100" alt="" /></a></div></div>
        <div class="titolo-autore flexitem dot-load-update"> <h3 class="field-content titolo puntini"><a href="/materiali/la-polvere-del-mondo">La polvere del mondo</a></h3><div class="autore puntini"><a href="/autore/Enrico-Palandri">Enrico Palandri </a></div>
        </div>
      </div>            </div>
            <div class="riga-bordo-sempre"></div>
                          </div>
                                          </div>
              <div class="col col3 col-lg-3 col-sm-6">
                                    <div class="wrapper-main-flex">
                          <div class="mythumbnail">
              
      <div class="main-flex">
        <div class="immagine flexitem"><div class="field-content"><a href="/materiali/jm-coetzee-fotografo"><img class="img-responsive" src="https://www.doppiozero.com/sites/default/files/styles/quad100/public/prima-di-scrivere-fotografie-di-un-ragazzo.jpg?itok=s3bqdMe_" width="100" height="100" alt="" /></a></div></div>
        <div class="titolo-autore flexitem dot-load-update"> <h3 class="field-content titolo puntini"><a href="/materiali/jm-coetzee-fotografo">J.M. Coetzee fotografo</a></h3><div class="autore puntini"><a href="/users/email-registration-zwj9tujdr2">Francesca Serra </a></div>
        </div>
      </div>            </div>
            <div class="riga-bordo-sempre"></div>
                                                            <div class="mythumbnail">
              
      <div class="main-flex">
        <div class="immagine flexitem"><div class="field-content"><a href="/materiali/tommaso-landolfi-quarantanni-dalla-scomparsa"><img class="img-responsive" src="https://www.doppiozero.com/sites/default/files/styles/quad100/public/landolfi-con-uccello.jpg?itok=pxoTrB3W" width="100" height="100" alt="" /></a></div></div>
        <div class="titolo-autore flexitem dot-load-update"> <h3 class="field-content titolo puntini"><a href="/materiali/tommaso-landolfi-quarantanni-dalla-scomparsa">Tommaso Landolfi a quarant&#039;anni dalla scomparsa </a></h3><div class="autore puntini"><a href="/autore/Alessandro-Banda">Alessandro Banda </a></div>
        </div>
      </div>            </div>
            <div class="riga-bordo-sempre"></div>
                          </div>
                                          </div>
              <div class="col col4 col-lg-3 col-sm-6">
                                    <div class="wrapper-main-flex">
                          <div class="mythumbnail">
              
      <div class="main-flex">
        <div class="immagine flexitem"><div class="field-content"><a href="/materiali/il-purgatorio-delle-albe"><img class="img-responsive" src="https://www.doppiozero.com/sites/default/files/styles/quad100/public/8.csilvia_lelli_24giu2019_7_53_3purgatoriocsilvialelli.jpg?itok=DlD-PnTW" width="100" height="100" alt="" /></a></div></div>
        <div class="titolo-autore flexitem dot-load-update"> <h3 class="field-content titolo puntini"><a href="/materiali/il-purgatorio-delle-albe">Il Purgatorio delle Albe</a></h3><div class="autore puntini"><a href="/autore/Massimo-Marino">Massimo Marino </a></div>
        </div>
      </div>            </div>
            <div class="riga-bordo-sempre"></div>
                                                            <div class="mythumbnail">
              
      <div class="main-flex">
        <div class="immagine flexitem"><div class="field-content"><a href="/materiali/vivere-ai-tempi-della-bomba-atomica-sovietica"><img class="img-responsive" src="https://www.doppiozero.com/sites/default/files/styles/quad100/public/3.photo_by_jorg_gruber_courtesy_phenomen_ip.jpg?itok=XUpcqMmE" width="100" height="100" alt="" title="Ph Jörg Gruber (courtesy Phenomen IP)." /></a></div></div>
        <div class="titolo-autore flexitem dot-load-update"> <h3 class="field-content titolo puntini"><a href="/materiali/vivere-ai-tempi-della-bomba-atomica-sovietica">Vivere ai tempi della bomba atomica sovietica</a></h3><div class="autore puntini"><a href="/users/galonzo">Giulia Alonzo </a></div>
        </div>
      </div>            </div>
            <div class="riga-bordo-sempre"></div>
                          </div>
                                          </div>
          </div>

  </div>

    </div>
  
  
  
  
  
  
</div>
</section>
<section id="block-views-i-piu-letti-block" class="block block-views clearfix">

      
  <div class="view view-i-piu-letti view-id-i_piu_letti view-display-id-block view-dom-id-3514e70a892208af8583599c275a9218">
            <div class="view-header">
      <div class="titolo-sezione-sott-mag"><span>I più letti</span></div>    </div>
  
  
  
      <div class="view-content">
      
<div id="views-blocco-piu-letti2" class="views-bootstrap-thumbnail-plugin-style">
              <div class="row">
              <div class="col col1 col-lg-6 col-sm-6">
                                    <div class="wrapper-main-flex">
                          <div class="mythumbnail">
              
      <div class="main-flex">
        <div class="numerone flexitem"><div class="tx-grigino">1</div></div>
        <div class="titolo-autore flexitem"> <h3 class="field-content titolo puntini"><a href="/materiali/lea-vergine-bellezza-inquieta">Lea Vergine, bellezza inquieta</a></h3><div class="autore"><a href="/users/marcobelpoliti">Marco Belpoliti </a></div>
        </div>
      </div>            </div>
            <div class="riga-bordo-sempre"></div>
                                                            <div class="mythumbnail">
              
      <div class="main-flex">
        <div class="numerone flexitem"><div class="tx-grigino">2</div></div>
        <div class="titolo-autore flexitem"> <h3 class="field-content titolo puntini"><a href="/materiali/narcisismo-perdita-e-speranza">Narcisismo: perdita e speranza</a></h3><div class="autore"><a href="/users/bsilj">Benedetta Silj </a></div>
        </div>
      </div>            </div>
            <div class="riga-bordo-sempre"></div>
                                                            <div class="mythumbnail">
              
      <div class="main-flex">
        <div class="numerone flexitem"><div class="tx-grigino">3</div></div>
        <div class="titolo-autore flexitem"> <h3 class="field-content titolo puntini"><a href="/materiali/la-dittatura-della-monogamia">La dittatura della monogamia</a></h3><div class="autore"><a href="/users/email-registration-skekg3d8y3">Riccardo Manzotti </a></div>
        </div>
      </div>            </div>
            <div class="riga-bordo-sempre"></div>
                                                            <div class="mythumbnail">
              
      <div class="main-flex">
        <div class="numerone flexitem"><div class="tx-grigino">4</div></div>
        <div class="titolo-autore flexitem"> <h3 class="field-content titolo puntini"><a href="/materiali/il-tempo-ultimo">Il tempo ultimo</a></h3><div class="autore"><a href="/autore/Gabriella-Caramore">Gabriella Caramore </a></div>
        </div>
      </div>            </div>
            <div class="riga-bordo-sempre"></div>
                                                            <div class="mythumbnail">
              
      <div class="main-flex">
        <div class="numerone flexitem"><div class="tx-grigino">5</div></div>
        <div class="titolo-autore flexitem"> <h3 class="field-content titolo puntini"><a href="/materiali/aldo-zargani-un-ebreo-poco-ortodosso">Aldo Zargani, un ebreo poco ortodosso</a></h3><div class="autore"><a href="/users/lgrazioli">Luigi Grazioli </a></div>
        </div>
      </div>            </div>
            <div class="riga-bordo-sempre"></div>
                          </div>
                                          </div>
              <div class="col col2 col-lg-6 col-sm-6">
                                    <div class="wrapper-main-flex">
                          <div class="mythumbnail">
              
      <div class="main-flex">
        <div class="numerone flexitem"><div class="tx-grigino">6</div></div>
        <div class="titolo-autore flexitem"> <h3 class="field-content titolo puntini"><a href="/materiali/di-chi-sono-i-figli">Di chi sono i figli?</a></h3><div class="autore"><a href="/users/lpigozzi">Laura Pigozzi </a></div>
        </div>
      </div>            </div>
            <div class="riga-bordo-sempre"></div>
                                                            <div class="mythumbnail">
              
      <div class="main-flex">
        <div class="numerone flexitem"><div class="tx-grigino">7</div></div>
        <div class="titolo-autore flexitem"> <h3 class="field-content titolo puntini"><a href="/materiali/nella-nebbia-di-milano/lea-vergine-e-milano">Lea Vergine e Milano</a></h3><div class="autore"><a href="/autore/Bianca-Trevisan">Bianca Trevisan </a></div>
        </div>
      </div>            </div>
            <div class="riga-bordo-sempre"></div>
                                                            <div class="mythumbnail">
              
      <div class="main-flex">
        <div class="numerone flexitem"><div class="tx-grigino">8</div></div>
        <div class="titolo-autore flexitem"> <h3 class="field-content titolo puntini"><a href="/materiali/il-lemma-delle-strette-di-mano">Il lemma delle strette di mano</a></h3><div class="autore"><a href="/users/rgiannitrapani">Riccardo Giannitrapani </a></div>
        </div>
      </div>            </div>
            <div class="riga-bordo-sempre"></div>
                                                            <div class="mythumbnail">
              
      <div class="main-flex">
        <div class="numerone flexitem"><div class="tx-grigino">9</div></div>
        <div class="titolo-autore flexitem"> <h3 class="field-content titolo puntini"><a href="/materiali/jm-coetzee-fotografo">J.M. Coetzee fotografo</a></h3><div class="autore"><a href="/users/email-registration-zwj9tujdr2">Francesca Serra </a></div>
        </div>
      </div>            </div>
            <div class="riga-bordo-sempre"></div>
                                                            <div class="mythumbnail">
              
      <div class="main-flex">
        <div class="numerone flexitem"><div class="tx-grigino">10</div></div>
        <div class="titolo-autore flexitem"> <h3 class="field-content titolo puntini"><a href="/materiali/limpero-fragile-degli-esperti">L’impero fragile degli esperti</a></h3><div class="autore"><a href="/users/gmarrone">Gianfranco Marrone </a></div>
        </div>
      </div>            </div>
            <div class="riga-bordo-sempre"></div>
                          </div>
                                          </div>
          </div>

  </div>

    </div>
  
  
  
  
  
  
</div>
</section>
  </div>
    </section> <!--fine section-->

    
  </div>
</div>
<SCRIPT>
jQuery('a[href*="category/speciali"]').each(function(){
  this.href = this.href.replace(/category\/speciali+/, "speciale");
});
jQuery('a[href*="fellini-made-in-italy"]').each(function(){
  this.href = this.href.replace(/fellini-made-in-italy+/, "fellini,-made-in-italy");
});

</SCRIPT>

<footer  class="navbar container-fluid navbar-default">
  <div class="row row1f tx-bianco bg-magenta">
    <div  id="torna-su" class="col col-sm-3">
      <div><img alt="torna su" src="/sites/all/themes/doppiozerok/images/torna-su.png"></div>
    </div>
    <div class="col col-sm-9 hidden-xs tx-dx">
      <img class="pull-right-sm" src="/sites/all/themes/doppiozerok/images/logo_footer.png" alt="Doppiozero" />
    </div>
  </div> <!-- fine row -->
  <div class="row row3 bg-grigio tx-bianco px15 hidden-xs">
    <div class="col col-md-12">
      <nav class="navbar">
        <div class="main-menu" id="myNavbarFooter">
                                              <ul class="menu nav navbar-nav"><li class="first leaf"><a href="/in-primo-piano">In primo piano</a></li>
<li class="expanded dropdown"><a href="/idee" data-target="#" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-animations="zoomIn zoomIn zoomIn zoomIn">Idee <span class="caret"></span></a><ul class="dropdown-menu"><li class="first leaf"><a href="/storia">Storia</a></li>
<li class="leaf"><a href="/rete">Rete</a></li>
<li class="leaf"><a href="/societa">Società</a></li>
<li class="leaf"><a href="/scienze">Scienze</a></li>
<li class="leaf"><a href="/teorie">Teorie</a></li>
<li class="last leaf"><a href="/ritratti">Ritratti</a></li>
</ul></li>
<li class="expanded dropdown"><a href="/arti" data-target="#" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-animations="zoomIn zoomIn zoomIn zoomIn">Arti <span class="caret"></span></a><ul class="dropdown-menu"><li class="first leaf"><a href="/abitare">Abitare</a></li>
<li class="leaf"><a href="/Immagini">Immagini</a></li>
<li class="last leaf"><a href="/scritture">Scritture</a></li>
</ul></li>
<li class="expanded dropdown"><a href="/spettacoli" data-target="#" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-animations="zoomIn zoomIn zoomIn zoomIn">Spettacoli <span class="caret"></span></a><ul class="dropdown-menu"><li class="first leaf"><a href="/cinema">Cinema</a></li>
<li class="leaf"><a href="/teatro">Teatro</a></li>
<li class="last leaf"><a href="/musica">Musica</a></li>
</ul></li>
<li class="leaf"><a href="/opinioni">Opinioni</a></li>
<li class="leaf"><a href="/speciali">Speciali</a></li>
<li class="leaf"><a href="/blogs">Blogs</a></li>
<li class="leaf"><a href="/autori">Autori</a></li>
<li class="leaf"><a href="/ascolta" title="La nuova sezione di articoli audio di doppiozero" style="color: #b7235b !important">Ascolta!</a></li>
<li class="leaf li-dx"><a href="/shop" class="li-libreria">Shop</a></li>
<li class="leaf li-dx "><a href="/libreria" class="li-libreria">Doppiozero Libri</a></li>
<li class="last leaf"><a href="/articoli-del-giorno">Articoli del giorno</a></li>
</ul>                                                                  
        </div>
      </nav>
    <div class="wrapper-riga-grigia"><div class="riga-grigia"></div></div>
    </div>
  </div>
  <div class="row row4 bg-grigio tx-grigino px15 hidden-xs">
    <div class="col col-md-12 hidden-xs">
      <div>
        <ul class="nav navbar-nav">
          <li class="li-dx"><a href="#" id="open-modal" title="Iscriviti alla Newsletter di doppiozero" data-toggle="modal" data-target="#modal-mailup" >Iscriviti alla newsletter</a></li>
          <li class="li-dx"><a href="/articoli-del-giorno" title="Articoli del giorno">Articoli del giorno</a></li>
          <li class="li-dx"><a href="/sitemap" title="Indice del sito">Indice del sito</a></li>
          <li class="li-dx"><a href="/chi-siamo" title="Chi siamo">Chi siamo</a></li>
        </ul>
      </div>
    </div>

    <div class="col col-xs-12 copyright">
      <span id="span-copyright">&copy; 2012-2019 doppiozero</span><span>ISSN 2239-6004</span> <a style="padding-left:28px; text-transform: none; color: #fff;" href="/privacy">[privacy</a> / <a style="text-transform: none; color: #fff;" href="/cookies">cookie]</a>
    </div>


  </div>
</footer>
<!-- Modal -->
<div class="modal fade" id="ModalDona" tabindex="-1" role="dialog" aria-labelledby="myModalLabel">
  <div class="modal-dialog" role="document">
    <div class="modal-content">
      <div class="modal-header">
        <button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button>
      </div>
      <div class="modal-body">
        <p><img class="img-logo00" src="/sites/all/themes/doppiozerok/images/dona/logo00.jpg" alt="logo doppiozero" >Dal 2011 <span>doppiozero</span> è uno spazio quotidiano di approfondimento con articoli anche in versione audio, ebook e un immenso archivio.</p>
        <p>Per continuare tutto questo ti chiediamo un dono: sostieni <span>doppiozero</span> che è - e sarà sempre - gratuito per tutti.</p>
      </div>
      <div class="modal-footer">
        <!-- <button type="button" class="btn btn-default" data-dismiss="modal">Close</button> -->
        <div class="row">
          <div id="dona-con"> Dona con: </div>
          <div class="col-xs-6 col-sm-4"><a href="/sostieni-doppiozero#satispay"><img class="dona img-responsive" src="/sites/all/themes/doppiozerok/images/dona/banner-dona-satispay.jpg" alt="dona con satispay"></a></div>
          <div class="col-xs-6 col-sm-4"><a href="/sostieni-doppiozero#paypal"><img class="dona img-responsive" src="/sites/all/themes/doppiozerok/images/dona/banner-dona-paypal.jpg" alt="dona con paypal"></a></div>
          <div class="col-xs-6 col-sm-4"><a href="/sostieni-doppiozero#bonifico"><img class="dona img-responsive" src="/sites/all/themes/doppiozerok/images/dona/banner-dona-bonifico.jpg" alt="dona con bonifico"></a></div>
        </div>
      </div>
    </div>
  </div>
</div>

<script>
</script>
  <script type="text/javascript" src="/sites/default/files/advagg_js/js__WrioUYd64AlP5wJAmdwjIlDePYiS7KTtq7k5QvJR60Y__w5t7T5sSQWZqyRBRSI1jPKVo3qJ6imXeUlk0giATltQ__-0Y_ua8EfjiI3SMcPcM92r1GJ7bEwgEvMq28qpRTzXs.js"></script>
<script type="text/javascript" src="/sites/default/files/advagg_js/js__i11V-7AETPhfL9YzRpXBpECwVkYyQ_ahu2eHxES_mK0__S79mhsO6q7fWONLNt9XSEZx-JmiQeAEtuPkuVxIEjpY__-0Y_ua8EfjiI3SMcPcM92r1GJ7bEwgEvMq28qpRTzXs.js"></script>
</body>
</html>

<!-- Page cached by Boost @ 2020-10-22 03:35:10, expires @ 2020-10-22 04:35:10, lifetime 1 ora -->