<!DOCTYPE html>
<html lang="it" dir="ltr"
  xmlns:fb="http://ogp.me/ns/fb#"
  xmlns:og="http://ogp.me/ns#">
<head>
  <link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png">
  <link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
  <link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png">
  <link rel="manifest" href="/site.webmanifest">
  <link rel="mask-icon" href="/safari-pinned-tab.svg" color="#5bbad5">

  <link rel="profile" href="http://www.w3.org/1999/xhtml/vocab" />
  <meta charset="utf-8">
  <meta name="viewport" content="width=device-width, initial-scale=1.0">
  <!--[if IE]><![endif]-->
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="shortcut icon" href="https://www.doppiozero.com/favicon.ico" type="image/vnd.microsoft.icon" />
<script type="application/ld+json">{
    "@context": "https://schema.org",
    "@graph": [
        {
            "@type": "Article",
            "headline": "Psiche e violenza",
            "name": "Psiche e violenza",
            "description": "Ci sono fenomeni antropici che costringono a interrogarsi sulla psiche umana: comprenderli appare spesso difficile, talvolta risulta profondamente inquietante, ma non di meno necessario se non si vuole cadere nella facile tentazione di sbarazzarcene frettolosamente etichettandoli come “disumani” – il che costituisce una chiara contraddizione in termini dato che è di comportamenti umani che parliamo e che, per dirla con Publio Terenzio Afro, \u0022humani nihil a me alienum puto\u0022, neppure le sue più efferate nefandezze.",
            "author": {
                "@type": "Person",
                "name": "Moreno Montanari",
                "url": "https://www.doppiozero.com/users/mmontanari"
            },
            "publisher": {
                "@type": "Organization",
                "@id": "doppiozero",
                "name": "Doppiozero",
                "url": "https://www.doppiozero.com/",
                "sameAs": [
                    "https://twitter.com/00doppiozero",
                    "https://www.youtube.com/user/00doppiozero",
                    "https://www.facebook.com/00doppiozero/"
                ],
                "logo": {
                    "@type": "ImageObject",
                    "url": "https://www.doppiozero.com//sites/default/files/logo.jpeg"
                }
            },
            "datePublished": "Mar, 29/03/2022 - 03:00",
            "dateModified": "Mar, 29/03/2022 - 03:00",
            "image": {
                "@type": "ImageObject",
                "representativeOfPage": "True",
                "url": "https://www.doppiozero.com/sites/default/files/styles/nodo767x/public/79100534776b4327a8f69f9febfcfbcc.jpeg?itok=lIIPpoFs"
            },
            "about": {
                "2": "Articolo",
                "3": "Antropologia",
                "4": "Emozioni",
                "5": "Eventi",
                "6": "Letteratura",
                "7": "Libri",
                "8": "Memoria",
                "9": "Personaggi",
                "10": "Produzione",
                "11": "Psichiatria",
                "12": "Psicoanalisi",
                "13": "Relazioni",
                "14": "Segni / simboli",
                "15": "Società",
                "16": "Tradizione",
                "18": "all\u0027ottimismo e alla responsabilità",
                "19": "con la memoria dei giusti",
                "20": "Diritti umani e intervento psicologico",
                "21": "Gabriele Nissim",
                "22": "Gabriella Scaduto",
                "23": "Ian Parker",
                "24": "La filosofia di Gariwo. Educare",
                "25": "La psicologia come ideologia",
                "26": "Luigi Zoja",
                "27": "Pietro Barbetta",
                "28": "Potere dei senza potere",
                "29": "Publio Terenzio Afro"
            }
        }
    ]
}</script>
<meta name="description" content="Ci sono fenomeni antropici che costringono a interrogarsi sulla psiche umana: comprenderli appare spesso difficile, talvolta risulta profondamente inquietante, ma non di meno necessario se non si vuole cadere nella facile tentazione di sbarazzarcene frettolosamente etichettandoli come “disumani” – il che costituisce una chiara contraddizione in termini dato che è di" />
<meta name="keywords" content=",,Articolo,Antropologia, Emozioni, Eventi, Letteratura, Libri, Memoria, Personaggi, Produzione, Psichiatria, Psicoanalisi, Relazioni, Segni / simboli, Società, Tradizione,,all&#039;ottimismo e alla responsabilità, con la memoria dei giusti, Diritti umani e intervento psicologico, Gabriele Nissim, Gabriella Scaduto, Ian Parker, La filosofia di Gariwo. Educare, La psicologia come ideologia, Luigi Zoja, Pietro Barbetta, Potere dei senza potere, Publio Terenzio Afro,,," />
<link rel="image_src" href="https://www.doppiozero.com/sites/default/files/79100534776b4327a8f69f9febfcfbcc.jpeg" />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="https://www.doppiozero.com/materiali/psiche-e-violenza" />
<link rel="shortlink" href="https://www.doppiozero.com/node/16902" />
<meta property="fb:app_id" content="126322144107096" />
<meta property="og:site_name" content="Doppiozero" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Psiche e violenza" />
<meta property="og:url" content="https://www.doppiozero.com/materiali/psiche-e-violenza" />
<meta property="og:description" content="Ci sono fenomeni antropici che costringono a interrogarsi sulla psiche umana: comprenderli appare spesso difficile, talvolta risulta profondamente inquietante, ma non di meno necessario se non si vuole cadere nella facile tentazione di sbarazzarcene frettolosamente etichettandoli come “disumani” – il che costituisce una chiara contraddizione in termini dato che è di comportamenti umani che parliamo e che, per dirla con Publio Terenzio Afro, &quot;humani nihil a me alienum puto&quot;, neppure le sue più efferate nefandezze." />
<meta property="og:updated_time" content="2022-03-29T03:03:01+02:00" />
<meta property="og:image" content="https://www.doppiozero.com/sites/default/files/79100534776b4327a8f69f9febfcfbcc.jpeg" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:title" content="Psiche e violenza" />
<meta name="twitter:url" content="https://www.doppiozero.com/materiali/psiche-e-violenza" />
<meta name="twitter:description" content="Ci sono fenomeni antropici che costringono a interrogarsi sulla psiche umana: comprenderli appare spesso difficile, talvolta risulta profondamente inquietante, ma non di meno necessario se non si" />
<meta property="article:publisher" content="https://www.facebook.com/00doppiozero/" />
<meta property="article:published_time" content="2022-03-29T03:00:44+02:00" />
<meta property="article:modified_time" content="2022-03-29T03:03:01+02:00" />
<meta itemprop="name" content="Psiche e violenza" />
<meta itemprop="description" content="Ci sono fenomeni antropici che costringono a interrogarsi sulla psiche umana: comprenderli appare spesso difficile, talvolta risulta profondamente inquietante, ma non di meno necessario se non si vuole cadere nella facile tentazione di sbarazzarcene frettolosamente etichettandoli come “disumani” – il che costituisce una chiara contraddizione in termini dato che è di comportamenti umani che parliamo e che, per dirla con Publio Terenzio Afro, &quot;humani nihil a me alienum puto&quot;, neppure le sue più efferate nefandezze." />
<meta name="dcterms.title" content="Psiche e violenza" />
<meta name="dcterms.creator" content="m.montanari" />
<meta name="dcterms.description" content="Ci sono fenomeni antropici che costringono a interrogarsi sulla psiche umana: comprenderli appare spesso difficile, talvolta risulta profondamente inquietante, ma non di meno necessario se non si vuole cadere nella facile tentazione di sbarazzarcene frettolosamente etichettandoli come “disumani” – il che costituisce una chiara contraddizione in termini dato che è di comportamenti umani che parliamo e che, per dirla con Publio Terenzio Afro, &quot;humani nihil a me alienum puto&quot;, neppure le sue più efferate nefandezze." />
<meta name="dcterms.publisher" content="Doppiozero" />
<meta name="dcterms.date" content="2022-03-29T03:00+02:00" />
<meta name="dcterms.type" content="Text" />
<meta name="dcterms.format" content="text/html" />
<meta name="dcterms.identifier" content="https://www.doppiozero.com/materiali/psiche-e-violenza" />
<meta name="dcterms.language" content="it" />
<STYLE type="text/css">
/* latin-ext */
@font-face {
  font-family: 'Lato';
  font-style: normal;
  font-weight: 400;
  src: local('Lato Regular'), local('Lato-Regular'), url(https://fonts.gstatic.com/s/lato/v11/UyBMtLsHKBKXelqf4x7VRQ.woff2) format('woff2');
  unicode-range: U+0100-024F, U+1E00-1EFF, U+20A0-20AB, U+20AD-20CF, U+2C60-2C7F, U+A720-A7FF;
}
/* latin */
@font-face {
  font-family: 'Lato';
  font-style: normal;
  font-weight: 400;
  src: local('Lato Regular'), local('Lato-Regular'), url(https://fonts.gstatic.com/s/lato/v11/1YwB1sO8YE1Lyjf12WNiUA.woff2) format('woff2');
  unicode-range: U+0000-00FF, U+0131, U+0152-0153, U+02C6, U+02DA, U+02DC, U+2000-206F, U+2074, U+20AC, U+2212, U+2215, U+E0FF, U+EFFD, U+F000;
}
/* latin-ext */
@font-face {
  font-family: 'Lato';
  font-style: normal;
  font-weight: 700;
  src: local('Lato Bold'), local('Lato-Bold'), url(https://fonts.gstatic.com/s/lato/v11/ObQr5XYcoH0WBoUxiaYK3_Y6323mHUZFJMgTvxaG2iE.woff2) format('woff2');
  unicode-range: U+0100-024F, U+1E00-1EFF, U+20A0-20AB, U+20AD-20CF, U+2C60-2C7F, U+A720-A7FF;
}
/* latin */
@font-face {
  font-family: 'Lato';
  font-style: normal;
  font-weight: 700;
  src: local('Lato Bold'), local('Lato-Bold'), url(https://fonts.gstatic.com/s/lato/v11/H2DMvhDLycM56KNuAtbJYA.woff2) format('woff2');
  unicode-range: U+0000-00FF, U+0131, U+0152-0153, U+02C6, U+02DA, U+02DC, U+2000-206F, U+2074, U+20AC, U+2212, U+2215, U+E0FF, U+EFFD, U+F000;
}
 </STYLE>
  <!-- <link href='http://fonts.googleapis.com/css?family=Lato:400,700' rel='stylesheet' type='text/css'> -->
  <title>Psiche e violenza | Doppiozero</title>
  <link type="text/css" rel="stylesheet" href="/sites/default/files/advagg_css/css__9cWqptSUNYq5YedfIwh33VxtugFVWjDdEsblT8GhLKI__quUjyhSfbEukHj8a0hYvzm9VTmPALmSZvA0xfM_Oxzo__-0Y_ua8EfjiI3SMcPcM92r1GJ7bEwgEvMq28qpRTzXs.css" media="all" />
<link type="text/css" rel="stylesheet" href="/sites/default/files/advagg_css/css__16g9H98RItTmwVncF1-97KbGG5gsZhiPmWMM1971qWQ__wuOwtV6hiy4GwJW6TXVC17HFyt6NR9M1QpJX9udtG3Y__-0Y_ua8EfjiI3SMcPcM92r1GJ7bEwgEvMq28qpRTzXs.css" media="all" />
<link type="text/css" rel="stylesheet" href="/sites/default/files/advagg_css/css__23_p5ATbOXyEHexPH6eaptcTV78tH-sPFNq6n9jCsx8__tw_yEdskRSjlJr9vUFxO3IxdffET-jbfMRCirlw6BwQ__-0Y_ua8EfjiI3SMcPcM92r1GJ7bEwgEvMq28qpRTzXs.css" media="all" />
<style>
/* <![CDATA[ */
#sliding-popup.sliding-popup-bottom{background:#b31450;}#sliding-popup .popup-content #popup-text h2,#sliding-popup .popup-content #popup-text p{color:#ffffff !important;}

/* ]]> */
</style>
<link type="text/css" rel="stylesheet" href="/sites/default/files/advagg_css/css__mNkI474U_2GU5YADNnPDnrbIifbp7OuiV6r0sQoGQuM__6HDzsnAEX3Vr6xWkv6UtNMAUZRD22kcsUuQiMC7o1T0__-0Y_ua8EfjiI3SMcPcM92r1GJ7bEwgEvMq28qpRTzXs.css" media="all" />
<link type="text/css" rel="stylesheet" href="/sites/default/files/advagg_css/css__IQGDvx_rv89v7bHG_MxhvSjAHFzHtoRQiSiQUQstE-U__99_TFq7jwfkT32W4rYnyweOKwc8qO-JL1N-LUafmPgE__-0Y_ua8EfjiI3SMcPcM92r1GJ7bEwgEvMq28qpRTzXs.css" media="all" />
  <!-- HTML5 element support for IE6-8 -->
  <!--[if lt IE 9]>
    <script src="//html5shiv.googlecode.com/svn/trunk/html5.js"></script>
  <![endif]-->
  <script type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jquery/1.9.1/jquery.min.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
window.jQuery || document.write("<script src='/sites/all/modules/jquery_update/replace/jquery/1.9/jquery.min.js'>\x3C/script>")
//--><!]]>
</script>
<script type="text/javascript" src="/sites/default/files/advagg_js/js__O7Ih4cLtN2AVQca84Y2oGlfC_EAD8YMInJeVV1TrKRE__EJlspIxblB8tIj4kUSz3UYu5V2kMsodr0PifEn-W3KM__-0Y_ua8EfjiI3SMcPcM92r1GJ7bEwgEvMq28qpRTzXs.js"></script>
<script type="text/javascript" src="/sites/default/files/advagg_js/js__1EQrqF0xK1oOdXmfVgbw9rBqbQVr6ZNR7LIb6JDEoLc__NcbPgl6yce1cPkJcub1SVldKst10pVo0nN36XtkHZn8__-0Y_ua8EfjiI3SMcPcM92r1GJ7bEwgEvMq28qpRTzXs.js"></script>
<script type="text/javascript" src="/sites/default/files/advagg_js/js__mvxTTY2dKlTIT3claPr2nZ_ogvC5LbnzYvuFMyrA1P8__3sCgTZBUa3xzWNTEm7tIZhAhaKE53BiIQNILDnj4Ya8__-0Y_ua8EfjiI3SMcPcM92r1GJ7bEwgEvMq28qpRTzXs.js"></script>
<script type="text/javascript" src="/sites/default/files/advagg_js/js__ictuq2UO2byRgjc92ai8gEm3NKJgvG2ndnC5z-82S6I__GK-qxYKb7UmxWbRy4KNPEfwa09InHTlwRGrWcXvVpIY__-0Y_ua8EfjiI3SMcPcM92r1GJ7bEwgEvMq28qpRTzXs.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","https://www.doppiozero.com/sites/default/files/googleanalytics/analytics.js?r84eyu","ga");ga("create", "UA-21444906-1", {"cookieDomain":"auto"});ga("require", "displayfeatures");ga("send", "pageview");
//--><!]]>
</script>
<script type="text/javascript" src="/sites/default/files/advagg_js/js__mXEv-nfoMeNw-AkXfmtapnZCvQfW1dFNLHEFyDIzLFU__ClsuhLpB_2zkQTqypmjiGZ7H3jxxDeYNLrx4GkxLy2o__-0Y_ua8EfjiI3SMcPcM92r1GJ7bEwgEvMq28qpRTzXs.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var switchTo5x = true;var useFastShare = 1;
//--><!]]>
</script>
<script type="text/javascript" src="//ws.sharethis.com/button/buttons.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
if (typeof stLight !== 'undefined') { stLight.options({"publisher":"dr-81198bae-75fe-53b-2da5-37387f712c12","version":"5x","shorten":"false","lang":"it"}); }
//--><!]]>
</script>
<script type="text/javascript" src="/sites/default/files/advagg_js/js__RcoE-ZTXhjcFqDj7qUMERz1EWGg1W3yY3NmpWAktmLI__PFYSALHdV_vuBZwZLiaVl_SGOQft3YmmswvvUlnZs4U__-0Y_ua8EfjiI3SMcPcM92r1GJ7bEwgEvMq28qpRTzXs.js"></script>
<script type="text/javascript">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</script>
</head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-16902 node-type-materiale-post">
  <div id="media-size" style="display:none;"></div>
  <div id="skip-link">
    <a href="#main-content" class="element-invisible element-focusable">Salta al contenuto principale</a>
  </div>
    
    
<header  class="navbar container-fluid navbar-default">
  <div class="myNavbar collapse navbar-collapse">
    <div class="row1 tx-bianco">
    <div class="eng-edition">
      <div><a target="_blank" href="http://en.doppiozero.com">English Edition</a></div>
    </div>
      <div class="social">
          <a title="RSS doppiozero" href="/rss.xml"><img class="img img-responsive" src="/sites/all/themes/doppiozerok/images/rss_2.png" alt="RSS doppiozero"></a>
          <a title="doppiozero su facebook" href="http://www.facebook.com/pages/Doppiozero/126322144107096"><img class="img img-responsive" src="/sites/all/themes/doppiozerok/images/facebook_2.png" alt="doppiozero su facebook"></a>
          <a title="doppiozero su twitter" href="http://twitter.com/00doppiozero"><img class="img img-responsive" src="/sites/all/themes/doppiozerok/images/twitter_2.png" alt="doppiozero su twitter"></a>
          <a title="doppiozero su google+" href="https://www.youtube.com/user/00doppiozero"><img class="img img-responsive" src="/sites/all/themes/doppiozerok/images/youtube_2.png" alt="doppiozero su google"></a>
      </div>

      <div class="cerca-cart">
        <div class="fleft cerca"><span>Cerca</span>
          <a title="cerca" title="cerca nel sito" href="/search/node">
            <img src="/sites/all/themes/doppiozerok/images/cerca.png" alt="cerca" title="cerca">
          </a>
        </div>
        <div class="fleft carrello"><span>Carrello</span>
        <a title="carrello" href="/cart">
          <img src="/sites/all/themes/doppiozerok/images/carrello.png" alt="carrello" title="carrello">
        </a>
      </div>
      <div class="super-nascosto" id="search-form">
        <form class="form-search content-search" action="/materiali/psiche-e-violenza" method="post" id="search-block-form" accept-charset="UTF-8"><div><div>
      <h2 class="element-invisible">Maschera di ricerca</h2>
    <div class="input-group"><input title="Inserisci i termini da cercare." placeholder="Cerca" class="form-control form-text" type="search" id="edit-search-block-form--2" name="search_block_form" value="" size="20" maxlength="128" /><span class="input-group-btn"><button type="submit" class="btn btn-primary"><span class="icon glyphicon glyphicon-search" aria-hidden="true"></span>
</button></span></div><div class="form-actions form-wrapper form-group" id="edit-actions"><input class="element-invisible btn btn-default form-submit form-submit" type="submit" id="edit-submit" name="op" value="Vai" /></div><input type="hidden" name="form_build_id" value="form-zqgL_RD-zGHT9TBABNl3O-aXZGjvjYYaan2V7U24_rc" />
<input type="hidden" name="form_id" value="search_block_form" />
</div>
</div></form>      </div>
    </div>

      <div class="sostieni">
        <a title="Sostieni doppiozero" href="/sostieni-doppiozero"><img class="img img-responsive" src="/sites/all/themes/doppiozerok/images/sostieni-header3.png" alt="Sostieni doppiozero" title="Sostieni doppiozero"></a>
      </div>
  </div>
 </div>
  <!-- FINE PRIMA RIGA -->

  <div class="row row2">
    <div class="col col-xs-10 col-md-12 vcenter ">
                              <a class="logo navbar-btn" href="/" title="Home">
                        <img class="img img-responsive center-block" src="https://www.doppiozero.com/sites/all/themes/doppiozerok/images/logo.png" alt="Home" />
                  </a>
                </div> <!-- fine col1 -->
        <div class="col col-xs-2 hidden-sm hidden-md hidden-lg navbar-header vcenter">
          <img id="apri-mobile" src="/sites/all/themes/doppiozerok/images/bottone-menu.png" class="img img-responsive navbar-toggle" data-toggle="collapse" data-target=".myNavbar">
          <img id="chiudi-mobile" src="/sites/all/themes/doppiozerok/images/x-menu-mobile.png" style="display: none;" class="img img-responsive navbar-toggle" data-toggle="collapse" data-target=".myNavbar">
            <span class="sr-only">Toggle navigation</span>
            <span class="icon-bar"></span>
            <span class="icon-bar"></span>
            <span class="icon-bar"></span>
          </button>
        </div>
  </div> <!-- fine header-row2 -->
  <!-- FINE SECONDA RIGA -->

  <div id="row3-mobile" class="row row3 tx-grigio hidden-md hidden-lg hidden-sm">
    <div class="col col-md-12">
            <nav class="navbar">
        <div class="collapse navbar-collapse main-menu myNavbar" id="myNavbar">
           <div id="menu-mobile"><div id="id12099" class="voce-menu-mobile"><a href="/in-primo-piano">In primo piano</a></div><div id="id12100" class="voce-menu-mobile"><a href="/idee">Idee</a></div><div id="id12101" class="voce-menu-mobile"><a href="/arti">Arti</a></div><div id="id12102" class="voce-menu-mobile"><a href="/spettacoli">Spettacoli</a></div><div id="id12103" class="voce-menu-mobile"><a href="/opinioni">Opinioni</a></div><div id="id12104" class="voce-menu-mobile"><a href="/speciali">Speciali</a></div><div id="id12105" class="voce-menu-mobile"><a href="/blogs">Blogs</a></div><div id="id12696" class="voce-menu-mobile"><a href="/autori">Autori</a></div><div id="id12769" class="voce-menu-mobile"><a href="/ascolta">Ascolta!</a></div><div id="id12864" class="voce-menu-mobile"><a href="/shop">Shop</a></div><div id="id12365" class="voce-menu-mobile"><a href="/libreria">Doppiozero Libri</a></div><div id="id13015" class="voce-menu-mobile"><a href="/articoli-del-giorno">Articoli del giorno</a></div><div style="width:100%;" class="voce-menu-mobile"><a href="#" id="open-modal" title="Iscriviti alla newsletter settimanale" data-toggle="modal" data-target="#modal-mailup" >Iscriviti alla newsletter</a></div></div>                   </div>
      </nav>
    </div>
  </div>

<!-- Modal -->
<div class="modal fade" id="modal-mailup" tabindex="-1" role="dialog" aria-labelledby="Newsletter doppiozero">
  <div class="modal-dialog" role="document">
    <div class="modal-content">
      <div class="modal-header">
        <button type="button" class="close" data-dismiss="modal" aria-label="Close"><span class="glyphicon glyphicon-remove-circle" style="color:#b7235b;"aria-hidden="true"></span></button>
        <h2 class="modal-title" style="font-size: 22px; color:#b7235b; text-transform: none;"id="myModalLabel">Iscriviti alla Newsletter di doppiozero</h2>
      </div>
      <div class="modal-body">

        <iframe style="height: 440px;" src="https://c6e4e.mailupclient.com/frontend/forms/Subscription.aspx?idList=3&idForm=87&guid=f430cab7-f580-4ba5-9ae9-50b235c3aa61" width="99.6%" height="440" frameborder="0"></iframe>

      </div>
    </div>
  </div>
</div>


  <div id="row3-desktop" class="row row3 tx-grigio hidden-xs">
    <div class="col col-md-12">
      <nav class="navbar">
        <div class="collapse navbar-collapse main-menu" id="myNavbar">
                                                  <ul class="menu nav navbar-nav"><li class="first leaf"><a href="/in-primo-piano">In primo piano</a></li>
<li class="expanded dropdown"><a href="/idee" data-target="#" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-animations="zoomIn zoomIn zoomIn zoomIn">Idee <span class="caret"></span></a><ul class="dropdown-menu"><li class="first leaf"><a href="/storia">Storia</a></li>
<li class="leaf"><a href="/rete">Rete</a></li>
<li class="leaf"><a href="/societa">Società</a></li>
<li class="leaf"><a href="/scienze">Scienze</a></li>
<li class="leaf"><a href="/teorie">Teorie</a></li>
<li class="last leaf"><a href="/ritratti">Ritratti</a></li>
</ul></li>
<li class="expanded dropdown"><a href="/arti" data-target="#" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-animations="zoomIn zoomIn zoomIn zoomIn">Arti <span class="caret"></span></a><ul class="dropdown-menu"><li class="first leaf"><a href="/abitare">Abitare</a></li>
<li class="leaf"><a href="/Immagini">Immagini</a></li>
<li class="last leaf"><a href="/scritture">Scritture</a></li>
</ul></li>
<li class="expanded dropdown"><a href="/spettacoli" data-target="#" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-animations="zoomIn zoomIn zoomIn zoomIn">Spettacoli <span class="caret"></span></a><ul class="dropdown-menu"><li class="first leaf"><a href="/cinema">Cinema</a></li>
<li class="leaf"><a href="/teatro">Teatro</a></li>
<li class="last leaf"><a href="/musica">Musica</a></li>
</ul></li>
<li class="leaf"><a href="/opinioni">Opinioni</a></li>
<li class="leaf"><a href="/speciali">Speciali</a></li>
<li class="leaf"><a href="/blogs">Blogs</a></li>
<li class="leaf"><a href="/autori">Autori</a></li>
<li class="leaf"><a href="/ascolta" title="La nuova sezione di articoli audio di doppiozero" style="color: #b7235b !important">Ascolta!</a></li>
<li class="leaf li-dx"><a href="/shop" class="li-libreria">Shop</a></li>
<li class="leaf li-dx "><a href="/libreria" class="li-libreria">Doppiozero Libri</a></li>
<li class="last leaf"><a href="/articoli-del-giorno">Articoli del giorno</a></li>
</ul>                                                                          </div>
      </nav>
    </div>
  </div>
  <div class="hidden-xs wrapper-riga-grigia"><div class="riga-grigia"></div></div>
  <div class="row row4 tx-grigino">
    <div class="col col-md-12 hidden-xs">
      <div>
        <ul class="nav navbar-nav">
          <li><a href="/" title="Home">Home</a></li>
          <li class="li-dx"><a href="#" id="open-modal" title="Iscriviti alla Newsletter di doppiozero" data-toggle="modal" data-target="#modal-mailup" >Iscriviti alla newsletter</a></li>
          <li class="li-dx"><a href="/articoli-del-giorno" title="Articoli del giorno">Articoli del giorno</a></li>
          <li class="li-dx"><a href="/sitemap" title="Indice del sito">Indice del sito</a></li>
          <li class="li-dx"><a href="/chi-siamo" title="Chi siamo">Chi siamo</a></li>
        </ul>
      </div>
    </div>
  </div>
</header>

<div class="main-container container-fluid">

  <div class="row">
    
    <section class="col-sm-12">
                  <a id="main-content"></a>
      
                                                                                <div class="region region-content">
    <section id="block-block-32" class="block block-block clearfix">

      
  <p><a href="/speciale/alfabeto-pasolini"><img alt="Alfabeto Pasolini" class="img img-responsive" src="/sites/default/files/alfabeto_pasolini-1120x132.jpg" title="Alfabeto Pasolini"></a></p>

</section>
<section id="block-system-main" class="block block-system clearfix">

      
  <article id="node-16902" class="node node-materiale-post clearfix">

    
        



  <div class="visible-xs visible-sm" id="banner-audio-articolo">
        <div class="wrapper flexbox flexitem art flex-audio" id="bg-onda">
          <div class="flexbox flexitem flex-audio">
            <a id="audio-link-hp" href="/ascolta" title="podcast - ascolta gli audio"></a>
          </div>
        </div>
        <div class="audio-testo">
          <a title="podcast - audio articoli" href="/ascolta">ASCOLTA... </a> doppiozero ha ora una sezione di audio ascoltabili dal sito. <a href="/ascolta"> Vai alla sezione</a>.
        </div>
      </div>
  <div class="row">
    
<!-- colonna con titoli pezzi e contenuto colonna contenuto  -->
    <div class="col-md-9 col-lg-8 col-md-push-3 col-lg-push-3">



      <div id="head-articolo">
        <h2 id="titolo-nodo" >Psiche e violenza</h2>
        <h3 id="sottotitolo-nodo">
                                  </h3>

                        <div id="autore-nodo" class="views-field views-field-value-1"> 
                      <span class="field-content autore"><a class="autore" href="/users/mmontanari">Moreno Montanari</a></span>  
                  </div>
      
      
      </div>

      <div id="corpo-nodo">
        <p>Ci sono fenomeni antropici che costringono a interrogarsi sulla psiche umana: comprenderli appare spesso difficile, talvolta risulta profondamente inquietante, ma non di meno necessario se non si vuole cadere nella facile tentazione di sbarazzarcene frettolosamente etichettandoli come “disumani” – il che costituisce una chiara contraddizione in termini dato che è di comportamenti umani che parliamo e che, per dirla con Publio Terenzio Afro, "<em>humani nihil a me alienum puto</em>", neppure le sue più efferate nefandezze.</p>
<p>&nbsp;</p>
<p>L’indagine di alcuni di questi fenomeni costituisce una delle due direttrici attorno alle quali si snoda il volume collettaneo <em>Diritti umani e intervento psicologico</em>, a cura di Pietro Barbetta e Gabriella Scaduto, con prefazione di Fausto Pocar e postfazione di Luigi Zoja, edito da Giunti (2021, pp. 220, euro 22); l’altra l’analisi delle ricadute psicopatologiche, e più in generale sul disagio esistenziale, di chi ne è stato vittima. Il testo ricostruisce e indaga esperienze tra loro anche molto diverse quali il fenomeno dei <em>disaparecidos</em> argentini, le pratiche e i luoghi di tortura, i genocidi – con particolare attenzione a quello armeno –, le persecuzioni razziali, gli stupri di guerra, i diritti violati dei bambini, i comportamenti omofobici, la violenza sui minori, la psicologia e il diritto dell’emergenza (di particolare attualità) e, più in generale, le pratiche di violazione dei diritti umani nel mondo.</p>
<p>&nbsp;</p>
<p>Tredici contributi per questo molto eterogenei, dei quali non è possibile rendere conto nemmeno sinteticamente nel breve spazio di questo contributo, nei quali è possibile scorgere due principali movimenti: da una parte un'analisi, a partire da <em>Al di là del principio di piacere</em> di Freud (1920), dell'esistenza di pulsioni distruttive, autodistruttive e di morte nella psiche umana – che potrebbero idealmente concludersi con il riconoscimento di <em>Un terribile amore per la guerra</em> di James Hillman (2005) – integrate però da uno sguardo più ampio sulle dinamiche socio-culturali che li innervano, sulla scia dei contributi della Scuola di Francoforte e degli studi su <em>La personalità autoritaria</em> e su <em>Autorità e famiglia</em>, per non ridurli a patologie individuali ma a prodotti preoccupanti di un ambiente evidentemente disfunzionale; dall’altra, l’indagine sulle conseguenze esistenziali e sulle possibilità di una loro presa in carico e riparazione, dal punto di vista clinico, politico, giuridico e formativo, con particolare attenzione agli scenari futuri, in chiave anche apertamente pedagogica.</p>
<p>&nbsp;</p>
<p>Il primo movimento indaga come sia stato possibile "pensare e mettere in atto processi razionali, imprenditoriali, in grado di usare la tecnica e manipolare la scienza ai fini distruttivi: la chimica (i gas per lo sterminio), la logistica, (le tecniche di massacro di massa), la biologia (le teorie sulla degenerazione e sull'esistenza di razze umane), la medicina (il concetto di eutanasia), la morale ("se potessero parlare ci chiederebbero di sopprimerli") e anche la psicologia (il QI come misurazione genetica dell'intelligenza)”; la seconda prova ad offrire strumenti affinché simili scenari non si ripetano, o meglio, affinché le coscienze dei singoli individui e delle collettività, sviluppino anticorpi più solidi rispetto al passato, a partire da testimonianze e laboratori ispirati proprio alla cura di chi ne è stato vittima. Appare in entrambi i casi evidente la necessità di lavorare a una consapevolezza maggiore della relazione ricorsiva che lega esperienze individuali e tessuto collettivo, anche e soprattutto culturale, prima ancora che politico e terapeutico – naturalmente indispensabili.&nbsp;</p>
<p>&nbsp;</p>
<p>In questo senso risulta particolarmente interessante il contributo di Gabriele Nissim su <em>La filosofia di Gariwo. Educare, con la memoria dei giusti, all'ottimismo e alla responsabilità</em>. Gariwo è infatti l'acronimo d<em>i Garden Rightous Worldwide</em> una onlus fondata a Milano nel 1999 che promuove un approccio pedagogico che contrasta il diffusissimo vissuto d'impotenza dei singoli di fronte a scenari avvertiti come enormemente più grandi di loro, dimostrando come il ruolo attivo di alcuni "giusti" si sia rivelato determinante per la sorte di un considerevole numero di persone durante le stagioni più buie della persecuzione umana nei diversi genocidi della storia.</p>
<p>&nbsp;</p>
<p><img alt="" class="inline-image" src="/sites/default/files/styles/nodo767x/public/611kdu9zzjl.jpeg?itok=v4JpZnP-" style="width: 100%;"></p>
<p>&nbsp;</p>
<p>Al di là del dato numerico, che riguardando la salvezza della vita e della dignità di singoli individui non può mai essere sminuito, è possibile valorizzare un insegnamento fondamentale e potenzialmente sovversivo rispetto all'idea dell’irrilevanza delle azioni e delle scelte dei singoli, che non si limita a testimoniare come scegliere il bene e la solidarietà con i perseguitati sia sempre possibile, in ogni contesto, ma lavora a riconoscere, nelle differenze che onora, le analogie con i nostri tempi, invitando ad esempio chi ha visitato Awschiwitz, a visitare i campi profughi nel Mediterraneo, i carceri sovraffollati, e così via, creando un percorso virtuoso in cui il passato illumina il presente e chiede di prendere posizione, ora, dove ci troviamo.</p>
<p>&nbsp;</p>
<p>L'articolo ha anche il merito di inquadrare il bene e la responsabilità in una luce che non è né eroica né sacrificale, rilanciando l’efficacia, la forza e la praticabilità del <em>Potere dei senza potere</em>. E dato che non è possibile pensarsi neutri rispetto ai rapporti di potere, alcuni contributi psicoanalitici s’interrogano, a partire da Ian Parker, <em>La psicologia come ideologia</em> (2009) sugli impliciti, sugli obblighi, sulle finalità e sulle conseguenze di questa professione, specie in contesti delicati o democraticamente compromessi (illuminante in questo senso l'articolo sull'Argentina peronista e sul Cile post dittatoriale).</p>
<p>&nbsp;</p>
<p>Un esempio terribilmente evidente di quanto la questione culturale preceda quella giuridico-politica è tristemente rappresentato dal fenomeno degli stupri di guerra. Può in questo senso essere istruttivo osservare come il processo per crimini di guerra e contro l’umanità di Norimberga non ritenne di annoverare tra i capi d’imputazione gli stupri di guerra, che vennero invece riconosciuti dal Tribunale Militare Internazionale per analoghi crimini avvenuti nel versante orientale del conflitto, che vide condannati i vertici militari giapponesi per non aver impedito gli stupri durante il massacro di Nanchino. Solo nel 1949 la quarta Convenzione di Ginevra vieterà, con l’articolo 27, lo stupro in tempi di guerra e la prostituzione forzata nei conflitti internazionali, ma occorrerà attendere il 1998, perché il Tribunal internazionale per il Rwanda, parli espressamente di stupro genocida – praticato, com’è noto, anche nella guerra nell’ex-Jugoslavia.&nbsp;</p>
<p>&nbsp;</p>
<p>Le vittime di questa infame violenza “non sono incluse nel rito pubblico del lutto per una guerra che si è perduta, non sono venerate come eroine e non ricevono alcun indennizzo”, di più, “non sono riaccolte nelle loro comunità di appartenenza anche perché, nell’esperienza dello stupro etnico, rendono costante la presenza del nemico” – il che apre una questione dolorosamente attuale e transculturale sulla condizione della donna.&nbsp;</p>
<p>&nbsp;</p>
<p>Il libro costituisce dunque anche un prezioso strumento di educazione civica, nel convincimento che la cura di tali fenomeni richieda una presa in carico di ciascuno di noi, della nostra capacità di interrogarci e prendere posizione di fronte alle inaccettabili storture del sistema di valori nei quale viviamo, alle dinamiche psichiche interiori e alle narrative collettive prevalenti, quasi sempre semplicistiche e spesso psichicamente contagiose – si pensi agli assurdi casi di censura nei confronti di autori russi, viventi e defunti, indipendentemente dal loro atteggiamento rispetto al conflitto con l’Ucraina – che spesso ostacolano, anziché favorire, la comprensione di fenomeni tanto delicati quanto complessi – che anche lo scontro vax <em>vs</em> no vax illumina – per provare a disinnescare la loro organizzazione attorno agli archetipi psichici del capro espiatorio, della vittima sacrificale, del nemico assoluto, o dell’eroe senza macchia e dai poteri salvifici, sempre in agguato.&nbsp;</p>

        <div id="sostieni-fondo">       
          Se continuiamo a tenere vivo questo spazio è grazie a te. Anche un solo euro per noi significa molto. Torna presto a leggerci e <a href="/sostieni-doppiozero" title="sostieni doppiozero">SOSTIENI DOPPIOZERO</a>
         <!-- Sei arrivato fin qui da solo, ora andiamo avanti insieme:
          <a href="/sostieni-doppiozero" title="sostieni doppiozero">SOSTIENI DOPPIOZERO</a> e diventa parte del nostro progetto.
          Basta anche 1 euro!-->
        </div>  

        <div id="attachment-nodo"></div>
        <div id="audio-nodo"></div>
        <div id="video-nodo" style="margin-top: 20px;"></div>


        <div id="immagini-nodo"><div class="field field-name-field-immagini field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><img class="img-responsive" src="https://www.doppiozero.com/sites/default/files/styles/nodo767x/public/79100534776b4327a8f69f9febfcfbcc.jpeg?itok=lIIPpoFs" width="767" height="1161" alt="" /></div></div></div><p><i><span class="img-caption"></span></i></p></div>
      </div>
     
            <div class="sharethis-nodo hidden-xs hidden-sm">
      <section id="block-sharethis-sharethis-block" class="block block-sharethis clearfix">

      
  <div class="sharethis-wrapper"><span st_url="https://www.doppiozero.com/materiali/psiche-e-violenza" st_title="Psiche e violenza" class="st_facebook"></span>
<span st_url="https://www.doppiozero.com/materiali/psiche-e-violenza" st_title="Psiche e violenza" class="st_twitter" st_via="" st_username=""></span>
<span st_url="https://www.doppiozero.com/materiali/psiche-e-violenza" st_title="Psiche e violenza" class="st_googleplus" st_via="" st_username=""></span>
<span st_url="https://www.doppiozero.com/materiali/psiche-e-violenza" st_title="Psiche e violenza" class="st_tumblr" st_via="" st_username=""></span>
<span st_url="https://www.doppiozero.com/materiali/psiche-e-violenza" st_title="Psiche e violenza" class="st_fblike" st_via="" st_username=""></span>
</div>
</section>
      </div>
      <div id="categorie-nodo-fondo" class="hidden-xs hidden-sm">
         
          <div class="categorie-nodo"><!--
THIS FILE IS NOT USED AND IS HERE AS A STARTING POINT FOR CUSTOMIZATION ONLY.
See http://api.drupal.org/api/function/theme_field/7 for details.
After copying this file to your theme's folder and customizing it, remove this
HTML comment.
-->
<div class="field field-name-field-sezione-di-appartenenza field-type-taxonomy-term-reference field-label-above">
  <div class="field-items">
          <div class="termini-tassonomia field-item even"><a href="/category/sezioni/idee">Idee</a></div>
          <div class="termini-tassonomia field-item odd"><a href="/category/sezioni/idee/teorie">Teorie</a></div>
      </div>
</div>
</div><!-- 9	anno-->
                                 
          <div class="categorie-nodo"><!--
THIS FILE IS NOT USED AND IS HERE AS A STARTING POINT FOR CUSTOMIZATION ONLY.
See http://api.drupal.org/api/function/theme_field/7 for details.
After copying this file to your theme's folder and customizing it, remove this
HTML comment.
-->
<div class="field field-name-taxonomy-vocabulary-5 field-type-taxonomy-term-reference field-label-above">
  <div class="field-items">
          <div class="termini-tassonomia field-item even"><a href="/category/tag-universali-tipologia-di-testo/articolo">Articolo</a></div>
      </div>
</div>
</div><!-- 5	Tag Universali - Per tipologia di testo-->
                 
          <div class="categorie-nodo"><!--
THIS FILE IS NOT USED AND IS HERE AS A STARTING POINT FOR CUSTOMIZATION ONLY.
See http://api.drupal.org/api/function/theme_field/7 for details.
After copying this file to your theme's folder and customizing it, remove this
HTML comment.
-->
<div class="field field-name-taxonomy-vocabulary-4 field-type-taxonomy-term-reference field-label-above">
  <div class="field-items">
          <div class="termini-tassonomia field-item even"><a href="/category/tag-universali-area-tematica/antropologia">Antropologia</a></div>
          <div class="termini-tassonomia field-item odd"><a href="/category/tag-universali-area-tematica/emozioni">Emozioni</a></div>
          <div class="termini-tassonomia field-item even"><a href="/category/tag-universali-area-tematica/eventi">Eventi</a></div>
          <div class="termini-tassonomia field-item odd"><a href="/category/tag-universali-area-tematica/letteratura">Letteratura</a></div>
          <div class="termini-tassonomia field-item even"><a href="/category/tag-universali-area-tematica/libri">Libri</a></div>
          <div class="termini-tassonomia field-item odd"><a href="/category/tag-universali-area-tematica/memoria">Memoria</a></div>
          <div class="termini-tassonomia field-item even"><a href="/category/tag-universali-area-tematica/personaggi">Personaggi</a></div>
          <div class="termini-tassonomia field-item odd"><a href="/category/tag-universali-area-tematica/produzione">Produzione</a></div>
          <div class="termini-tassonomia field-item even"><a href="/category/tag-universali-area-tematica/psichiatria">Psichiatria</a></div>
          <div class="termini-tassonomia field-item odd"><a href="/category/tag-universali-area-tematica/psicoanalisi">Psicoanalisi</a></div>
          <div class="termini-tassonomia field-item even"><a href="/category/tag-universali-area-tematica/relazioni">Relazioni</a></div>
          <div class="termini-tassonomia field-item odd"><a href="/category/tag-universali-area-tematica/segni-simboli">Segni / simboli</a></div>
          <div class="termini-tassonomia field-item even"><a href="/category/tag-universali-area-tematica/societa">Società</a></div>
          <div class="termini-tassonomia field-item odd"><a href="/category/tag-universali-area-tematica/tradizione">Tradizione</a></div>
      </div>
</div>
</div><!-- 4	Tag Universali - Per area tematica-->
                         
          <div class="categorie-nodo"><!--
THIS FILE IS NOT USED AND IS HERE AS A STARTING POINT FOR CUSTOMIZATION ONLY.
See http://api.drupal.org/api/function/theme_field/7 for details.
After copying this file to your theme's folder and customizing it, remove this
HTML comment.
-->
<div class="field field-name-taxonomy-vocabulary-2 field-type-taxonomy-term-reference field-label-above">
  <div class="field-items">
          <div class="termini-tassonomia field-item even"><a href="/category/nomi-e-personaggi/pietro-barbetta">Pietro Barbetta</a></div>
          <div class="termini-tassonomia field-item odd"><a href="/category/nomi-e-personaggi/gabriella-scaduto">Gabriella Scaduto</a></div>
          <div class="termini-tassonomia field-item even"><a href="/category/nomi-e-personaggi/publio-terenzio-afro">Publio Terenzio Afro</a></div>
          <div class="termini-tassonomia field-item odd"><a href="/category/nomi-e-personaggi/diritti-umani-e-intervento-psicologico">Diritti umani e intervento psicologico</a></div>
          <div class="termini-tassonomia field-item even"><a href="/category/nomi-e-personaggi/la-filosofia-di-gariwo-educare">La filosofia di Gariwo. Educare</a></div>
          <div class="termini-tassonomia field-item odd"><a href="/category/nomi-e-personaggi/con-la-memoria-dei-giusti">con la memoria dei giusti</a></div>
          <div class="termini-tassonomia field-item even"><a href="/category/nomi-e-personaggi/allottimismo-e-alla-responsabilita">all&#039;ottimismo e alla responsabilità</a></div>
          <div class="termini-tassonomia field-item odd"><a href="/category/nomi-e-personaggi/gabriele-nissim">Gabriele Nissim</a></div>
          <div class="termini-tassonomia field-item even"><a href="/category/nomi-e-personaggi/potere-dei-senza-potere">Potere dei senza potere</a></div>
          <div class="termini-tassonomia field-item odd"><a href="/category/nomi-e-personaggi/ian-parker">Ian Parker</a></div>
          <div class="termini-tassonomia field-item even"><a href="/category/nomi-e-personaggi/la-psicologia-come-ideologia">La psicologia come ideologia</a></div>
          <div class="termini-tassonomia field-item odd"><a href="/category/nomi-e-personaggi/luigi-zoja">Luigi Zoja</a></div>
      </div>
</div>
</div><!-- 2	Nomi e personaggi-->
                                      </div>
    </div>

<!-- colonna di sinistra quando è grande - in basso quando piccolo -->
    <div class="left col-md-3 col-md-pull-9 col-lg-pull-8">
      <div id="data-modifica-nodo">29 Marzo 2022</div>


    <div class="" id="banner-audio-articolo">
          <div class="wrapper flexbox flexitem art flex-audio" id="bg-onda">
            <div class="flexbox flexitem flex-audio">
              <a id="audio-link-hp" href="/ascolta" title="podcast - ascolta gli audio"></a>
            </div>
          </div>
          <div class="audio-testo">
            <a title="podcast - audio articoli" href="/ascolta">ASCOLTA... </a> doppiozero ha ora una sezione di audio ascoltabili dal sito. <a href="/ascolta"> Vai alla sezione</a>.
          </div>
        </div>



            <!--<h3 id="popolarita-nodo"></h3>-->

      <div id="sharethis-nodo">
         <!--questo non serve più perché usiamo il block -->
      <section id="block-sharethis-sharethis-block--2" class="block block-sharethis clearfix">

      
  <div class="sharethis-wrapper"><span st_url="https://www.doppiozero.com/materiali/psiche-e-violenza" st_title="Psiche e violenza" class="st_facebook"></span>
<span st_url="https://www.doppiozero.com/materiali/psiche-e-violenza" st_title="Psiche e violenza" class="st_twitter" st_via="" st_username=""></span>
<span st_url="https://www.doppiozero.com/materiali/psiche-e-violenza" st_title="Psiche e violenza" class="st_googleplus" st_via="" st_username=""></span>
<span st_url="https://www.doppiozero.com/materiali/psiche-e-violenza" st_title="Psiche e violenza" class="st_tumblr" st_via="" st_username=""></span>
<span st_url="https://www.doppiozero.com/materiali/psiche-e-violenza" st_title="Psiche e violenza" class="st_fblike" st_via="" st_username=""></span>
</div>
</section>
      </div>


      <div id="categorie-nodo" class="clearfix div-categorie-nodo">
         
          <div class="categorie-nodo"><!--
THIS FILE IS NOT USED AND IS HERE AS A STARTING POINT FOR CUSTOMIZATION ONLY.
See http://api.drupal.org/api/function/theme_field/7 for details.
After copying this file to your theme's folder and customizing it, remove this
HTML comment.
-->
<div class="field field-name-field-sezione-di-appartenenza field-type-taxonomy-term-reference field-label-above">
  <div class="field-items">
          <div class="termini-tassonomia field-item even"><a href="/category/sezioni/idee">Idee</a></div>
          <div class="termini-tassonomia field-item odd"><a href="/category/sezioni/idee/teorie">Teorie</a></div>
      </div>
</div>
</div><!-- 9	anno-->
                                 
          <div class="categorie-nodo"><!--
THIS FILE IS NOT USED AND IS HERE AS A STARTING POINT FOR CUSTOMIZATION ONLY.
See http://api.drupal.org/api/function/theme_field/7 for details.
After copying this file to your theme's folder and customizing it, remove this
HTML comment.
-->
<div class="field field-name-taxonomy-vocabulary-5 field-type-taxonomy-term-reference field-label-above">
  <div class="field-items">
          <div class="termini-tassonomia field-item even"><a href="/category/tag-universali-tipologia-di-testo/articolo">Articolo</a></div>
      </div>
</div>
</div><!-- 5	Tag Universali - Per tipologia di testo-->
                 
          <div class="categorie-nodo"><!--
THIS FILE IS NOT USED AND IS HERE AS A STARTING POINT FOR CUSTOMIZATION ONLY.
See http://api.drupal.org/api/function/theme_field/7 for details.
After copying this file to your theme's folder and customizing it, remove this
HTML comment.
-->
<div class="field field-name-taxonomy-vocabulary-4 field-type-taxonomy-term-reference field-label-above">
  <div class="field-items">
          <div class="termini-tassonomia field-item even"><a href="/category/tag-universali-area-tematica/antropologia">Antropologia</a></div>
          <div class="termini-tassonomia field-item odd"><a href="/category/tag-universali-area-tematica/emozioni">Emozioni</a></div>
          <div class="termini-tassonomia field-item even"><a href="/category/tag-universali-area-tematica/eventi">Eventi</a></div>
          <div class="termini-tassonomia field-item odd"><a href="/category/tag-universali-area-tematica/letteratura">Letteratura</a></div>
          <div class="termini-tassonomia field-item even"><a href="/category/tag-universali-area-tematica/libri">Libri</a></div>
          <div class="termini-tassonomia field-item odd"><a href="/category/tag-universali-area-tematica/memoria">Memoria</a></div>
          <div class="termini-tassonomia field-item even"><a href="/category/tag-universali-area-tematica/personaggi">Personaggi</a></div>
          <div class="termini-tassonomia field-item odd"><a href="/category/tag-universali-area-tematica/produzione">Produzione</a></div>
          <div class="termini-tassonomia field-item even"><a href="/category/tag-universali-area-tematica/psichiatria">Psichiatria</a></div>
          <div class="termini-tassonomia field-item odd"><a href="/category/tag-universali-area-tematica/psicoanalisi">Psicoanalisi</a></div>
          <div class="termini-tassonomia field-item even"><a href="/category/tag-universali-area-tematica/relazioni">Relazioni</a></div>
          <div class="termini-tassonomia field-item odd"><a href="/category/tag-universali-area-tematica/segni-simboli">Segni / simboli</a></div>
          <div class="termini-tassonomia field-item even"><a href="/category/tag-universali-area-tematica/societa">Società</a></div>
          <div class="termini-tassonomia field-item odd"><a href="/category/tag-universali-area-tematica/tradizione">Tradizione</a></div>
      </div>
</div>
</div><!-- 4	Tag Universali - Per area tematica-->
                         
          <div class="categorie-nodo"><!--
THIS FILE IS NOT USED AND IS HERE AS A STARTING POINT FOR CUSTOMIZATION ONLY.
See http://api.drupal.org/api/function/theme_field/7 for details.
After copying this file to your theme's folder and customizing it, remove this
HTML comment.
-->
<div class="field field-name-taxonomy-vocabulary-2 field-type-taxonomy-term-reference field-label-above">
  <div class="field-items">
          <div class="termini-tassonomia field-item even"><a href="/category/nomi-e-personaggi/pietro-barbetta">Pietro Barbetta</a></div>
          <div class="termini-tassonomia field-item odd"><a href="/category/nomi-e-personaggi/gabriella-scaduto">Gabriella Scaduto</a></div>
          <div class="termini-tassonomia field-item even"><a href="/category/nomi-e-personaggi/publio-terenzio-afro">Publio Terenzio Afro</a></div>
          <div class="termini-tassonomia field-item odd"><a href="/category/nomi-e-personaggi/diritti-umani-e-intervento-psicologico">Diritti umani e intervento psicologico</a></div>
          <div class="termini-tassonomia field-item even"><a href="/category/nomi-e-personaggi/la-filosofia-di-gariwo-educare">La filosofia di Gariwo. Educare</a></div>
          <div class="termini-tassonomia field-item odd"><a href="/category/nomi-e-personaggi/con-la-memoria-dei-giusti">con la memoria dei giusti</a></div>
          <div class="termini-tassonomia field-item even"><a href="/category/nomi-e-personaggi/allottimismo-e-alla-responsabilita">all&#039;ottimismo e alla responsabilità</a></div>
          <div class="termini-tassonomia field-item odd"><a href="/category/nomi-e-personaggi/gabriele-nissim">Gabriele Nissim</a></div>
          <div class="termini-tassonomia field-item even"><a href="/category/nomi-e-personaggi/potere-dei-senza-potere">Potere dei senza potere</a></div>
          <div class="termini-tassonomia field-item odd"><a href="/category/nomi-e-personaggi/ian-parker">Ian Parker</a></div>
          <div class="termini-tassonomia field-item even"><a href="/category/nomi-e-personaggi/la-psicologia-come-ideologia">La psicologia come ideologia</a></div>
          <div class="termini-tassonomia field-item odd"><a href="/category/nomi-e-personaggi/luigi-zoja">Luigi Zoja</a></div>
      </div>
</div>
</div><!-- 2	Nomi e personaggi-->
                                      </div>

<div class="view view-banner-homepage view-id-banner_homepage view-display-id-block_banner view-dom-id-26f3d831ae9476676432379901996b30">
        
  
  
      <div class="view-content">
               <div style="margin-top: 30px;" class="row bannerini-nodo">

                        
      <div style="margin: 8px 0;" class="col-xs-6 col-md-12 node-articoletto">
            <a id="banner-1" href="/speciale/alfabeto-pasolini">
               <img style="margin: auto;" class="img img-responsive replace-src " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-img-path="/sites/default/files/styles/nodo767x/public/banner_homepage/banner-512x244.jpg" data-stile="blog256x122">
            </a>
       </div>                        <div class="col-xs-6 col-md-12 hidden-sm hidden-xs riga-bordo-sempre"></div>
      <div style="margin: 8px 0;" class="col-xs-6 col-md-12 node-articoletto">
            <a id="banner-2" href="https://www.doppiozero.com/ascolta-artpod">
               <img style="margin: auto;" class="img img-responsive replace-src " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-img-path="/sites/default/files/styles/nodo767x/public/banner_homepage/_banner-piccolo-artpod-ok.jpg" data-stile="blog256x122">
            </a>
       </div>                        <div class="col-xs-6 col-md-12 hidden-sm hidden-xs riga-bordo-sempre"></div>
      <div style="margin: 8px 0;" class="col-xs-6 col-md-12 node-articoletto">
               <img style="margin: auto;" class="img img-responsive replace-src " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-img-path="/sites/default/files/styles/nodo767x/public/banner_homepage/banner-una-buona-spesa.jpg" data-stile="blog256x122">
       </div>                        <div class="col-xs-6 col-md-12 hidden-sm hidden-xs riga-bordo-sempre"></div>
      <div style="margin: 8px 0;" class="col-xs-6 col-md-12 node-articoletto">
            <a id="banner-4" href="http://www.doppiozero.com/speciale/aqua">
               <img style="margin: auto;" class="img img-responsive replace-src " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-img-path="/sites/default/files/styles/nodo767x/public/banner_homepage/banner_aqua.jpg" data-stile="blog256x122">
            </a>
       </div>                        <div class="col-xs-6 col-md-12 hidden-sm hidden-xs riga-bordo-sempre"></div>
      <div style="margin: 8px 0;" class="col-xs-6 col-md-12 node-articoletto">
            <a id="banner-5" href="https://www.doppiozero.com/speciale/sanlorenzo">
               <img style="margin: auto;" class="img img-responsive replace-src " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-img-path="/sites/default/files/styles/nodo767x/public/banner_homepage/banner-piccolo-sanlorenzo-4.jpg" data-stile="blog256x122">
            </a>
       </div>                        <div class="col-xs-6 col-md-12 hidden-sm hidden-xs riga-bordo-sempre"></div>
      <div style="margin: 8px 0;" class="col-xs-6 col-md-12 node-articoletto">
            <a id="banner-6" href="https://www.doppiozero.com/speciale/dove-portano-i-venti">
               <img style="margin: auto;" class="img img-responsive replace-src " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-img-path="/sites/default/files/styles/nodo767x/public/banner_homepage/_banner-polo-del-900-ok.jpg" data-stile="blog256x122">
            </a>
       </div>           
        </div>
    </div>
  
  
  
  
  
  
</div>    </div>
  </div>
</article>
<!--  <SCRIPT>
    jQuery('#corpo-nodo img').not('#audio-nodo img').addClass('img img-responsive');
    jQuery('#corpo-nodo p, #corpo-nodo span, #corpo-nodo em, #corpo-nodo strong').removeAttr('style');
    jQuery('#corpo-nodo img').next('span').css({'display' : 'block', 'margin-bottom': '12px'});
    jQuery('#corpo-nodo img').before('</p>').after('<p>');
  </SCRIPT>
-->
</section>
<section id="block-views-c1350200d7a048d13cffd9beb8b1a0c5" class="block block-views clearfix">

      
  <div class="view view-similar-by-term-leggi-anche view-id-similar_by_term_leggi_anche view-display-id-leggi_anche view-dom-id-a6f901bfb963969e5871e05df42ccad5">
            <div class="view-header">
      <div class="titolo-sezione-sott-mag"><span>Leggi anche</span></div>    </div>
  
  
  
      <div class="view-content">
      
<div id="views-blocco-leggi-anche1" class="views-bootstrap-thumbnail-plugin-style">
              <div class="row">
              <div class="col col1 col-lg-3 col-sm-6">
                                    <div class="wrapper-main-flex">
                          <div class="mythumbnail">
              
      <div class="main-flex">
        <div class="immagine flexitem"><div class="field-content"><a href="/materiali/i-disegni-di-sigmund-freud"><img class="img-responsive" src="https://www.doppiozero.com/sites/default/files/styles/quad100/public/1876_disegno_17.jpg?itok=_iEmAcBE" width="100" height="100" alt="" /></a></div></div>
        <div class="titolo-autore flexitem dot-load-update"> <h3 class="field-content titolo puntini"><a href="/materiali/i-disegni-di-sigmund-freud">I disegni di Sigmund Freud</a></h3><div class="autore puntini"><a href="/autore/Gianluca-Solla">Gianluca Solla </a></div>
        </div>
      </div>            </div>
            <div class="riga-bordo-sempre"></div>
                                                            <div class="mythumbnail">
              
      <div class="main-flex">
        <div class="immagine flexitem"><div class="field-content"><a href="/materiali/recalcati-conversione-allinfanzia"><img class="img-responsive" src="https://www.doppiozero.com/sites/default/files/styles/quad100/public/paginaotto-convertire-la-pulsione-copertina-720.jpg?itok=xBySC3pA" width="100" height="100" alt="" /></a></div></div>
        <div class="titolo-autore flexitem dot-load-update"> <h3 class="field-content titolo puntini"><a href="/materiali/recalcati-conversione-allinfanzia">Recalcati, conversione all&#039;infanzia</a></h3><div class="autore puntini"><a href="/users/email-registration-aprsqddeks">Federico Leoni </a></div>
        </div>
      </div>            </div>
            <div class="riga-bordo-sempre"></div>
                          </div>
                                          </div>
              <div class="col col2 col-lg-3 col-sm-6">
                                    <div class="wrapper-main-flex">
                          <div class="mythumbnail">
              
      <div class="main-flex">
        <div class="immagine flexitem"><div class="field-content"><a href="/materiali/come-faccio-essere-felice"><img class="img-responsive" src="https://www.doppiozero.com/sites/default/files/styles/quad100/public/6lucaghirardosi.jpg?itok=G0o8kpFG" width="100" height="100" alt="" title="Opera di Luca Ghirardosi." /></a></div></div>
        <div class="titolo-autore flexitem dot-load-update"> <h3 class="field-content titolo puntini"><a href="/materiali/come-faccio-essere-felice">“Come faccio a essere felice?”</a></h3><div class="autore puntini"><a href="/users/njanigro">Nicole Janigro </a></div>
        </div>
      </div>            </div>
            <div class="riga-bordo-sempre"></div>
                                                            <div class="mythumbnail">
              
      <div class="main-flex">
        <div class="immagine flexitem"><div class="field-content"><a href="/materiali/robert-eisler-anatomia-della-licantropia"><img class="img-responsive" src="https://www.doppiozero.com/sites/default/files/styles/quad100/public/61maarqqhol.jpg?itok=K6bZHlbe" width="100" height="100" alt="" /></a></div></div>
        <div class="titolo-autore flexitem dot-load-update"> <h3 class="field-content titolo puntini"><a href="/materiali/robert-eisler-anatomia-della-licantropia">Robert Eisler: Anatomia della licantropia</a></h3><div class="autore puntini"><a href="/user/4446">Enrico Valtellina </a></div>
        </div>
      </div>            </div>
            <div class="riga-bordo-sempre"></div>
                          </div>
                                          </div>
              <div class="col col3 col-lg-3 col-sm-6">
                                    <div class="wrapper-main-flex">
                          <div class="mythumbnail">
              
      <div class="main-flex">
        <div class="immagine flexitem"><div class="field-content"><a href="/materiali/domande-sulla-memoria"><img class="img-responsive" src="https://www.doppiozero.com/sites/default/files/styles/quad100/public/71krmulozdl.jpeg?itok=_qSFUdlU" width="100" height="100" alt="" /></a></div></div>
        <div class="titolo-autore flexitem dot-load-update"> <h3 class="field-content titolo puntini"><a href="/materiali/domande-sulla-memoria">Domande sulla memoria</a></h3><div class="autore puntini"><a href="/autore/David-Bidussa">David Bidussa </a></div>
        </div>
      </div>            </div>
            <div class="riga-bordo-sempre"></div>
                                                            <div class="mythumbnail">
              
      <div class="main-flex">
        <div class="immagine flexitem"><div class="field-content"><a href="/materiali/ellen-west-e-i-suoi-psichiatri"><img class="img-responsive" src="https://www.doppiozero.com/sites/default/files/styles/quad100/public/ew.png?itok=NCeMeTaW" width="100" height="100" alt="" /></a></div></div>
        <div class="titolo-autore flexitem dot-load-update"> <h3 class="field-content titolo puntini"><a href="/materiali/ellen-west-e-i-suoi-psichiatri">Ellen West e i suoi psichiatri</a></h3><div class="autore puntini"><a href="/rubriche/clinica">Pietro Barbetta </a></div>
        </div>
      </div>            </div>
            <div class="riga-bordo-sempre"></div>
                          </div>
                                          </div>
              <div class="col col4 col-lg-3 col-sm-6">
                                    <div class="wrapper-main-flex">
                          <div class="mythumbnail">
              
      <div class="main-flex">
        <div class="immagine flexitem"><div class="field-content"><a href="/materiali/in-preda-al-coccodrillo"><img class="img-responsive" src="https://www.doppiozero.com/sites/default/files/styles/quad100/public/013_001-e1466613673920.jpg?itok=oOvrEH_s" width="100" height="100" alt="" /></a></div></div>
        <div class="titolo-autore flexitem dot-load-update"> <h3 class="field-content titolo puntini"><a href="/materiali/in-preda-al-coccodrillo">In preda al coccodrillo</a></h3><div class="autore puntini"><a href="/rubriche/screen-tests">Riccardo Venturi </a></div>
        </div>
      </div>            </div>
            <div class="riga-bordo-sempre"></div>
                                                            <div class="mythumbnail">
              
      <div class="main-flex">
        <div class="immagine flexitem"><div class="field-content"><a href="/materiali/ulisse-interprete-di-joyce"><img class="img-responsive" src="https://www.doppiozero.com/sites/default/files/styles/quad100/public/gettyimages-613455210.jpeg?itok=4JqcK6AM" width="100" height="100" alt="" /></a></div></div>
        <div class="titolo-autore flexitem dot-load-update"> <h3 class="field-content titolo puntini"><a href="/materiali/ulisse-interprete-di-joyce">Ulisse interprete di Joyce</a></h3><div class="autore puntini"><a href="/users/ppascarelli">Pietro Pascarelli </a></div>
        </div>
      </div>            </div>
            <div class="riga-bordo-sempre"></div>
                          </div>
                                          </div>
          </div>

  </div>

    </div>
  
  
  
  
  
  
</div>
</section>
<section id="block-views-i-piu-letti-block" class="block block-views clearfix">

      
  <div class="view view-i-piu-letti view-id-i_piu_letti view-display-id-block view-dom-id-f73f64bed02e3a36a42dd0ea42ff754d">
            <div class="view-header">
      <div class="titolo-sezione-sott-mag"><span>I più letti</span></div>    </div>
  
  
  
      <div class="view-content">
      
<div id="views-blocco-piu-letti2" class="views-bootstrap-thumbnail-plugin-style">
              <div class="row">
              <div class="col col1 col-lg-6 col-sm-6">
                                    <div class="wrapper-main-flex">
                          <div class="mythumbnail">
              
      <div class="main-flex">
        <div class="numerone flexitem"><div class="tx-grigino">1</div></div>
        <div class="titolo-autore flexitem"> <h3 class="field-content titolo puntini"><a href="/materiali/dal-lago-e-la-sociologia-come-critica">Dal Lago e la sociologia come critica</a></h3><div class="autore"><a href="/users/email-registration-2zslz76wvs">Nello Barile </a></div>
        </div>
      </div>            </div>
            <div class="riga-bordo-sempre"></div>
                                                            <div class="mythumbnail">
              
      <div class="main-flex">
        <div class="numerone flexitem"><div class="tx-grigino">2</div></div>
        <div class="titolo-autore flexitem"> <h3 class="field-content titolo puntini"><a href="/materiali/lamerica-ha-sete">L&#039;America ha sete</a></h3><div class="autore"><a href="/users/dgross">Daniela Gross </a></div>
        </div>
      </div>            </div>
            <div class="riga-bordo-sempre"></div>
                                                            <div class="mythumbnail">
              
      <div class="main-flex">
        <div class="numerone flexitem"><div class="tx-grigino">3</div></div>
        <div class="titolo-autore flexitem"> <h3 class="field-content titolo puntini"><a href="/materiali/nicola-chiaromonte-chi-era-chi-e">Nicola Chiaromonte, chi era? Chi è?</a></h3><div class="autore"><a href="/autore/Alessandro-Banda">Alessandro Banda </a></div>
        </div>
      </div>            </div>
            <div class="riga-bordo-sempre"></div>
                                                            <div class="mythumbnail">
              
      <div class="main-flex">
        <div class="numerone flexitem"><div class="tx-grigino">4</div></div>
        <div class="titolo-autore flexitem"> <h3 class="field-content titolo puntini"><a href="/materiali/variazioni-sul-figliol-prodigo">Variazioni sul figliol prodigo</a></h3><div class="autore"><a href="/users/ilevrini">Ivan Levrini </a></div>
        </div>
      </div>            </div>
            <div class="riga-bordo-sempre"></div>
                                                            <div class="mythumbnail">
              
      <div class="main-flex">
        <div class="numerone flexitem"><div class="tx-grigino">5</div></div>
        <div class="titolo-autore flexitem"> <h3 class="field-content titolo puntini"><a href="/materiali/psiche-e-violenza" class="active">Psiche e violenza</a></h3><div class="autore"><a href="/users/mmontanari">Moreno Montanari </a></div>
        </div>
      </div>            </div>
            <div class="riga-bordo-sempre"></div>
                          </div>
                                          </div>
              <div class="col col2 col-lg-6 col-sm-6">
                                    <div class="wrapper-main-flex">
                          <div class="mythumbnail">
              
      <div class="main-flex">
        <div class="numerone flexitem"><div class="tx-grigino">6</div></div>
        <div class="titolo-autore flexitem"> <h3 class="field-content titolo puntini"><a href="/materiali/cartoline/labirinti">Labirinti</a></h3><div class="autore"><a href="/autore/Francesco-Cataluccio">Francesco M. Cataluccio </a></div>
        </div>
      </div>            </div>
            <div class="riga-bordo-sempre"></div>
                                                            <div class="mythumbnail">
              
      <div class="main-flex">
        <div class="numerone flexitem"><div class="tx-grigino">7</div></div>
        <div class="titolo-autore flexitem"> <h3 class="field-content titolo puntini"><a href="/materiali/scarabocchi-villa-medici">Scarabocchi a Villa Medici</a></h3><div class="autore"><a href="/autore/Stefano-Salis">Stefano Salis </a></div>
        </div>
      </div>            </div>
            <div class="riga-bordo-sempre"></div>
                                                            <div class="mythumbnail">
              
      <div class="main-flex">
        <div class="numerone flexitem"><div class="tx-grigino">8</div></div>
        <div class="titolo-autore flexitem"> <h3 class="field-content titolo puntini"><a href="/materiali/giacinti-e-asparagi">Giacinti, e asparagi</a></h3><div class="autore"><a href="/rubriche/clorofilla">Angela Borghesi </a></div>
        </div>
      </div>            </div>
            <div class="riga-bordo-sempre"></div>
                                                            <div class="mythumbnail">
              
      <div class="main-flex">
        <div class="numerone flexitem"><div class="tx-grigino">9</div></div>
        <div class="titolo-autore flexitem"> <h3 class="field-content titolo puntini"><a href="/materiali/antonio-damasio-sentire-e-conoscere">Antonio Damasio, Sentire e conoscere</a></h3><div class="autore"><a href="/users/aambrosio">Annalisa Ambrosio </a></div>
        </div>
      </div>            </div>
            <div class="riga-bordo-sempre"></div>
                                                            <div class="mythumbnail">
              
      <div class="main-flex">
        <div class="numerone flexitem"><div class="tx-grigino">10</div></div>
        <div class="titolo-autore flexitem"> <h3 class="field-content titolo puntini"><a href="/materiali/postumo-carmelo-bene">Postumo Carmelo Bene</a></h3><div class="autore"><a href="/autore/Massimo-Marino">Massimo Marino </a></div>
        </div>
      </div>            </div>
            <div class="riga-bordo-sempre"></div>
                          </div>
                                          </div>
          </div>

  </div>

    </div>
  
  
  
  
  
  
</div>
</section>
  </div>
    </section> <!--fine section-->

    
  </div>
</div>
<SCRIPT>
jQuery('a[href*="category/speciali"]').each(function(){
  this.href = this.href.replace(/category\/speciali+/, "speciale");
});
jQuery('a[href*="fellini-made-in-italy"]').each(function(){
  this.href = this.href.replace(/fellini-made-in-italy+/, "fellini,-made-in-italy");
});

</SCRIPT>

<footer  class="navbar container-fluid navbar-default">
  <div class="row row1f tx-bianco bg-magenta">
    <div  id="torna-su" class="col col-sm-3">
      <div><img alt="torna su" src="/sites/all/themes/doppiozerok/images/torna-su.png"></div>
    </div>
    <div class="col col-sm-9 hidden-xs tx-dx">
      <img class="pull-right-sm" src="/sites/all/themes/doppiozerok/images/logo_footer.png" alt="Doppiozero" />
    </div>
  </div> <!-- fine row -->
  <div class="row row3 bg-grigio tx-bianco px15 hidden-xs">
    <div class="col col-md-12">
      <nav class="navbar">
        <div class="main-menu" id="myNavbarFooter">
                                                  <ul class="menu nav navbar-nav"><li class="first leaf"><a href="/in-primo-piano">In primo piano</a></li>
<li class="expanded dropdown"><a href="/idee" data-target="#" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-animations="zoomIn zoomIn zoomIn zoomIn">Idee <span class="caret"></span></a><ul class="dropdown-menu"><li class="first leaf"><a href="/storia">Storia</a></li>
<li class="leaf"><a href="/rete">Rete</a></li>
<li class="leaf"><a href="/societa">Società</a></li>
<li class="leaf"><a href="/scienze">Scienze</a></li>
<li class="leaf"><a href="/teorie">Teorie</a></li>
<li class="last leaf"><a href="/ritratti">Ritratti</a></li>
</ul></li>
<li class="expanded dropdown"><a href="/arti" data-target="#" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-animations="zoomIn zoomIn zoomIn zoomIn">Arti <span class="caret"></span></a><ul class="dropdown-menu"><li class="first leaf"><a href="/abitare">Abitare</a></li>
<li class="leaf"><a href="/Immagini">Immagini</a></li>
<li class="last leaf"><a href="/scritture">Scritture</a></li>
</ul></li>
<li class="expanded dropdown"><a href="/spettacoli" data-target="#" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-animations="zoomIn zoomIn zoomIn zoomIn">Spettacoli <span class="caret"></span></a><ul class="dropdown-menu"><li class="first leaf"><a href="/cinema">Cinema</a></li>
<li class="leaf"><a href="/teatro">Teatro</a></li>
<li class="last leaf"><a href="/musica">Musica</a></li>
</ul></li>
<li class="leaf"><a href="/opinioni">Opinioni</a></li>
<li class="leaf"><a href="/speciali">Speciali</a></li>
<li class="leaf"><a href="/blogs">Blogs</a></li>
<li class="leaf"><a href="/autori">Autori</a></li>
<li class="leaf"><a href="/ascolta" title="La nuova sezione di articoli audio di doppiozero" style="color: #b7235b !important">Ascolta!</a></li>
<li class="leaf li-dx"><a href="/shop" class="li-libreria">Shop</a></li>
<li class="leaf li-dx "><a href="/libreria" class="li-libreria">Doppiozero Libri</a></li>
<li class="last leaf"><a href="/articoli-del-giorno">Articoli del giorno</a></li>
</ul>                                                                  
        </div>
      </nav>
    <div class="wrapper-riga-grigia"><div class="riga-grigia"></div></div>
    </div>
  </div>
  <div class="row row4 bg-grigio tx-grigino px15 hidden-xs">
    <div class="col col-md-12 hidden-xs">
      <div>
        <ul class="nav navbar-nav">
          <li class="li-dx"><a href="#" id="open-modal" title="Iscriviti alla Newsletter di doppiozero" data-toggle="modal" data-target="#modal-mailup" >Iscriviti alla newsletter</a></li>
          <li class="li-dx"><a href="/articoli-del-giorno" title="Articoli del giorno">Articoli del giorno</a></li>
          <li class="li-dx"><a href="/sitemap" title="Indice del sito">Indice del sito</a></li>
          <li class="li-dx"><a href="/chi-siamo" title="Chi siamo">Chi siamo</a></li>
        </ul>
      </div>
    </div>

    <div class="col col-xs-12 copyright">
      <span id="span-copyright">&copy; 2011-2021 doppiozero</span>
      <span>ISSN 2239-6004</span> <a style="padding-left:28px; text-transform: none; color: #fff;" href="/privacy">[privacy</a> / <a style="text-transform: none; color: #fff;" href="/cookies">cookie]</a>
	<br>
      <span style="padding-left:28px; text-transform: none; margin-right:30px;" id="p-iva">P.Iva: 07505190962</span>
      <span id="cod-sdi">Codice destinatario per fatturazione elettronica (SDI): USAL8PV</span>
    </div>


  </div>
</footer><!-- Modal -->
<div class="modal dona ver-2 fade" id="ModalDona" tabindex="-1" role="dialog" aria-labelledby="myModalLabel">
  <div class="modal-dialog" role="document">
    <div class="modal-content">
      <div class="modal-header">
        <button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button>
      </div>
      <div class="modal-body">
            <p class="p1">Dal 2011 doppiozero è uno spazio quotidiano di approfondimento con articoli anche in versione audio, ebook e un immenso archivio.</p>
        <p class="p2">Per continuare tutto questo ti
chiediamo un dono: sostieni
doppiozero che è – e sarà sempre –
gratuito per tutti.</p>
        <p class="p3">Sostieni <span>doppiozero</span>!</p>
        <p class="p4">In un piccolo contributo c’è molto di più.<br>Dona con:</p>
        <div class="norow flex">
          <div class="ncol-xs-6 ncol-sm-4"><a href="/sostieni-doppiozero#satispay"><img class="dona img-responsive" src="/sites/all/themes/doppiozerok/images/dona/banner-dona-satispay.jpg" alt="dona con satispay"></a></div>
          <div class="ncol-xs-6 ncol-sm-4"><a href="/sostieni-doppiozero#paypal"><img class="dona img-responsive" src="/sites/all/themes/doppiozerok/images/dona/banner-dona-paypal.jpg" alt="dona con paypal"></a></div>
          <div class="ncol-xs-6 ncol-sm-4"><a href="/sostieni-doppiozero#bonifico"><img class="dona img-responsive" src="/sites/all/themes/doppiozerok/images/dona/banner-dona-bonifico.jpg" alt="dona con bonifico"></a></div>
        </div>
      </div>

      <div class="modal-foot">
<img class="img-logo00 Aimg-responsive" src="/sites/all/themes/doppiozerok/images/dona/logo_tondo_doppiozero.png"
alt="logo doppiozero">
<img class="scritta-logo00 Aimg-responsive"
src="/sites/all/themes/doppiozerok/images/dona/scritta_doppiozero-2.png" alt="scritta doppiozero">
      </div>
    </div>
  </div>
</div>


<script>
</script>
  <script type="text/javascript" src="/sites/default/files/advagg_js/js__WrioUYd64AlP5wJAmdwjIlDePYiS7KTtq7k5QvJR60Y__w5t7T5sSQWZqyRBRSI1jPKVo3qJ6imXeUlk0giATltQ__-0Y_ua8EfjiI3SMcPcM92r1GJ7bEwgEvMq28qpRTzXs.js"></script>
<script type="text/javascript" src="/sites/default/files/advagg_js/js__i11V-7AETPhfL9YzRpXBpECwVkYyQ_ahu2eHxES_mK0__S79mhsO6q7fWONLNt9XSEZx-JmiQeAEtuPkuVxIEjpY__-0Y_ua8EfjiI3SMcPcM92r1GJ7bEwgEvMq28qpRTzXs.js"></script>
</body>
</html>
