<!DOCTYPE html>
<html lang="it" dir="ltr"
  xmlns:fb="http://ogp.me/ns/fb#"
  xmlns:og="http://ogp.me/ns#">
<head>
  <link rel="profile" href="http://www.w3.org/1999/xhtml/vocab" />
  <meta charset="utf-8">
  <meta name="viewport" content="width=device-width, initial-scale=1.0">
  <!--[if IE]><![endif]-->
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="shortcut icon" href="https://www.doppiozero.com/favicon.ico" type="image/vnd.microsoft.icon" />
<script type="application/ld+json">{
    "@context": "https://schema.org",
    "@graph": [
        {
            "@type": "Article",
            "headline": "Per un pugno di CFU",
            "name": "Per un pugno di CFU",
            "description": "Primo passo. la consapevolezza Un giorno ti svegli, a 45 anni, e decidi che insegnare a scuola ti piacerebbe davvero, che pensi di avere molto da dare, di avere la passione e le competenze giuste, acquisite in anni di incontri, conferenze, lezioni, viaggi della memoria. Così ho cominciato ad informarmi, scoprendo subito una cosa che forse per molti è ovvia, ma non per me: pur avendo ottenuto l\u0027Abilitazione Scientifica Nazionale, che mi abilita appunto all\u0027insegnamento universitario, non posso insegnare nella scuola pubblica secondaria.",
            "author": {
                "@type": "Person",
                "name": "Eric Gobetti",
                "url": "https://www.doppiozero.com/user/3997"
            },
            "publisher": {
                "@type": "Organization",
                "@id": "doppiozero",
                "name": "Doppiozero",
                "url": "https://www.doppiozero.com/",
                "sameAs": [
                    "https://twitter.com/00doppiozero",
                    "https://www.youtube.com/user/00doppiozero",
                    "https://www.facebook.com/00doppiozero/"
                ],
                "logo": {
                    "@type": "ImageObject",
                    "url": "https://www.doppiozero.com//sites/default/files/logo.jpeg"
                }
            },
            "datePublished": "Sab, 22/05/2021 - 03:00",
            "dateModified": "Sab, 22/05/2021 - 03:00",
            "image": {
                "@type": "ImageObject",
                "representativeOfPage": "True",
                "url": "https://www.doppiozero.com/sites/default/files/styles/nodo767x/public/cinematographe.it-lattimo-fuggente-1-1278x720.jpg?itok=fOe_aW--"
            },
            "about": {
                "2": "Articolo",
                "3": "Denaro",
                "4": "Lavoro",
                "5": "Personaggi",
                "6": "Produzione",
                "7": "Relazioni",
                "8": "Scuola",
                "9": "Segni / simboli",
                "10": "Società",
                "11": "24cfu",
                "12": "didattica",
                "13": "Esami",
                "14": "esami integrativi",
                "15": "formazione",
                "16": "insegnante",
                "17": "insegnare",
                "18": "precariato",
                "19": "supplenze"
            }
        }
    ]
}</script>
<meta name="description" content="Primo passo. la consapevolezza Un giorno ti svegli, a 45 anni, e decidi che insegnare a scuola ti piacerebbe davvero, che pensi di avere molto da dare, di avere la passione e le competenze giuste, acquisite in anni di incontri, conferenze, lezioni, viaggi della memoria. Così ho cominciato ad informarmi, scoprendo subito una cosa che forse per molti è ovvia, ma non per me: pur" />
<meta name="keywords" content=",,Articolo,Denaro, Lavoro, Personaggi, Produzione, Relazioni, Scuola, Segni / simboli, Società,24cfu, didattica, Esami, esami integrativi, formazione, insegnante, insegnare, precariato, supplenze,,,," />
<link rel="image_src" href="https://www.doppiozero.com/sites/default/files/cinematographe.it-lattimo-fuggente-1-1278x720.jpg" />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="https://www.doppiozero.com/materiali/un-pugno-di-cfu" />
<link rel="shortlink" href="https://www.doppiozero.com/node/15922" />
<meta property="fb:app_id" content="126322144107096" />
<meta property="og:site_name" content="Doppiozero" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Per un pugno di CFU" />
<meta property="og:url" content="https://www.doppiozero.com/materiali/un-pugno-di-cfu" />
<meta property="og:description" content="Primo passo. la consapevolezza Un giorno ti svegli, a 45 anni, e decidi che insegnare a scuola ti piacerebbe davvero, che pensi di avere molto da dare, di avere la passione e le competenze giuste, acquisite in anni di incontri, conferenze, lezioni, viaggi della memoria. Così ho cominciato ad informarmi, scoprendo subito una cosa che forse per molti è ovvia, ma non per me: pur avendo ottenuto l&#039;Abilitazione Scientifica Nazionale, che mi abilita appunto all&#039;insegnamento universitario, non posso insegnare nella scuola pubblica secondaria." />
<meta property="og:updated_time" content="2021-05-22T03:03:01+02:00" />
<meta property="og:image" content="https://www.doppiozero.com/sites/default/files/cinematographe.it-lattimo-fuggente-1-1278x720.jpg" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:title" content="Per un pugno di CFU" />
<meta name="twitter:url" content="https://www.doppiozero.com/materiali/un-pugno-di-cfu" />
<meta name="twitter:description" content="Primo passo. la consapevolezza Un giorno ti svegli, a 45 anni, e decidi che insegnare a scuola ti piacerebbe davvero, che pensi di avere molto da dare, di avere la passione e le competenze giuste," />
<meta property="article:publisher" content="https://www.facebook.com/00doppiozero/" />
<meta property="article:published_time" content="2021-05-22T03:00:48+02:00" />
<meta property="article:modified_time" content="2021-05-22T03:03:01+02:00" />
<meta itemprop="name" content="Per un pugno di CFU" />
<meta itemprop="description" content="Primo passo. la consapevolezza Un giorno ti svegli, a 45 anni, e decidi che insegnare a scuola ti piacerebbe davvero, che pensi di avere molto da dare, di avere la passione e le competenze giuste, acquisite in anni di incontri, conferenze, lezioni, viaggi della memoria. Così ho cominciato ad informarmi, scoprendo subito una cosa che forse per molti è ovvia, ma non per me: pur avendo ottenuto l&#039;Abilitazione Scientifica Nazionale, che mi abilita appunto all&#039;insegnamento universitario, non posso insegnare nella scuola pubblica secondaria." />
<meta name="dcterms.title" content="Per un pugno di CFU" />
<meta name="dcterms.creator" content="e.gobetti" />
<meta name="dcterms.description" content="Primo passo. la consapevolezza Un giorno ti svegli, a 45 anni, e decidi che insegnare a scuola ti piacerebbe davvero, che pensi di avere molto da dare, di avere la passione e le competenze giuste, acquisite in anni di incontri, conferenze, lezioni, viaggi della memoria. Così ho cominciato ad informarmi, scoprendo subito una cosa che forse per molti è ovvia, ma non per me: pur avendo ottenuto l&#039;Abilitazione Scientifica Nazionale, che mi abilita appunto all&#039;insegnamento universitario, non posso insegnare nella scuola pubblica secondaria." />
<meta name="dcterms.publisher" content="Doppiozero" />
<meta name="dcterms.date" content="2021-05-22T03:00+02:00" />
<meta name="dcterms.type" content="Text" />
<meta name="dcterms.format" content="text/html" />
<meta name="dcterms.identifier" content="https://www.doppiozero.com/materiali/un-pugno-di-cfu" />
<meta name="dcterms.language" content="it" />
<STYLE type="text/css">
/* latin-ext */
@font-face {
  font-family: 'Lato';
  font-style: normal;
  font-weight: 400;
  src: local('Lato Regular'), local('Lato-Regular'), url(https://fonts.gstatic.com/s/lato/v11/UyBMtLsHKBKXelqf4x7VRQ.woff2) format('woff2');
  unicode-range: U+0100-024F, U+1E00-1EFF, U+20A0-20AB, U+20AD-20CF, U+2C60-2C7F, U+A720-A7FF;
}
/* latin */
@font-face {
  font-family: 'Lato';
  font-style: normal;
  font-weight: 400;
  src: local('Lato Regular'), local('Lato-Regular'), url(https://fonts.gstatic.com/s/lato/v11/1YwB1sO8YE1Lyjf12WNiUA.woff2) format('woff2');
  unicode-range: U+0000-00FF, U+0131, U+0152-0153, U+02C6, U+02DA, U+02DC, U+2000-206F, U+2074, U+20AC, U+2212, U+2215, U+E0FF, U+EFFD, U+F000;
}
/* latin-ext */
@font-face {
  font-family: 'Lato';
  font-style: normal;
  font-weight: 700;
  src: local('Lato Bold'), local('Lato-Bold'), url(https://fonts.gstatic.com/s/lato/v11/ObQr5XYcoH0WBoUxiaYK3_Y6323mHUZFJMgTvxaG2iE.woff2) format('woff2');
  unicode-range: U+0100-024F, U+1E00-1EFF, U+20A0-20AB, U+20AD-20CF, U+2C60-2C7F, U+A720-A7FF;
}
/* latin */
@font-face {
  font-family: 'Lato';
  font-style: normal;
  font-weight: 700;
  src: local('Lato Bold'), local('Lato-Bold'), url(https://fonts.gstatic.com/s/lato/v11/H2DMvhDLycM56KNuAtbJYA.woff2) format('woff2');
  unicode-range: U+0000-00FF, U+0131, U+0152-0153, U+02C6, U+02DA, U+02DC, U+2000-206F, U+2074, U+20AC, U+2212, U+2215, U+E0FF, U+EFFD, U+F000;
}
 </STYLE>
  <!-- <link href='http://fonts.googleapis.com/css?family=Lato:400,700' rel='stylesheet' type='text/css'> -->
  <title>Per un pugno di CFU | Doppiozero</title>
  <link type="text/css" rel="stylesheet" href="/sites/default/files/advagg_css/css__9cWqptSUNYq5YedfIwh33VxtugFVWjDdEsblT8GhLKI__quUjyhSfbEukHj8a0hYvzm9VTmPALmSZvA0xfM_Oxzo__-0Y_ua8EfjiI3SMcPcM92r1GJ7bEwgEvMq28qpRTzXs.css" media="all" />
<link type="text/css" rel="stylesheet" href="/sites/default/files/advagg_css/css__VL7UuQsTsuojQgPeBZWbavZv3mEm0ajaBesh8IAmmY0__RFIaNGbSQ30DDi2X1-s1vAXG591IStGFmvbS92VXz1Q__-0Y_ua8EfjiI3SMcPcM92r1GJ7bEwgEvMq28qpRTzXs.css" media="all" />
<link type="text/css" rel="stylesheet" href="/sites/default/files/advagg_css/css__23_p5ATbOXyEHexPH6eaptcTV78tH-sPFNq6n9jCsx8__tw_yEdskRSjlJr9vUFxO3IxdffET-jbfMRCirlw6BwQ__-0Y_ua8EfjiI3SMcPcM92r1GJ7bEwgEvMq28qpRTzXs.css" media="all" />
<style>
/* <![CDATA[ */
#sliding-popup.sliding-popup-bottom{background:#b31450;}#sliding-popup .popup-content #popup-text h2,#sliding-popup .popup-content #popup-text p{color:#ffffff !important;}

/* ]]> */
</style>
<link type="text/css" rel="stylesheet" href="/sites/default/files/advagg_css/css__mNkI474U_2GU5YADNnPDnrbIifbp7OuiV6r0sQoGQuM__6HDzsnAEX3Vr6xWkv6UtNMAUZRD22kcsUuQiMC7o1T0__-0Y_ua8EfjiI3SMcPcM92r1GJ7bEwgEvMq28qpRTzXs.css" media="all" />
<link type="text/css" rel="stylesheet" href="/sites/default/files/advagg_css/css__IQGDvx_rv89v7bHG_MxhvSjAHFzHtoRQiSiQUQstE-U__3RRBNEXhiCQrBd4vV9Vbuz-Pg2YZGC6WS4SyrUXQ0ow__-0Y_ua8EfjiI3SMcPcM92r1GJ7bEwgEvMq28qpRTzXs.css" media="all" />
  <!-- HTML5 element support for IE6-8 -->
  <!--[if lt IE 9]>
    <script src="//html5shiv.googlecode.com/svn/trunk/html5.js"></script>
  <![endif]-->
  <script type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jquery/1.9.1/jquery.min.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
window.jQuery || document.write("<script src='/sites/all/modules/jquery_update/replace/jquery/1.9/jquery.min.js'>\x3C/script>")
//--><!]]>
</script>
<script type="text/javascript" src="/sites/default/files/advagg_js/js__O7Ih4cLtN2AVQca84Y2oGlfC_EAD8YMInJeVV1TrKRE__EJlspIxblB8tIj4kUSz3UYu5V2kMsodr0PifEn-W3KM__-0Y_ua8EfjiI3SMcPcM92r1GJ7bEwgEvMq28qpRTzXs.js"></script>
<script type="text/javascript" src="/sites/default/files/advagg_js/js__1EQrqF0xK1oOdXmfVgbw9rBqbQVr6ZNR7LIb6JDEoLc__NcbPgl6yce1cPkJcub1SVldKst10pVo0nN36XtkHZn8__-0Y_ua8EfjiI3SMcPcM92r1GJ7bEwgEvMq28qpRTzXs.js"></script>
<script type="text/javascript" src="/sites/default/files/advagg_js/js__mvxTTY2dKlTIT3claPr2nZ_ogvC5LbnzYvuFMyrA1P8__3sCgTZBUa3xzWNTEm7tIZhAhaKE53BiIQNILDnj4Ya8__-0Y_ua8EfjiI3SMcPcM92r1GJ7bEwgEvMq28qpRTzXs.js"></script>
<script type="text/javascript" src="/sites/default/files/advagg_js/js__ictuq2UO2byRgjc92ai8gEm3NKJgvG2ndnC5z-82S6I__GK-qxYKb7UmxWbRy4KNPEfwa09InHTlwRGrWcXvVpIY__-0Y_ua8EfjiI3SMcPcM92r1GJ7bEwgEvMq28qpRTzXs.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","https://www.doppiozero.com/sites/default/files/googleanalytics/analytics.js?qtaq9r","ga");ga("create", "UA-21444906-1", {"cookieDomain":"auto"});ga("require", "displayfeatures");ga("send", "pageview");
//--><!]]>
</script>
<script type="text/javascript" src="/sites/default/files/advagg_js/js__mXEv-nfoMeNw-AkXfmtapnZCvQfW1dFNLHEFyDIzLFU__ClsuhLpB_2zkQTqypmjiGZ7H3jxxDeYNLrx4GkxLy2o__-0Y_ua8EfjiI3SMcPcM92r1GJ7bEwgEvMq28qpRTzXs.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var switchTo5x = true;var useFastShare = 1;
//--><!]]>
</script>
<script type="text/javascript" src="//ws.sharethis.com/button/buttons.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
if (typeof stLight !== 'undefined') { stLight.options({"publisher":"dr-81198bae-75fe-53b-2da5-37387f712c12","version":"5x","shorten":"false","lang":"it"}); }
//--><!]]>
</script>
<script type="text/javascript" src="/sites/default/files/advagg_js/js__RcoE-ZTXhjcFqDj7qUMERz1EWGg1W3yY3NmpWAktmLI__PFYSALHdV_vuBZwZLiaVl_SGOQft3YmmswvvUlnZs4U__-0Y_ua8EfjiI3SMcPcM92r1GJ7bEwgEvMq28qpRTzXs.js"></script>
<script type="text/javascript">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</script>
</head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-15922 node-type-materiale-post">
  <div id="media-size" style="display:none;"></div>
  <div id="skip-link">
    <a href="#main-content" class="element-invisible element-focusable">Salta al contenuto principale</a>
  </div>
    
    
<header  class="navbar container-fluid navbar-default">
  <div class="myNavbar collapse navbar-collapse">
    <div class="row1 tx-bianco">
    <div class="eng-edition">
      <div><a target="_blank" href="http://en.doppiozero.com">English Edition</a></div>
    </div>
      <div class="social">
          <a title="RSS doppiozero" href="/rss.xml"><img class="img img-responsive" src="/sites/all/themes/doppiozerok/images/rss_2.png" alt="RSS doppiozero"></a>
          <a title="doppiozero su facebook" href="http://www.facebook.com/pages/Doppiozero/126322144107096"><img class="img img-responsive" src="/sites/all/themes/doppiozerok/images/facebook_2.png" alt="doppiozero su facebook"></a>
          <a title="doppiozero su twitter" href="http://twitter.com/00doppiozero"><img class="img img-responsive" src="/sites/all/themes/doppiozerok/images/twitter_2.png" alt="doppiozero su twitter"></a>
          <a title="doppiozero su google+" href="https://www.youtube.com/user/00doppiozero"><img class="img img-responsive" src="/sites/all/themes/doppiozerok/images/youtube_2.png" alt="doppiozero su google"></a>
      </div>

      <div class="cerca-cart">
        <div class="fleft cerca"><span>Cerca</span>
          <a title="cerca" title="cerca nel sito" href="/search/node">
            <img src="/sites/all/themes/doppiozerok/images/cerca.png" alt="cerca" title="cerca">
          </a>
        </div>
        <div class="fleft carrello"><span>Carrello</span>
        <a title="carrello" href="/cart">
          <img src="/sites/all/themes/doppiozerok/images/carrello.png" alt="carrello" title="carrello">
        </a>
      </div>
      <div class="super-nascosto" id="search-form">
        <form class="form-search content-search" action="/materiali/un-pugno-di-cfu" method="post" id="search-block-form" accept-charset="UTF-8"><div><div>
      <h2 class="element-invisible">Maschera di ricerca</h2>
    <div class="input-group"><input title="Inserisci i termini da cercare." placeholder="Cerca" class="form-control form-text" type="search" id="edit-search-block-form--2" name="search_block_form" value="" size="20" maxlength="128" /><span class="input-group-btn"><button type="submit" class="btn btn-primary"><span class="icon glyphicon glyphicon-search" aria-hidden="true"></span>
</button></span></div><div class="form-actions form-wrapper form-group" id="edit-actions"><input class="element-invisible btn btn-default form-submit form-submit" type="submit" id="edit-submit" name="op" value="Vai" /></div><input type="hidden" name="form_build_id" value="form-jbE95PBpulikTToiqPEb6UTp5QwtU8yE6rFghc_060s" />
<input type="hidden" name="form_id" value="search_block_form" />
</div>
</div></form>      </div>
    </div>

      <div class="sostieni">
        <a title="Sostieni doppiozero" href="/sostieni-doppiozero"><img class="img img-responsive" src="/sites/all/themes/doppiozerok/images/sostieni-header3.png" alt="Sostieni doppiozero" title="Sostieni doppiozero"></a>
      </div>
  </div>
 </div>
  <!-- FINE PRIMA RIGA -->

  <div class="row row2">
    <div class="col col-xs-10 col-md-12 vcenter ">
                              <a class="logo navbar-btn" href="/" title="Home">
                        <img class="img img-responsive center-block" src="https://www.doppiozero.com/sites/all/themes/doppiozerok/images/logo.png" alt="Home" />
                  </a>
                </div> <!-- fine col1 -->
        <div class="col col-xs-2 hidden-sm hidden-md hidden-lg navbar-header vcenter">
          <img id="apri-mobile" src="/sites/all/themes/doppiozerok/images/bottone-menu.png" class="img img-responsive navbar-toggle" data-toggle="collapse" data-target=".myNavbar">
          <img id="chiudi-mobile" src="/sites/all/themes/doppiozerok/images/x-menu-mobile.png" style="display: none;" class="img img-responsive navbar-toggle" data-toggle="collapse" data-target=".myNavbar">
            <span class="sr-only">Toggle navigation</span>
            <span class="icon-bar"></span>
            <span class="icon-bar"></span>
            <span class="icon-bar"></span>
          </button>
        </div>
  </div> <!-- fine header-row2 -->
  <!-- FINE SECONDA RIGA -->

  <div id="row3-mobile" class="row row3 tx-grigio hidden-md hidden-lg hidden-sm">
    <div class="col col-md-12">
            <nav class="navbar">
        <div class="collapse navbar-collapse main-menu myNavbar" id="myNavbar">
           <div id="menu-mobile"><div id="id12099" class="voce-menu-mobile"><a href="/in-primo-piano">In primo piano</a></div><div id="id12100" class="voce-menu-mobile"><a href="/idee">Idee</a></div><div id="id12101" class="voce-menu-mobile"><a href="/arti">Arti</a></div><div id="id12102" class="voce-menu-mobile"><a href="/spettacoli">Spettacoli</a></div><div id="id12103" class="voce-menu-mobile"><a href="/opinioni">Opinioni</a></div><div id="id12104" class="voce-menu-mobile"><a href="/speciali">Speciali</a></div><div id="id12105" class="voce-menu-mobile"><a href="/blogs">Blogs</a></div><div id="id12696" class="voce-menu-mobile"><a href="/autori">Autori</a></div><div id="id12769" class="voce-menu-mobile"><a href="/ascolta">Ascolta!</a></div><div id="id12864" class="voce-menu-mobile"><a href="/shop">Shop</a></div><div id="id12365" class="voce-menu-mobile"><a href="/libreria">Doppiozero Libri</a></div><div id="id13015" class="voce-menu-mobile"><a href="/articoli-del-giorno">Articoli del giorno</a></div><div style="width:100%;" class="voce-menu-mobile"><a href="#" id="open-modal" title="Iscriviti alla newsletter settimanale" data-toggle="modal" data-target="#modal-mailup" >Iscriviti alla newsletter</a></div></div>                   </div>
      </nav>
    </div>
  </div>

<!-- Modal -->
<div class="modal fade" id="modal-mailup" tabindex="-1" role="dialog" aria-labelledby="Newsletter doppiozero">
  <div class="modal-dialog" role="document">
    <div class="modal-content">
      <div class="modal-header">
        <button type="button" class="close" data-dismiss="modal" aria-label="Close"><span class="glyphicon glyphicon-remove-circle" style="color:#b7235b;"aria-hidden="true"></span></button>
        <h2 class="modal-title" style="font-size: 22px; color:#b7235b; text-transform: none;"id="myModalLabel">Iscriviti alla Newsletter di doppiozero</h2>
      </div>
      <div class="modal-body">

        <iframe style="height: 440px;" src="https://c6e4e.mailupclient.com/frontend/forms/Subscription.aspx?idList=3&idForm=87&guid=f430cab7-f580-4ba5-9ae9-50b235c3aa61" width="99.6%" height="440" frameborder="0"></iframe>

      </div>
    </div>
  </div>
</div>


  <div id="row3-desktop" class="row row3 tx-grigio hidden-xs">
    <div class="col col-md-12">
      <nav class="navbar">
        <div class="collapse navbar-collapse main-menu" id="myNavbar">
                                                  <ul class="menu nav navbar-nav"><li class="first leaf"><a href="/in-primo-piano">In primo piano</a></li>
<li class="expanded dropdown"><a href="/idee" data-target="#" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-animations="zoomIn zoomIn zoomIn zoomIn">Idee <span class="caret"></span></a><ul class="dropdown-menu"><li class="first leaf"><a href="/storia">Storia</a></li>
<li class="leaf"><a href="/rete">Rete</a></li>
<li class="leaf"><a href="/societa">Società</a></li>
<li class="leaf"><a href="/scienze">Scienze</a></li>
<li class="leaf"><a href="/teorie">Teorie</a></li>
<li class="last leaf"><a href="/ritratti">Ritratti</a></li>
</ul></li>
<li class="expanded dropdown"><a href="/arti" data-target="#" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-animations="zoomIn zoomIn zoomIn zoomIn">Arti <span class="caret"></span></a><ul class="dropdown-menu"><li class="first leaf"><a href="/abitare">Abitare</a></li>
<li class="leaf"><a href="/Immagini">Immagini</a></li>
<li class="last leaf"><a href="/scritture">Scritture</a></li>
</ul></li>
<li class="expanded dropdown"><a href="/spettacoli" data-target="#" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-animations="zoomIn zoomIn zoomIn zoomIn">Spettacoli <span class="caret"></span></a><ul class="dropdown-menu"><li class="first leaf"><a href="/cinema">Cinema</a></li>
<li class="leaf"><a href="/teatro">Teatro</a></li>
<li class="last leaf"><a href="/musica">Musica</a></li>
</ul></li>
<li class="leaf"><a href="/opinioni">Opinioni</a></li>
<li class="leaf"><a href="/speciali">Speciali</a></li>
<li class="leaf"><a href="/blogs">Blogs</a></li>
<li class="leaf"><a href="/autori">Autori</a></li>
<li class="leaf"><a href="/ascolta" title="La nuova sezione di articoli audio di doppiozero" style="color: #b7235b !important">Ascolta!</a></li>
<li class="leaf li-dx"><a href="/shop" class="li-libreria">Shop</a></li>
<li class="leaf li-dx "><a href="/libreria" class="li-libreria">Doppiozero Libri</a></li>
<li class="last leaf"><a href="/articoli-del-giorno">Articoli del giorno</a></li>
</ul>                                                                          </div>
      </nav>
    </div>
  </div>
  <div class="hidden-xs wrapper-riga-grigia"><div class="riga-grigia"></div></div>
  <div class="row row4 tx-grigino">
    <div class="col col-md-12 hidden-xs">
      <div>
        <ul class="nav navbar-nav">
          <li><a href="/" title="Home">Home</a></li>
          <li class="li-dx"><a href="#" id="open-modal" title="Iscriviti alla Newsletter di doppiozero" data-toggle="modal" data-target="#modal-mailup" >Iscriviti alla newsletter</a></li>
          <li class="li-dx"><a href="/articoli-del-giorno" title="Articoli del giorno">Articoli del giorno</a></li>
          <li class="li-dx"><a href="/sitemap" title="Indice del sito">Indice del sito</a></li>
          <li class="li-dx"><a href="/chi-siamo" title="Chi siamo">Chi siamo</a></li>
        </ul>
      </div>
    </div>
  </div>
</header>

<div class="main-container container-fluid">

  <div class="row">
    
    <section class="col-sm-12">
                  <a id="main-content"></a>
      
                                                                                <div class="region region-content">
    <section id="block-block-30" class="block block-block clearfix">

      
  <p><a href="/sostieni-doppiozero" target="_blank"><img
      alt="Il tuo due per mille a doppiozero" class="img img-responsive"
      src="/sites/default/files/banner-testata-2X1000.jpg"
      title="Il tuo due per mille a doppiozero" /></a></p>
</section>
<section id="block-system-main" class="block block-system clearfix">

      
  <article id="node-15922" class="node node-materiale-post clearfix">

    
        



  <div class="visible-xs visible-sm" id="banner-audio-articolo">
        <div class="wrapper flexbox flexitem art flex-audio" id="bg-onda">
          <div class="flexbox flexitem flex-audio">
            <a id="audio-link-hp" href="/ascolta" title="podcast - ascolta gli audio"></a>
          </div>
        </div>
        <div class="audio-testo">
          <a title="podcast - audio articoli" href="/ascolta">ASCOLTA... </a> doppiozero ha ora una sezione di audio ascoltabili dal sito. <a href="/ascolta"> Vai alla sezione</a>.
        </div>
      </div>
  <div class="row">
    
<!-- colonna con titoli pezzi e contenuto colonna contenuto  -->
    <div class="col-md-9 col-lg-8 col-md-push-3 col-lg-push-3">



      <div id="head-articolo">
        <h2 id="titolo-nodo" >Per un pugno di CFU</h2>
        <h3 id="sottotitolo-nodo">
                </h3>

                        <div id="autore-nodo" class="views-field views-field-value-1"> 
                      <span class="field-content autore"><a class="autore" href="/user/3997">Eric Gobetti</a></span>  
                  </div>
      
      
      </div>

      <div id="corpo-nodo">
        <p><em>Primo passo. la consapevolezza</em></p>
<p>&nbsp;</p>
<p>Un giorno ti svegli, a 45 anni, e decidi che insegnare a scuola ti piacerebbe davvero, che pensi di avere molto da dare, di avere la passione e le competenze giuste, acquisite in anni di incontri, conferenze, lezioni, viaggi della memoria.</p>
<p>Così ho cominciato ad informarmi, scoprendo subito una cosa che forse per molti è ovvia, ma non per me: pur avendo ottenuto l'Abilitazione Scientifica Nazionale, che mi abilita appunto all'insegnamento universitario, non posso insegnare nella scuola pubblica secondaria. Per farlo, ovvero per entrare in una “classe di concorso”, devo sostenere alcuni esami integrativi. In sostanza il mio curriculum mi consentirebbe di insegnare solo Storia, che però non esiste come insegnamento singolo, e per insegnare Storia + 1 materia a scelta (tra Filosofia e Italiano), devo dare gli esami integrativi universitari delle altre materie. Più 24 Crediti Formativi (CFU) su argomenti pedagogici-didattici che dovrebbero servire a formare meglio l'insegnante.&nbsp;</p>
<p>La cosa sembra ragionevole. Per insegnare filosofia o italiano bisogna conoscere la materia. Ma per insegnare, è logico che si debba possedere una conoscenza di didattica e pedagogia. È vero che forse in questo ambito l'esperienza e le capacità intellettuali e empatiche servono molto di più dello studio teorico. Ma come fare esperienza se non si può insegnare con i titoli acquisiti in decenni di studi? Mentre cominciavo il percorso per gli esami integrativi ho consegnato un certo numero di MAD in decine di scuole della mia città. Si tratta della famosa “messa a disposizione”, l'ultimo gradino della lunga catena di “graduatorie”: dai sempre più rari docenti “di ruolo” (con tutti i diritti relativi a salute, contratti, pensioni), ai molti precari di diverso livello (comunque tutti supplenti, quindi con pochi diritti e mai uno stipendio annuale pieno), fino ai “consegnatori di MAD”, che vengono scelti per disperazione fra migliaia di domande quando tutti gli altri sono stati chiamati e ci sono ancora posti vacanti. Questo sistema di chiamate peraltro è molto lungo e complesso e dura nei fatti spesso fino a novembre, con il risultato che non solo molti potenziali docenti vengono assunti solo da novembre a giugno, ma anche gli allievi si trovano senza insegnanti per più mesi. Nel mondo delle MAD, a quanto pare, non serve avere titoli specifici per insegnare (si viene scelti direttamente dal preside grazie alla “autonomia scolastica”) ma è molto più facile essere chiamati a “coprire” il lavoro di sostegno, ovvero di aiuto scolastico per i disabili, un ruolo che necessiterebbe di competenze specifiche e che invece viene spesso ricoperto da persone totalmente inesperte, come in effetti sarei io.&nbsp;</p>
<p>&nbsp;</p>
<p><em>Secondo passo. La scelta</em></p>
<p>&nbsp;</p>
<p>Nel frattempo ho cominciato a capire dove sostenere gli esami integrativi, più i 24 CFU. Mi sono rivolto subito all'università pubblica della mia città, dove mi ero a suo tempo laureato, ma ho capito presto che: non è immediato capire come iscriversi, quanto si paga, quali corsi frequentare, come dare gli esami; ci sono enti che offrono lo stesso percorso a prezzi minori e con un iter burocratico infinitamente più semplice: io ho fatto l'iscrizione on-line in mezza giornata e pochi giorni dopo avevo già cominciato i corsi.&nbsp;</p>
<p>A differenza dell'università pubblica, questi enti privati, riconosciuti dal Ministero (MIUR), sono pensati proprio per sostenere specifici esami, non per un iter universitario completo; alcune università on-line offrono anche questa opportunità, ma è chiaro a tutti che la laurea on-line non è uguale a quella di altri atenei di prestigio. Si tratta in sostanza di una sorta di “indotto formativo” creato dalle recenti leggi che hanno modificato le classi di concorso e istituito l'obbligatorietà dei 24 CFU. L'ente che ho scelto io non è probabilmente né peggio né meglio di tanti altri, ma preferisco comunque non nominarlo, anche se ho già terminato il percorso, ottenendo i crediti formativi che mi servivano.&nbsp;</p>
<p>&nbsp;</p>
<p><em>Terzo passo. I corsi</em></p>
<p>&nbsp;</p>
<p>Una volta iscritto e pagato (nel mio caso un po' più di 1000 euro; 500 è il prezzo fisso per i 24 CFU), ho cominciato quelli che dovrebbero essere dei corsi universitari: in ogni caso superandoli si ottengono Crediti Formativi Universitari esattamente come con gli esami dell'università pubblica. Si tratta in sostanza di una serie di corsi composti da dispense da leggere on-line sulla piattaforma dell'ente, a cui si accede con una password che si ottiene solo dopo aver pagato l'iscrizione. Alla fine della lettura (comunque non obbligatoria) di ogni dispensa, bisogna superare un test. Sono domande puramente mnemoniche – date, numeri, definizioni concettuali preconfezionate – per cui è sufficiente cercare nella dispensa l'evento o la definizione richiesta e si risponde agevolmente anche senza averla letta in precedenza. Infine per ogni corso bisogna scrivere una tesina di tre pagine. Questa è apparentemente la fase più difficile, soprattutto per chi non ha mai dovuto scrivere molto nel corso dei suoi studi e dunque non lo fa con rapidità. Eppure anche qui c'è qualcosa di sospetto. Sono infatti precisissime le indicazioni tecniche sulla lunghezza del testo, il carattere da utilizzare, l'interlinea ma non c'è <em>nessuna richiesta</em> sui contenuti. In pratica si può scrivere qualunque cosa che abbia a che fare con il corso in oggetto, purché sia lungo almeno tre pagine. La sensazione è che, siccome non c'è alcun interesse per il contenuto, nessuno vada a leggere queste tesine: se va bene, ci si limita a controllare che siano effettivamente lunghe tre pagine. Esiste anche un colloquio finale, teoricamente incentrato su questi testi; almeno nel mio caso si è trattato semplicemente di riassumere a voce cosa avevo scritto e l'esame è durato poco più di 3 minuti, meno comunque di una qualsiasi interrogazione sostenuta in una scuola media.</p>
<p>In sostanza, esiste un mercato di CFU a pagamento con il minimo sforzo: con test a cui puoi rispondere senza leggere la dispensa (con cerca-trova nel file) e una tesina di tre pagine che nessuno legge hai ottenuto i CFU necessari. Il messaggio è chiaro: non serve studiare.</p>
<p>&nbsp;</p>
<p><em>Quarto passo. Circolo vizioso</em></p>
<p>&nbsp;</p>
<p>Per curiosità, per sincera volontà di imparare qualcosa che non sapevo o per ingenuità, mi sono letto tutti i corsi e ho scritto tesine magari semplici, ma cercando di ragionare su quel (poco) che avevo capito dalla lettura delle dispense. Ma come sono fatte queste dispense?</p>
<p>In generale sono testi scritti malissimo, in un italiano involuto e confuso, con frequenti errori di grammatica e di sintassi, composti da una sequenza disordinata concetti slegati fra loro. La sensazione è che si tratti di testi in lingua straniera mal tradotti, oppure copiati da vari testi, quindi con ripetizioni o con parti molto generiche e parti molto specifiche, e comunque curati da redattori alle prime armi, incapaci di scrivere e di cogliere l'ingenuità o l'incoerenza di molte frasi.&nbsp;</p>
<p>&nbsp;</p>
<p>Come è possibile proporre a futuri (o attuali) insegnanti di Lettere (per quanto riguarda il corso che ho seguito io) un testo così pieno di errori proprio nella lingua che si dovrebbe insegnare? Questi autori, in definitiva, scrivono con la massima sciatteria (linguistica e contenutistica), sapendo benissimo che quasi nessuno li leggerà. Si innesca un circolo vizioso: sia chi scrive i corsi, sia chi scrive le tesine lo fa immaginando che nessuno legga ciò che viene scritto. “Professori” e “allievi” agiscono in sostanza nella stessa logica: fare più in fretta possibile, senza impiegare energie, ottenendo il risultato col minimo sforzo, riempiendo il numero di pagine che sono ritenute necessarie: i primi per un corso che venga approvato dal Ministero; i secondi per un esame che venga approvato dall'Ente approvato dal Ministero.</p>
<p>Vale la pena notare che questi corsi sono pensati per formare gli educatori dei nostri figli. Ovvero, grazie a questi corsi, realizzati in questo modo, potenziali docenti (di Lettere, nel mio caso) vengono autorizzati ad insegnare. Per essere più chiari, il messaggio che si dà a chi si iscrive a questi corsi per poter accedere alla carriera dell'insegnamento è il seguente: non importano i contenuti di ciò che insegni, l'unica cosa importante è far “sembrare” a chi c'è sopra di te che stai facendo ciò che è previsto (e farlo col minimo sforzo). Cosa insegneranno persone così formate ai nostri figli? A fingere di far bene? Ad assecondare il “superiore” col minimo sforzo ma sempre, rigorosamente, senza usare il cervello?</p>
<p>&nbsp;</p>
<p><img alt="" class="inline-image" src="/sites/default/files/styles/nodo767x/public/24-cfu.jpeg?itok=ls-1TbpS" style="width: 100%;"></p>
<p>&nbsp;</p>
<p><em>Quinto passo. Corto circuito</em></p>
<p>&nbsp;</p>
<p>In questa situazione assurda può accadere (e credo spesso) che il “docente”, ovvero l'autore della dispensa, sia meno preparato dell'allievo, ovvero di solito un insegnante già attivo da anni. Nel mio caso da ricercatore e specialista negli studi storici, è stato straniante leggere il corso di Storia contemporanea. Se per le altre dispense posso solo notare la sciatteria linguistica e la superficialità dei contenuti, in questo ambito mi sono fatto un'idea chiara del livello e del messaggio che viene trasmesso e mi piacerebbe condividerne alcuni tratti.&nbsp;</p>
<p>Innanzitutto anche questa dispensa (di cui non è indicato l'autore) è piena di errori linguistici. Alcuni esempi: “La politica d’equilibrio aveva garantito una relativa pacificità”; “la capacità gheddafiana di ammansire le rivolte”; “rendendo famosamente omaggio” (la parola “famosamente” piace molto all'estensore visto che si trova almeno altre tre volte nel testo). La confusione sintattica e gli errori grammaticali rendono praticamente inutile la lettura del testo, ma a questi si aggiungono anche errori storici grossolani, talmente banali che sarebbero facilmente evitabili anche solo con una verifica on-line. Ne cito solo due per pietà, provenienti dalle prime pagine: gli italiani vengono sconfitti a Caporetto “nell’ottobre-novembre del <em>1918</em>”, mentre con la rivoluzione d'Ottobre i bolscevichi “poterono rapidamente prendere il controllo di <em>Mosca</em>”. Sono sbagli veniali che magari verrebbero perdonati ad uno studente di quinta superiore; ma qui non si tratta nemmeno del testo di un professore, ma del testo di chi dovrebbe insegnare al professore. Oltretutto, a differenza dello studente alle prese con un saggio di storia, l'autore di questo corso avrebbe potuto prendersi tutto il tempo necessario per scrivere correttamente e controllare gli eventuali errori.&nbsp;</p>
<p>&nbsp;</p>
<p>Non solo questo testo offre informazioni sbagliate in italiano scorretto, ma lo fa affastellando disordinatamente nomi e date senza nessuna logica, senza esprimere nessun concetto. Tutto il corso non è altro che un lungo elenco di nozioni, insopportabilmente noioso persino per chi ama la storia e, di fatto, impossibili da imparare, anche per il linguaggio incredibilmente involuto, a tratti davvero incomprensibile. Faccio un paio di esempi:</p>
<p>“Il controllo Democratico al Congresso (USA) fu in qualche modo favorito dal New Deal, dalla Grande Società e dallo Scandalo Watergate, ma negli anni 1980 e nei primi anni 1990 si è assistito ad un periodo di frammentazione di tale coalizione: la popolarità dei parlamentari democratici mascherava il crescente disincanto verso le capacità di governo del Congresso”.&nbsp;</p>
<p>Tra l'altro in nessuna altra parte del testo si parla del New Deal o dello scandalo Watergate: cosa dovrebbero imparare i docenti da questa frase?</p>
<p>Proviamo con un'altra:</p>
<p>“La guerra sarebbe però continuata con l’insorgere di movimenti fondamentalisti ebraico Hamas, che avviò una serie di atti terroristici ancora difficilmente controllati dal nuovo capo OLP, Abu Mazen (2006). Intanto l’Israele conservatore si richiudeva nell’intransigenza rispetto a una seconda Intifada”. In pratica una serie di parole messe in successione più o meno a caso, senza legame sintattico fra loro, cercando di far stare tutte insieme le cose che si dovrebbero conoscere del conflitto israelo-palestinese (tra cui che Hamas sarebbe un movimento “fondamentalista ebraico”).</p>
<p>&nbsp;</p>
<p>Su alcuni temi poi emerge chiaramente una visione ideologica anti-comunista, anti-progressista e anticosmopolita. Nel paragrafetto “Problemi dell’urbanità multietnica” (già il titolo mi pare indicativo) si parla ad esempio, per l'inizio del Novecento, del “rapido migrare di diverse comunità etniche verso le città, con la conseguente nascita di tensioni di tipo nazionalistico”. C'era davvero bisogno di questa frase? È davvero necessario formare insegnanti (che dovranno educare future classi miste di ragazzi con provenienze etniche e nazionali globali) ad una visione anti-cosmopolita, che considera la migrazione un “problema” e il “nazionalismo” come la naturale risposta all'incontro tra culture diverse?</p>
<p>La visione antimodernista è così accentuata che ogni movimento progressista del Novecento viene liquidato in poche parole, e con brevissimi accenni alle repressioni subite nei paesi fascisti o nelle dittature di mezzo mondo. In compenso vengono inventati di sana pianta episodi violenti nella storia dell'URSS (come se ce ne fosse bisogno) per dare un'immagine ancora più negativa del comunismo sovietico: secondo questo corso, i bolscevichi avrebbero represso le rivolte “con i gas asfissianti”. Questo riferimento denota tutta la volontà mistificatrice dell'autore: i gas tossici non vengono nominati né quando si parla della Prima guerra mondiale (primo uso massiccio della storia e shock culturale per tutto il mondo), né in riferimento alla guerra d'Etiopia (dove l'esercito fascista ne fece largo uso, sebbene fossero da tempo proibiti dalle convenzioni internazionali) e viene dunque attribuito solo ed unicamente ai “cattivi” bolscevichi.&nbsp;</p>
<p>&nbsp;</p>
<p>La parte sul fascismo poi, è talmente confusa e piena di errori (“Giacomo Matteotti, sequestrato e ucciso dalla Ceka”) che è come se non ci fosse. È incredibile la capacità di ignorare i principali crimini del regime (le decine di migliaia di morti prodotti in Libia, Etiopia, Jugoslavia), sminuire la repressione dell'antifascismo (“4569 condanne tra ‘27 e ‘43”, quando sono circa 200.000 gli antifascisti perseguitati in vario modo) e della lotta partigiana (“numerose stragi di antifascisti furono perpetrate in Emilia”, cioè solo in Emilia?), dando in compenso ampio spazio alle Foibe e alla “resa dei conti” a fine guerra: gli antifascisti “illegalmente si fecero vendetta, soprattutto nel triangolo Parma-Reggio Emilia-Modena”, mentre “in Francia venivano sterminati i collabos (collaborazionisti), giustiziati in circa diciassettemila”. In sostanza si evince che mentre i nazisti hanno commesso alcune stragi (ma solo in Emilia...) e i fascisti hanno processato pochissimi antifascisti (quattromila in vent'anni), i partigiani hanno invece “sterminato” “illegalmente” per “vendetta”. A questo punto mi chiedo: questo corso serve a formare insegnanti di un paese democratico nato dalla lotta di Resistenza (a cui hanno preso parte anche, anzi soprattutto, i comunisti, ahi ahi...) o educatori di uno stato filofascista che si ispira ai nobili ideali di patria etnicamente pura e di giusta repressione degli oppositori, come sembra credere l'autore di questo testo?</p>
<p>&nbsp;</p>
<p><em>Sesto passo. Una nota di speranza?</em></p>
<p>&nbsp;</p>
<p>Alla fine di quest'esperienza deprimente devo dire che mi consola sapere che quasi certamente nessuno leggerà questi testi.</p>
<p>Tuttavia allora mi chiedo: perché fare questi esami integrativi?&nbsp;</p>
<p>Quest'idea dei crediti formativi necessari per insegnare è davvero un'occasione mancata. È fondamentale dare una formazione disciplinare e didattica a chi si affaccia per la prima volta al mondo dell'insegnamento, uniformando le provenienze e con strategie di integrazione delle conoscenze. Tuttavia se l'offerta è questa (e nella stragrande maggioranza dei casi è così, se non peggiore), temo che si ottenga l'obiettivo opposto: invece di insegnare ai futuri docenti a educare correttamente, si insegna a non fare alcuno sforzo di comprensione, a “barare”, ingannare allievi e supervisori. Una selezione degli insegnanti su queste basi è assurda, se non pericolosa.&nbsp;</p>
<p>In sostanza non c'è alcuna selezione: chiunque, in grado di usare semplici funzioni informatiche come “copia-incolla” e “cerca-trova”, e con una spesa modesta (500-1000 euro a seconda delle esigenze), può risultare abile all'insegnamento. Ma se dunque questi corsi non insegnano niente di utile e non producono alcuna selezione, a che servono? Davvero non c'è modo di migliorarne il livello, di supervisionare seriamente queste pratiche e impedire le degenerazioni più evidenti?</p>
<p>La scuola è talmente importante che non si può pensare di ridurre la formazione degli insegnanti a un problema di validazione burocratica che viene sfruttata da enti formativi di dubbio valore. Forse non ci resta altro da fare che decretare il fallimento di questo tentativo ed evitare almeno di taglieggiare i futuri docenti con questa ulteriore “tassa d'ingresso”.&nbsp;</p>

        <div id="sostieni-fondo">       
          Se continuiamo a tenere vivo questo spazio è grazie a te. Anche un solo euro per noi significa molto. Torna presto a leggerci e <a href="/sostieni-doppiozero" title="sostieni doppiozero">SOSTIENI DOPPIOZERO</a>
         <!-- Sei arrivato fin qui da solo, ora andiamo avanti insieme:
          <a href="/sostieni-doppiozero" title="sostieni doppiozero">SOSTIENI DOPPIOZERO</a> e diventa parte del nostro progetto.
          Basta anche 1 euro!-->
        </div>  

        <div id="attachment-nodo"></div>
        <div id="audio-nodo"></div>
        <div id="video-nodo" style="margin-top: 20px;"></div>


        <div id="immagini-nodo"><div class="field field-name-field-immagini field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><img class="img-responsive" src="https://www.doppiozero.com/sites/default/files/styles/nodo767x/public/cinematographe.it-lattimo-fuggente-1-1278x720.jpg?itok=fOe_aW--" width="767" height="432" alt="" /></div></div></div><p><i><span class="img-caption"></span></i></p></div>
      </div>
     
            <div class="sharethis-nodo hidden-xs hidden-sm">
      <section id="block-sharethis-sharethis-block" class="block block-sharethis clearfix">

      
  <div class="sharethis-wrapper"><span st_url="https://www.doppiozero.com/materiali/un-pugno-di-cfu" st_title="Per un pugno di CFU" class="st_facebook"></span>
<span st_url="https://www.doppiozero.com/materiali/un-pugno-di-cfu" st_title="Per un pugno di CFU" class="st_twitter" st_via="" st_username=""></span>
<span st_url="https://www.doppiozero.com/materiali/un-pugno-di-cfu" st_title="Per un pugno di CFU" class="st_googleplus" st_via="" st_username=""></span>
<span st_url="https://www.doppiozero.com/materiali/un-pugno-di-cfu" st_title="Per un pugno di CFU" class="st_tumblr" st_via="" st_username=""></span>
<span st_url="https://www.doppiozero.com/materiali/un-pugno-di-cfu" st_title="Per un pugno di CFU" class="st_fblike" st_via="" st_username=""></span>
</div>
</section>
      </div>
      <div id="categorie-nodo-fondo" class="hidden-xs hidden-sm">
         
          <div class="categorie-nodo"><!--
THIS FILE IS NOT USED AND IS HERE AS A STARTING POINT FOR CUSTOMIZATION ONLY.
See http://api.drupal.org/api/function/theme_field/7 for details.
After copying this file to your theme's folder and customizing it, remove this
HTML comment.
-->
<div class="field field-name-field-sezione-di-appartenenza field-type-taxonomy-term-reference field-label-above">
  <div class="field-items">
          <div class="termini-tassonomia field-item even"><a href="/category/sezioni/idee">Idee</a></div>
          <div class="termini-tassonomia field-item odd"><a href="/category/sezioni/idee/societa">Società</a></div>
      </div>
</div>
</div><!-- 9	anno-->
                                 
          <div class="categorie-nodo"><!--
THIS FILE IS NOT USED AND IS HERE AS A STARTING POINT FOR CUSTOMIZATION ONLY.
See http://api.drupal.org/api/function/theme_field/7 for details.
After copying this file to your theme's folder and customizing it, remove this
HTML comment.
-->
<div class="field field-name-taxonomy-vocabulary-5 field-type-taxonomy-term-reference field-label-above">
  <div class="field-items">
          <div class="termini-tassonomia field-item even"><a href="/category/tag-universali-tipologia-di-testo/articolo">Articolo</a></div>
      </div>
</div>
</div><!-- 5	Tag Universali - Per tipologia di testo-->
                 
          <div class="categorie-nodo"><!--
THIS FILE IS NOT USED AND IS HERE AS A STARTING POINT FOR CUSTOMIZATION ONLY.
See http://api.drupal.org/api/function/theme_field/7 for details.
After copying this file to your theme's folder and customizing it, remove this
HTML comment.
-->
<div class="field field-name-taxonomy-vocabulary-4 field-type-taxonomy-term-reference field-label-above">
  <div class="field-items">
          <div class="termini-tassonomia field-item even"><a href="/category/tag-universali-area-tematica/denaro">Denaro</a></div>
          <div class="termini-tassonomia field-item odd"><a href="/category/tag-universali-area-tematica/lavoro">Lavoro</a></div>
          <div class="termini-tassonomia field-item even"><a href="/category/tag-universali-area-tematica/personaggi">Personaggi</a></div>
          <div class="termini-tassonomia field-item odd"><a href="/category/tag-universali-area-tematica/produzione">Produzione</a></div>
          <div class="termini-tassonomia field-item even"><a href="/category/tag-universali-area-tematica/relazioni">Relazioni</a></div>
          <div class="termini-tassonomia field-item odd"><a href="/category/tag-universali-area-tematica/scuola">Scuola</a></div>
          <div class="termini-tassonomia field-item even"><a href="/category/tag-universali-area-tematica/segni-simboli">Segni / simboli</a></div>
          <div class="termini-tassonomia field-item odd"><a href="/category/tag-universali-area-tematica/societa">Società</a></div>
      </div>
</div>
</div><!-- 4	Tag Universali - Per area tematica-->
                 
          <div class="categorie-nodo"><!--
THIS FILE IS NOT USED AND IS HERE AS A STARTING POINT FOR CUSTOMIZATION ONLY.
See http://api.drupal.org/api/function/theme_field/7 for details.
After copying this file to your theme's folder and customizing it, remove this
HTML comment.
-->
<div class="field field-name-taxonomy-vocabulary-10 field-type-taxonomy-term-reference field-label-above">
  <div class="field-items">
          <div class="termini-tassonomia field-item even"><a href="/category/concetti-astratti/24cfu">24cfu</a></div>
          <div class="termini-tassonomia field-item odd"><a href="/category/concetti-astratti/insegnare">insegnare</a></div>
          <div class="termini-tassonomia field-item even"><a href="/category/concetti-astratti/insegnante">insegnante</a></div>
          <div class="termini-tassonomia field-item odd"><a href="/category/concetti-astratti/formazione">formazione</a></div>
          <div class="termini-tassonomia field-item even"><a href="/category/concetti-astratti/esami">Esami</a></div>
          <div class="termini-tassonomia field-item odd"><a href="/category/concetti-astratti/supplenze">supplenze</a></div>
          <div class="termini-tassonomia field-item even"><a href="/category/concetti-astratti/precariato">precariato</a></div>
          <div class="termini-tassonomia field-item odd"><a href="/category/concetti-astratti/esami-integrativi">esami integrativi</a></div>
          <div class="termini-tassonomia field-item even"><a href="/category/concetti-astratti/didattica">didattica</a></div>
      </div>
</div>
</div><!-- 10	Concetti astratti-->
                                              </div>
    </div>

<!-- colonna di sinistra quando è grande - in basso quando piccolo -->
    <div class="left col-md-3 col-md-pull-9 col-lg-pull-8">
      <div id="data-modifica-nodo">22 Maggio 2021</div>


    <div class="" id="banner-audio-articolo">
          <div class="wrapper flexbox flexitem art flex-audio" id="bg-onda">
            <div class="flexbox flexitem flex-audio">
              <a id="audio-link-hp" href="/ascolta" title="podcast - ascolta gli audio"></a>
            </div>
          </div>
          <div class="audio-testo">
            <a title="podcast - audio articoli" href="/ascolta">ASCOLTA... </a> doppiozero ha ora una sezione di audio ascoltabili dal sito. <a href="/ascolta"> Vai alla sezione</a>.
          </div>
        </div>



            <!--<h3 id="popolarita-nodo"></h3>-->

      <div id="sharethis-nodo">
         <!--questo non serve più perché usiamo il block -->
      <section id="block-sharethis-sharethis-block--2" class="block block-sharethis clearfix">

      
  <div class="sharethis-wrapper"><span st_url="https://www.doppiozero.com/materiali/un-pugno-di-cfu" st_title="Per un pugno di CFU" class="st_facebook"></span>
<span st_url="https://www.doppiozero.com/materiali/un-pugno-di-cfu" st_title="Per un pugno di CFU" class="st_twitter" st_via="" st_username=""></span>
<span st_url="https://www.doppiozero.com/materiali/un-pugno-di-cfu" st_title="Per un pugno di CFU" class="st_googleplus" st_via="" st_username=""></span>
<span st_url="https://www.doppiozero.com/materiali/un-pugno-di-cfu" st_title="Per un pugno di CFU" class="st_tumblr" st_via="" st_username=""></span>
<span st_url="https://www.doppiozero.com/materiali/un-pugno-di-cfu" st_title="Per un pugno di CFU" class="st_fblike" st_via="" st_username=""></span>
</div>
</section>
      </div>


      <div id="categorie-nodo" class="clearfix div-categorie-nodo">
         
          <div class="categorie-nodo"><!--
THIS FILE IS NOT USED AND IS HERE AS A STARTING POINT FOR CUSTOMIZATION ONLY.
See http://api.drupal.org/api/function/theme_field/7 for details.
After copying this file to your theme's folder and customizing it, remove this
HTML comment.
-->
<div class="field field-name-field-sezione-di-appartenenza field-type-taxonomy-term-reference field-label-above">
  <div class="field-items">
          <div class="termini-tassonomia field-item even"><a href="/category/sezioni/idee">Idee</a></div>
          <div class="termini-tassonomia field-item odd"><a href="/category/sezioni/idee/societa">Società</a></div>
      </div>
</div>
</div><!-- 9	anno-->
                                 
          <div class="categorie-nodo"><!--
THIS FILE IS NOT USED AND IS HERE AS A STARTING POINT FOR CUSTOMIZATION ONLY.
See http://api.drupal.org/api/function/theme_field/7 for details.
After copying this file to your theme's folder and customizing it, remove this
HTML comment.
-->
<div class="field field-name-taxonomy-vocabulary-5 field-type-taxonomy-term-reference field-label-above">
  <div class="field-items">
          <div class="termini-tassonomia field-item even"><a href="/category/tag-universali-tipologia-di-testo/articolo">Articolo</a></div>
      </div>
</div>
</div><!-- 5	Tag Universali - Per tipologia di testo-->
                 
          <div class="categorie-nodo"><!--
THIS FILE IS NOT USED AND IS HERE AS A STARTING POINT FOR CUSTOMIZATION ONLY.
See http://api.drupal.org/api/function/theme_field/7 for details.
After copying this file to your theme's folder and customizing it, remove this
HTML comment.
-->
<div class="field field-name-taxonomy-vocabulary-4 field-type-taxonomy-term-reference field-label-above">
  <div class="field-items">
          <div class="termini-tassonomia field-item even"><a href="/category/tag-universali-area-tematica/denaro">Denaro</a></div>
          <div class="termini-tassonomia field-item odd"><a href="/category/tag-universali-area-tematica/lavoro">Lavoro</a></div>
          <div class="termini-tassonomia field-item even"><a href="/category/tag-universali-area-tematica/personaggi">Personaggi</a></div>
          <div class="termini-tassonomia field-item odd"><a href="/category/tag-universali-area-tematica/produzione">Produzione</a></div>
          <div class="termini-tassonomia field-item even"><a href="/category/tag-universali-area-tematica/relazioni">Relazioni</a></div>
          <div class="termini-tassonomia field-item odd"><a href="/category/tag-universali-area-tematica/scuola">Scuola</a></div>
          <div class="termini-tassonomia field-item even"><a href="/category/tag-universali-area-tematica/segni-simboli">Segni / simboli</a></div>
          <div class="termini-tassonomia field-item odd"><a href="/category/tag-universali-area-tematica/societa">Società</a></div>
      </div>
</div>
</div><!-- 4	Tag Universali - Per area tematica-->
                 
          <div class="categorie-nodo"><!--
THIS FILE IS NOT USED AND IS HERE AS A STARTING POINT FOR CUSTOMIZATION ONLY.
See http://api.drupal.org/api/function/theme_field/7 for details.
After copying this file to your theme's folder and customizing it, remove this
HTML comment.
-->
<div class="field field-name-taxonomy-vocabulary-10 field-type-taxonomy-term-reference field-label-above">
  <div class="field-items">
          <div class="termini-tassonomia field-item even"><a href="/category/concetti-astratti/24cfu">24cfu</a></div>
          <div class="termini-tassonomia field-item odd"><a href="/category/concetti-astratti/insegnare">insegnare</a></div>
          <div class="termini-tassonomia field-item even"><a href="/category/concetti-astratti/insegnante">insegnante</a></div>
          <div class="termini-tassonomia field-item odd"><a href="/category/concetti-astratti/formazione">formazione</a></div>
          <div class="termini-tassonomia field-item even"><a href="/category/concetti-astratti/esami">Esami</a></div>
          <div class="termini-tassonomia field-item odd"><a href="/category/concetti-astratti/supplenze">supplenze</a></div>
          <div class="termini-tassonomia field-item even"><a href="/category/concetti-astratti/precariato">precariato</a></div>
          <div class="termini-tassonomia field-item odd"><a href="/category/concetti-astratti/esami-integrativi">esami integrativi</a></div>
          <div class="termini-tassonomia field-item even"><a href="/category/concetti-astratti/didattica">didattica</a></div>
      </div>
</div>
</div><!-- 10	Concetti astratti-->
                                              </div>

<div class="view view-banner-homepage view-id-banner_homepage view-display-id-block_banner view-dom-id-b4d42c76305cdeb0ad9f97e828278fb4">
        
  
  
      <div class="view-content">
               <div style="margin-top: 30px;" class="row bannerini-nodo">

                        
      <div style="margin: 8px 0;" class="col-xs-6 col-md-12 node-articoletto">
            <a id="banner-1" href="https://www.doppiozero.com/ascolta-artpod">
               <img style="margin: auto;" class="img img-responsive replace-src " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-img-path="/sites/default/files/styles/nodo767x/public/banner_homepage/_banner-piccolo-artpod-ok.jpg" data-stile="blog256x122">
            </a>
       </div>                        <div class="col-xs-6 col-md-12 hidden-sm hidden-xs riga-bordo-sempre"></div>
      <div style="margin: 8px 0;" class="col-xs-6 col-md-12 node-articoletto">
            <a id="banner-2" href="https://www.doppiozero.com/speciale/verso-paradiso">
               <img style="margin: auto;" class="img img-responsive replace-src " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-img-path="/sites/default/files/styles/nodo767x/public/banner_homepage/banner_verso_paradiso.jpg" data-stile="blog256x122">
            </a>
       </div>                        <div class="col-xs-6 col-md-12 hidden-sm hidden-xs riga-bordo-sempre"></div>
      <div style="margin: 8px 0;" class="col-xs-6 col-md-12 node-articoletto">
            <a id="banner-3" href="https://www.doppiozero.com/speciale/dove-portano-i-venti">
               <img style="margin: auto;" class="img img-responsive replace-src " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-img-path="/sites/default/files/styles/nodo767x/public/banner_homepage/_banner-polo-del-900-ok.jpg" data-stile="blog256x122">
            </a>
       </div>                        <div class="col-xs-6 col-md-12 hidden-sm hidden-xs riga-bordo-sempre"></div>
      <div style="margin: 8px 0;" class="col-xs-6 col-md-12 node-articoletto">
            <a id="banner-4" href="http://www.doppiozero.com/speciale/aqua">
               <img style="margin: auto;" class="img img-responsive replace-src " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-img-path="/sites/default/files/styles/nodo767x/public/banner_homepage/banner_aqua.jpg" data-stile="blog256x122">
            </a>
       </div>                        <div class="col-xs-6 col-md-12 hidden-sm hidden-xs riga-bordo-sempre"></div>
      <div style="margin: 8px 0;" class="col-xs-6 col-md-12 node-articoletto">
            <a id="banner-5" href="https://www.doppiozero.com/speciale/accademia-unidee">
               <img style="margin: auto;" class="img img-responsive replace-src " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-img-path="/sites/default/files/styles/nodo767x/public/banner_homepage/banner-unidee.jpg" data-stile="blog256x122">
            </a>
       </div>                        <div class="col-xs-6 col-md-12 hidden-sm hidden-xs riga-bordo-sempre"></div>
      <div style="margin: 8px 0;" class="col-xs-6 col-md-12 node-articoletto">
            <a id="banner-6" href="https://www.doppiozero.com/speciale/sanlorenzo">
               <img style="margin: auto;" class="img img-responsive replace-src " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-img-path="/sites/default/files/styles/nodo767x/public/banner_homepage/banner-piccolo-sanlorenzo-4.jpg" data-stile="blog256x122">
            </a>
       </div>           
        </div>
    </div>
  
  
  
  
  
  
</div>    </div>
  </div>
</article>
<!--  <SCRIPT>
    jQuery('#corpo-nodo img').not('#audio-nodo img').addClass('img img-responsive');
    jQuery('#corpo-nodo p, #corpo-nodo span, #corpo-nodo em, #corpo-nodo strong').removeAttr('style');
    jQuery('#corpo-nodo img').next('span').css({'display' : 'block', 'margin-bottom': '12px'});
    jQuery('#corpo-nodo img').before('</p>').after('<p>');
  </SCRIPT>
-->
</section>
<section id="block-views-c1350200d7a048d13cffd9beb8b1a0c5" class="block block-views clearfix">

      
  <div class="view view-similar-by-term-leggi-anche view-id-similar_by_term_leggi_anche view-display-id-leggi_anche view-dom-id-039255fc580df6177de0a3e7e6b4c492">
            <div class="view-header">
      <div class="titolo-sezione-sott-mag"><span>Leggi anche</span></div>    </div>
  
  
  
      <div class="view-content">
      
<div id="views-blocco-leggi-anche1" class="views-bootstrap-thumbnail-plugin-style">
              <div class="row">
              <div class="col col1 col-lg-3 col-sm-6">
                                    <div class="wrapper-main-flex">
                          <div class="mythumbnail">
              
      <div class="main-flex">
        <div class="immagine flexitem"><div class="field-content"><a href="/materiali/un-elogio-della-dad"><img class="img-responsive" src="https://www.doppiozero.com/sites/default/files/styles/quad100/public/gettyimages-1230462207.jpeg?itok=aBrrhCSQ" width="100" height="100" alt="" /></a></div></div>
        <div class="titolo-autore flexitem dot-load-update"> <h3 class="field-content titolo puntini"><a href="/materiali/un-elogio-della-dad">Un elogio della DAD</a></h3><div class="autore puntini"><a href="/users/email-registration-sxl69nqmcr">Pietro Montani </a></div>
        </div>
      </div>            </div>
            <div class="riga-bordo-sempre"></div>
                                                            <div class="mythumbnail">
              
      <div class="main-flex">
        <div class="immagine flexitem"><div class="field-content"><a href="/materiali/in-rete-e-scuola-o-non-lo-e"><img class="img-responsive" src="https://www.doppiozero.com/sites/default/files/styles/quad100/public/71nlno0d1kl.jpg?itok=6026j1On" width="100" height="100" alt="" /></a></div></div>
        <div class="titolo-autore flexitem dot-load-update"> <h3 class="field-content titolo puntini"><a href="/materiali/in-rete-e-scuola-o-non-lo-e">In rete: è scuola o non lo è?</a></h3><div class="autore puntini"><a href="/users/rmaragliano">Roberto Maragliano </a></div>
        </div>
      </div>            </div>
            <div class="riga-bordo-sempre"></div>
                          </div>
                                          </div>
              <div class="col col2 col-lg-3 col-sm-6">
                                    <div class="wrapper-main-flex">
                          <div class="mythumbnail">
              
      <div class="main-flex">
        <div class="immagine flexitem"><div class="field-content"><a href="/materiali/scuola-che-pesci-pigliare"><img class="img-responsive" src="https://www.doppiozero.com/sites/default/files/styles/quad100/public/schermata_2021-05-19_alle_17.01.07.png?itok=Rh_uKGOo" width="100" height="100" alt="" title="Ph Petra Collins." /></a></div></div>
        <div class="titolo-autore flexitem dot-load-update"> <h3 class="field-content titolo puntini"><a href="/materiali/scuola-che-pesci-pigliare">Scuola. Che pesci pigliare?</a></h3><div class="autore puntini"><a href="/users/astefi">Anna Stefi </a></div>
        </div>
      </div>            </div>
            <div class="riga-bordo-sempre"></div>
                                                            <div class="mythumbnail">
              
      <div class="main-flex">
        <div class="immagine flexitem"><div class="field-content"><a href="/materiali/didattica-del-virus"><img class="img-responsive" src="https://www.doppiozero.com/sites/default/files/styles/quad100/public/banchi-vuoti.jpg?itok=iRL3BScI" width="100" height="100" alt="" /></a></div></div>
        <div class="titolo-autore flexitem dot-load-update"> <h3 class="field-content titolo puntini"><a href="/materiali/didattica-del-virus">Didattica del virus</a></h3><div class="autore puntini"><a href="/rubriche/liberopensiero">Rocco Ronchi </a></div>
        </div>
      </div>            </div>
            <div class="riga-bordo-sempre"></div>
                          </div>
                                          </div>
              <div class="col col3 col-lg-3 col-sm-6">
                                    <div class="wrapper-main-flex">
                          <div class="mythumbnail">
              
      <div class="main-flex">
        <div class="immagine flexitem"><div class="field-content"><a href="/materiali/il-principio-di-fragilita"><img class="img-responsive" src="https://www.doppiozero.com/sites/default/files/styles/quad100/public/fotor_160198320793973.jpg?itok=obiJNVKP" width="100" height="100" alt="" /></a></div></div>
        <div class="titolo-autore flexitem dot-load-update"> <h3 class="field-content titolo puntini"><a href="/materiali/il-principio-di-fragilita">Il principio di fragilità</a></h3><div class="autore puntini"><a href="/users/rgiannitrapani">Riccardo Giannitrapani </a></div>
        </div>
      </div>            </div>
            <div class="riga-bordo-sempre"></div>
                                                            <div class="mythumbnail">
              
      <div class="main-flex">
        <div class="immagine flexitem"><div class="field-content"><a href="/materiali/il-limite-di-roche"><img class="img-responsive" src="https://www.doppiozero.com/sites/default/files/styles/quad100/public/20150228_142348.jpg?itok=E8UNTHCi" width="100" height="100" alt="" /></a></div></div>
        <div class="titolo-autore flexitem dot-load-update"> <h3 class="field-content titolo puntini"><a href="/materiali/il-limite-di-roche">Il limite di Roche</a></h3><div class="autore puntini"><a href="/users/rgiannitrapani">Riccardo Giannitrapani </a></div>
        </div>
      </div>            </div>
            <div class="riga-bordo-sempre"></div>
                          </div>
                                          </div>
              <div class="col col4 col-lg-3 col-sm-6">
                                    <div class="wrapper-main-flex">
                          <div class="mythumbnail">
              
      <div class="main-flex">
        <div class="immagine flexitem"><div class="field-content"><a href="/materiali/le-forze-di-marea"><img class="img-responsive" src="https://www.doppiozero.com/sites/default/files/styles/quad100/public/copertina_102.jpg?itok=cx-HJaHF" width="100" height="100" alt="" /></a></div></div>
        <div class="titolo-autore flexitem dot-load-update"> <h3 class="field-content titolo puntini"><a href="/materiali/le-forze-di-marea">Le forze di marea</a></h3><div class="autore puntini"><a href="/users/rgiannitrapani">Riccardo Giannitrapani </a></div>
        </div>
      </div>            </div>
            <div class="riga-bordo-sempre"></div>
                                                            <div class="mythumbnail">
              
      <div class="main-flex">
        <div class="immagine flexitem"><div class="field-content"><a href="/materiali/7-empatici-egocentrici"><img class="img-responsive" src="https://www.doppiozero.com/sites/default/files/styles/quad100/public/bianca_bagnarelli_per_the_economist.jpg?itok=ORBzPVtp" width="100" height="100" alt="" title="Bianca Bagnarelli per The Economist." /></a></div></div>
        <div class="titolo-autore flexitem dot-load-update"> <h3 class="field-content titolo puntini"><a href="/materiali/7-empatici-egocentrici">7. Empatici egocentrici</a></h3><div class="autore puntini"><a href="/users/dmartino">Daniele Martino </a></div>
        </div>
      </div>            </div>
            <div class="riga-bordo-sempre"></div>
                          </div>
                                          </div>
          </div>

  </div>

    </div>
  
  
  
  
  
  
</div>
</section>
<section id="block-views-i-piu-letti-block" class="block block-views clearfix">

      
  <div class="view view-i-piu-letti view-id-i_piu_letti view-display-id-block view-dom-id-cabe1dfe7ac7bfecf45d4d26ee049154">
            <div class="view-header">
      <div class="titolo-sezione-sott-mag"><span>I più letti</span></div>    </div>
  
  
  
      <div class="view-content">
      
<div id="views-blocco-piu-letti2" class="views-bootstrap-thumbnail-plugin-style">
              <div class="row">
              <div class="col col1 col-lg-6 col-sm-6">
                                    <div class="wrapper-main-flex">
                          <div class="mythumbnail">
              
      <div class="main-flex">
        <div class="numerone flexitem"><div class="tx-grigino">1</div></div>
        <div class="titolo-autore flexitem"> <h3 class="field-content titolo puntini"><a href="/materiali/ciao-giuliano-scabia-poeta-luminoso">Ciao Giuliano Scabia, poeta luminoso</a></h3><div class="autore"><a href="/autore/Massimo-Marino">Massimo Marino </a></div>
        </div>
      </div>            </div>
            <div class="riga-bordo-sempre"></div>
                                                            <div class="mythumbnail">
              
      <div class="main-flex">
        <div class="numerone flexitem"><div class="tx-grigino">2</div></div>
        <div class="titolo-autore flexitem"> <h3 class="field-content titolo puntini"><a href="/materiali/che-cosa-sta-succedendo-in-palestina">Che cosa sta succedendo in Palestina? </a></h3><div class="autore"><a href="/rubriche/in-genere">Maria Nadotti </a></div>
        </div>
      </div>            </div>
            <div class="riga-bordo-sempre"></div>
                                                            <div class="mythumbnail">
              
      <div class="main-flex">
        <div class="numerone flexitem"><div class="tx-grigino">3</div></div>
        <div class="titolo-autore flexitem"> <h3 class="field-content titolo puntini"><a href="/materiali/linfelicita-regna-in-cina">L&#039;infelicità regna in Cina</a></h3><div class="autore"><a href="/users/aberrini">Andrea Berrini </a></div>
        </div>
      </div>            </div>
            <div class="riga-bordo-sempre"></div>
                                                            <div class="mythumbnail">
              
      <div class="main-flex">
        <div class="numerone flexitem"><div class="tx-grigino">4</div></div>
        <div class="titolo-autore flexitem"> <h3 class="field-content titolo puntini"><a href="/materiali/giancarlo-majorino-il-molteplice-nel-singolo">Giancarlo Majorino. Il molteplice nel singolo</a></h3><div class="autore"><a href="/user/4177">Antonio Prete </a></div>
        </div>
      </div>            </div>
            <div class="riga-bordo-sempre"></div>
                                                            <div class="mythumbnail">
              
      <div class="main-flex">
        <div class="numerone flexitem"><div class="tx-grigino">5</div></div>
        <div class="titolo-autore flexitem"> <h3 class="field-content titolo puntini"><a href="/materiali/compro-libri-anche-in-grandi-quantita">Compro libri, anche in grandi quantità</a></h3><div class="autore"><a href="/users/dbenati">Daniele Benati </a></div>
        </div>
      </div>            </div>
            <div class="riga-bordo-sempre"></div>
                          </div>
                                          </div>
              <div class="col col2 col-lg-6 col-sm-6">
                                    <div class="wrapper-main-flex">
                          <div class="mythumbnail">
              
      <div class="main-flex">
        <div class="numerone flexitem"><div class="tx-grigino">6</div></div>
        <div class="titolo-autore flexitem"> <h3 class="field-content titolo puntini"><a href="/materiali/festino-in-tempo-di-peste">Festino in tempo di peste</a></h3><div class="autore"><a href="/users/email-registration-73ruewp4kc">Attilio Scarpellini </a></div>
        </div>
      </div>            </div>
            <div class="riga-bordo-sempre"></div>
                                                            <div class="mythumbnail">
              
      <div class="main-flex">
        <div class="numerone flexitem"><div class="tx-grigino">7</div></div>
        <div class="titolo-autore flexitem"> <h3 class="field-content titolo puntini"><a href="/rubriche/78/201112/il-tramonto-della-scuolatogliamo-il-disturbo-di-paola-mastrocola">Il Tramonto della Scuola.Togliamo il disturbo, di Paola Mastrocola</a></h3><div class="autore"><a href="/users/emanera">Enrico Manera </a></div>
        </div>
      </div>            </div>
            <div class="riga-bordo-sempre"></div>
                                                            <div class="mythumbnail">
              
      <div class="main-flex">
        <div class="numerone flexitem"><div class="tx-grigino">8</div></div>
        <div class="titolo-autore flexitem"> <h3 class="field-content titolo puntini"><a href="/materiali/il-chip-metafisico-di-franco-battiato">Il chip metafisico di Franco Battiato</a></h3><div class="autore"><a href="/users/dmartino">Daniele Martino </a></div>
        </div>
      </div>            </div>
            <div class="riga-bordo-sempre"></div>
                                                            <div class="mythumbnail">
              
      <div class="main-flex">
        <div class="numerone flexitem"><div class="tx-grigino">9</div></div>
        <div class="titolo-autore flexitem"> <h3 class="field-content titolo puntini"><a href="/materiali/il-bambino-conficcato-nella-neve">Il bambino conficcato nella neve</a></h3><div class="autore"><a href="/autore/Aurelio-Andrighetto">Aurelio Andrighetto </a></div>
        </div>
      </div>            </div>
            <div class="riga-bordo-sempre"></div>
                                                            <div class="mythumbnail">
              
      <div class="main-flex">
        <div class="numerone flexitem"><div class="tx-grigino">10</div></div>
        <div class="titolo-autore flexitem"> <h3 class="field-content titolo puntini"><a href="/materiali/un-pugno-di-cfu" class="active">Per un pugno di CFU</a></h3><div class="autore"><a href="/user/3997">Eric Gobetti </a></div>
        </div>
      </div>            </div>
            <div class="riga-bordo-sempre"></div>
                          </div>
                                          </div>
          </div>

  </div>

    </div>
  
  
  
  
  
  
</div>
</section>
  </div>
    </section> <!--fine section-->

    
  </div>
</div>
<SCRIPT>
jQuery('a[href*="category/speciali"]').each(function(){
  this.href = this.href.replace(/category\/speciali+/, "speciale");
});
jQuery('a[href*="fellini-made-in-italy"]').each(function(){
  this.href = this.href.replace(/fellini-made-in-italy+/, "fellini,-made-in-italy");
});

</SCRIPT>

<footer  class="navbar container-fluid navbar-default">
  <div class="row row1f tx-bianco bg-magenta">
    <div  id="torna-su" class="col col-sm-3">
      <div><img alt="torna su" src="/sites/all/themes/doppiozerok/images/torna-su.png"></div>
    </div>
    <div class="col col-sm-9 hidden-xs tx-dx">
      <img class="pull-right-sm" src="/sites/all/themes/doppiozerok/images/logo_footer.png" alt="Doppiozero" />
    </div>
  </div> <!-- fine row -->
  <div class="row row3 bg-grigio tx-bianco px15 hidden-xs">
    <div class="col col-md-12">
      <nav class="navbar">
        <div class="main-menu" id="myNavbarFooter">
                                                  <ul class="menu nav navbar-nav"><li class="first leaf"><a href="/in-primo-piano">In primo piano</a></li>
<li class="expanded dropdown"><a href="/idee" data-target="#" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-animations="zoomIn zoomIn zoomIn zoomIn">Idee <span class="caret"></span></a><ul class="dropdown-menu"><li class="first leaf"><a href="/storia">Storia</a></li>
<li class="leaf"><a href="/rete">Rete</a></li>
<li class="leaf"><a href="/societa">Società</a></li>
<li class="leaf"><a href="/scienze">Scienze</a></li>
<li class="leaf"><a href="/teorie">Teorie</a></li>
<li class="last leaf"><a href="/ritratti">Ritratti</a></li>
</ul></li>
<li class="expanded dropdown"><a href="/arti" data-target="#" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-animations="zoomIn zoomIn zoomIn zoomIn">Arti <span class="caret"></span></a><ul class="dropdown-menu"><li class="first leaf"><a href="/abitare">Abitare</a></li>
<li class="leaf"><a href="/Immagini">Immagini</a></li>
<li class="last leaf"><a href="/scritture">Scritture</a></li>
</ul></li>
<li class="expanded dropdown"><a href="/spettacoli" data-target="#" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-animations="zoomIn zoomIn zoomIn zoomIn">Spettacoli <span class="caret"></span></a><ul class="dropdown-menu"><li class="first leaf"><a href="/cinema">Cinema</a></li>
<li class="leaf"><a href="/teatro">Teatro</a></li>
<li class="last leaf"><a href="/musica">Musica</a></li>
</ul></li>
<li class="leaf"><a href="/opinioni">Opinioni</a></li>
<li class="leaf"><a href="/speciali">Speciali</a></li>
<li class="leaf"><a href="/blogs">Blogs</a></li>
<li class="leaf"><a href="/autori">Autori</a></li>
<li class="leaf"><a href="/ascolta" title="La nuova sezione di articoli audio di doppiozero" style="color: #b7235b !important">Ascolta!</a></li>
<li class="leaf li-dx"><a href="/shop" class="li-libreria">Shop</a></li>
<li class="leaf li-dx "><a href="/libreria" class="li-libreria">Doppiozero Libri</a></li>
<li class="last leaf"><a href="/articoli-del-giorno">Articoli del giorno</a></li>
</ul>                                                                  
        </div>
      </nav>
    <div class="wrapper-riga-grigia"><div class="riga-grigia"></div></div>
    </div>
  </div>
  <div class="row row4 bg-grigio tx-grigino px15 hidden-xs">
    <div class="col col-md-12 hidden-xs">
      <div>
        <ul class="nav navbar-nav">
          <li class="li-dx"><a href="#" id="open-modal" title="Iscriviti alla Newsletter di doppiozero" data-toggle="modal" data-target="#modal-mailup" >Iscriviti alla newsletter</a></li>
          <li class="li-dx"><a href="/articoli-del-giorno" title="Articoli del giorno">Articoli del giorno</a></li>
          <li class="li-dx"><a href="/sitemap" title="Indice del sito">Indice del sito</a></li>
          <li class="li-dx"><a href="/chi-siamo" title="Chi siamo">Chi siamo</a></li>
        </ul>
      </div>
    </div>

    <div class="col col-xs-12 copyright">
      <span id="span-copyright">&copy; 2011-2021 doppiozero</span>
      <span>ISSN 2239-6004</span> <a style="padding-left:28px; text-transform: none; color: #fff;" href="/privacy">[privacy</a> / <a style="text-transform: none; color: #fff;" href="/cookies">cookie]</a>
	<br>
      <span style="padding-left:28px; text-transform: none; margin-right:30px;" id="p-iva">P.Iva: 07505190962</span>
      <span id="cod-sdi">Codice destinatario per fatturazione elettronica (SDI): USAL8PV</span>
    </div>


  </div>
</footer><!-- Modal -->
<div class="modal dona ver-2 fade" id="ModalDona" tabindex="-1" role="dialog" aria-labelledby="myModalLabel">
  <div class="modal-dialog" role="document">
    <div class="modal-content">
      <div class="modal-header">
        <button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button>
      </div>
      <div class="modal-body">
            <p class="p1">Dal 2011 doppiozero è uno spazio quotidiano di approfondimento con articoli anche in versione audio, ebook e un immenso archivio.</p>
        <p class="p2">Per continuare tutto questo ti
chiediamo un dono: sostieni
doppiozero che è – e sarà sempre –
gratuito per tutti.</p>
        <p class="p3">Sostieni <span>doppiozero</span>!</p>
        <p class="p4">In un piccolo contributo c’è molto di più.<br>Dona con:</p>
        <div class="norow flex">
          <div class="ncol-xs-6 ncol-sm-4"><a href="/sostieni-doppiozero#satispay"><img class="dona img-responsive" src="/sites/all/themes/doppiozerok/images/dona/banner-dona-satispay.jpg" alt="dona con satispay"></a></div>
          <div class="ncol-xs-6 ncol-sm-4"><a href="/sostieni-doppiozero#paypal"><img class="dona img-responsive" src="/sites/all/themes/doppiozerok/images/dona/banner-dona-paypal.jpg" alt="dona con paypal"></a></div>
          <div class="ncol-xs-6 ncol-sm-4"><a href="/sostieni-doppiozero#bonifico"><img class="dona img-responsive" src="/sites/all/themes/doppiozerok/images/dona/banner-dona-bonifico.jpg" alt="dona con bonifico"></a></div>
        </div>
      </div>

      <div class="modal-foot">
<img class="img-logo00 Aimg-responsive" src="/sites/all/themes/doppiozerok/images/dona/logo_tondo_doppiozero.png"
alt="logo doppiozero">
<img class="scritta-logo00 Aimg-responsive"
src="/sites/all/themes/doppiozerok/images/dona/scritta_doppiozero-2.png" alt="scritta doppiozero">
      </div>
    </div>
  </div>
</div>


<script>
</script>
  <script type="text/javascript" src="/sites/default/files/advagg_js/js__WrioUYd64AlP5wJAmdwjIlDePYiS7KTtq7k5QvJR60Y__w5t7T5sSQWZqyRBRSI1jPKVo3qJ6imXeUlk0giATltQ__-0Y_ua8EfjiI3SMcPcM92r1GJ7bEwgEvMq28qpRTzXs.js"></script>
<script type="text/javascript" src="/sites/default/files/advagg_js/js__i11V-7AETPhfL9YzRpXBpECwVkYyQ_ahu2eHxES_mK0__S79mhsO6q7fWONLNt9XSEZx-JmiQeAEtuPkuVxIEjpY__-0Y_ua8EfjiI3SMcPcM92r1GJ7bEwgEvMq28qpRTzXs.js"></script>
</body>
</html>
