<!DOCTYPE html>
<html lang="it" dir="ltr"
  xmlns:fb="http://ogp.me/ns/fb#"
  xmlns:og="http://ogp.me/ns#"
  xmlns:article="http://ogp.me/ns/article#"
  xmlns:book="http://ogp.me/ns/book#"
  xmlns:profile="http://ogp.me/ns/profile#"
  xmlns:video="http://ogp.me/ns/video#"
  xmlns:product="http://ogp.me/ns/product#">
<head>
  <link rel="profile" href="http://www.w3.org/1999/xhtml/vocab" />
  <meta charset="utf-8">
  <meta name="viewport" content="width=device-width, initial-scale=1.0">
  <!--[if IE]><![endif]-->
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="shortcut icon" href="https://www.doppiozero.com/favicon.ico" type="image/vnd.microsoft.icon" />
<meta name="description" content="In un primo tempo doveva chiamarsi Viva l’Italia, poi Il Borgo. Insomma, il riferimento era la provincia, lo Strapaese del romagnolo Longanesi e di Malaparte, negli anni del fascismo, corrispondenti a infanzia e adolescenza del regista." />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="image_src" href="https://www.doppiozero.com/sites/default/files/amarcord_copertina.jpg" />
<link rel="canonical" href="https://www.doppiozero.com/materiali/amarcord-isteria-italiana" />
<link rel="shortlink" href="https://www.doppiozero.com/node/15321" />
<meta property="fb:app_id" content="126322144107096" />
<meta property="og:site_name" content="Doppiozero" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Amarcord, isteria italiana" />
<meta property="og:url" content="https://www.doppiozero.com/materiali/amarcord-isteria-italiana" />
<meta property="og:description" content="In un primo tempo doveva chiamarsi Viva l’Italia, poi Il Borgo. Insomma, il riferimento era la provincia, lo Strapaese del romagnolo Longanesi e di Malaparte, negli anni del fascismo, corrispondenti a infanzia e adolescenza del regista." />
<meta property="og:updated_time" content="2020-11-19T03:23:02+01:00" />
<meta property="og:image" content="https://www.doppiozero.com/sites/default/files/amarcord_copertina.jpg" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:url" content="https://www.doppiozero.com/materiali/amarcord-isteria-italiana" />
<meta name="twitter:title" content="Amarcord, isteria italiana" />
<meta name="twitter:description" content="In un primo tempo doveva chiamarsi Viva l’Italia, poi Il Borgo. Insomma, il riferimento era la provincia, lo Strapaese del romagnolo Longanesi e di Malaparte, negli anni del fascismo, corrispondenti" />
<meta property="article:publisher" content="https://www.facebook.com/00doppiozero/" />
<meta property="article:published_time" content="2020-11-19T03:00:04+01:00" />
<meta property="article:modified_time" content="2020-11-19T03:23:02+01:00" />
<meta itemprop="name" content="Amarcord, isteria italiana" />
<meta itemprop="description" content="In un primo tempo doveva chiamarsi Viva l’Italia, poi Il Borgo. Insomma, il riferimento era la provincia, lo Strapaese del romagnolo Longanesi e di Malaparte, negli anni del fascismo, corrispondenti a infanzia e adolescenza del regista." />
<meta name="dcterms.title" content="Amarcord, isteria italiana" />
<meta name="dcterms.creator" content="a.saibene" />
<meta name="dcterms.description" content="In un primo tempo doveva chiamarsi Viva l’Italia, poi Il Borgo. Insomma, il riferimento era la provincia, lo Strapaese del romagnolo Longanesi e di Malaparte, negli anni del fascismo, corrispondenti a infanzia e adolescenza del regista." />
<meta name="dcterms.publisher" content="Doppiozero" />
<meta name="dcterms.date" content="2020-11-19T03:00+01:00" />
<meta name="dcterms.type" content="Text" />
<meta name="dcterms.format" content="text/html" />
<meta name="dcterms.identifier" content="https://www.doppiozero.com/materiali/amarcord-isteria-italiana" />
<meta name="dcterms.language" content="it" />
<STYLE type="text/css">
/* latin-ext */
@font-face {
  font-family: 'Lato';
  font-style: normal;
  font-weight: 400;
  src: local('Lato Regular'), local('Lato-Regular'), url(https://fonts.gstatic.com/s/lato/v11/UyBMtLsHKBKXelqf4x7VRQ.woff2) format('woff2');
  unicode-range: U+0100-024F, U+1E00-1EFF, U+20A0-20AB, U+20AD-20CF, U+2C60-2C7F, U+A720-A7FF;
}
/* latin */
@font-face {
  font-family: 'Lato';
  font-style: normal;
  font-weight: 400;
  src: local('Lato Regular'), local('Lato-Regular'), url(https://fonts.gstatic.com/s/lato/v11/1YwB1sO8YE1Lyjf12WNiUA.woff2) format('woff2');
  unicode-range: U+0000-00FF, U+0131, U+0152-0153, U+02C6, U+02DA, U+02DC, U+2000-206F, U+2074, U+20AC, U+2212, U+2215, U+E0FF, U+EFFD, U+F000;
}
/* latin-ext */
@font-face {
  font-family: 'Lato';
  font-style: normal;
  font-weight: 700;
  src: local('Lato Bold'), local('Lato-Bold'), url(https://fonts.gstatic.com/s/lato/v11/ObQr5XYcoH0WBoUxiaYK3_Y6323mHUZFJMgTvxaG2iE.woff2) format('woff2');
  unicode-range: U+0100-024F, U+1E00-1EFF, U+20A0-20AB, U+20AD-20CF, U+2C60-2C7F, U+A720-A7FF;
}
/* latin */
@font-face {
  font-family: 'Lato';
  font-style: normal;
  font-weight: 700;
  src: local('Lato Bold'), local('Lato-Bold'), url(https://fonts.gstatic.com/s/lato/v11/H2DMvhDLycM56KNuAtbJYA.woff2) format('woff2');
  unicode-range: U+0000-00FF, U+0131, U+0152-0153, U+02C6, U+02DA, U+02DC, U+2000-206F, U+2074, U+20AC, U+2212, U+2215, U+E0FF, U+EFFD, U+F000;
}
 </STYLE>
  <!-- <link href='http://fonts.googleapis.com/css?family=Lato:400,700' rel='stylesheet' type='text/css'> -->
  <title>Amarcord, isteria italiana | Doppiozero</title>
  <link type="text/css" rel="stylesheet" href="/sites/default/files/advagg_css/css__9cWqptSUNYq5YedfIwh33VxtugFVWjDdEsblT8GhLKI__quUjyhSfbEukHj8a0hYvzm9VTmPALmSZvA0xfM_Oxzo__-0Y_ua8EfjiI3SMcPcM92r1GJ7bEwgEvMq28qpRTzXs.css" media="all" />
<link type="text/css" rel="stylesheet" href="/sites/default/files/advagg_css/css__VL7UuQsTsuojQgPeBZWbavZv3mEm0ajaBesh8IAmmY0__RFIaNGbSQ30DDi2X1-s1vAXG591IStGFmvbS92VXz1Q__-0Y_ua8EfjiI3SMcPcM92r1GJ7bEwgEvMq28qpRTzXs.css" media="all" />
<link type="text/css" rel="stylesheet" href="/sites/default/files/advagg_css/css__23_p5ATbOXyEHexPH6eaptcTV78tH-sPFNq6n9jCsx8__wZwJ2Mk9NPx3ReAfrmt2tIPNYuxwmXj7WlzH6jxR3AM__-0Y_ua8EfjiI3SMcPcM92r1GJ7bEwgEvMq28qpRTzXs.css" media="all" />
<style>
/* <![CDATA[ */
#sliding-popup.sliding-popup-bottom{background:#b31450;}#sliding-popup .popup-content #popup-text h2,#sliding-popup .popup-content #popup-text p{color:#ffffff !important;}

/* ]]> */
</style>
<link type="text/css" rel="stylesheet" href="/sites/default/files/advagg_css/css__mNkI474U_2GU5YADNnPDnrbIifbp7OuiV6r0sQoGQuM__6HDzsnAEX3Vr6xWkv6UtNMAUZRD22kcsUuQiMC7o1T0__-0Y_ua8EfjiI3SMcPcM92r1GJ7bEwgEvMq28qpRTzXs.css" media="all" />
<link type="text/css" rel="stylesheet" href="/sites/default/files/advagg_css/css__IQGDvx_rv89v7bHG_MxhvSjAHFzHtoRQiSiQUQstE-U__9V1YEwvZLXIK3TDP8p6puVh8Dc7dgXRVYtmmlXTiRtM__-0Y_ua8EfjiI3SMcPcM92r1GJ7bEwgEvMq28qpRTzXs.css" media="all" />
  <!-- HTML5 element support for IE6-8 -->
  <!--[if lt IE 9]>
    <script src="//html5shiv.googlecode.com/svn/trunk/html5.js"></script>
  <![endif]-->
  <script type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jquery/1.9.1/jquery.min.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
window.jQuery || document.write("<script src='/sites/all/modules/jquery_update/replace/jquery/1.9/jquery.min.js'>\x3C/script>")
//--><!]]>
</script>
<script type="text/javascript" src="/sites/default/files/advagg_js/js__29eUVWJjMYGYyb1M5asy-VvtFINheuQTdy50afnvTTw__wUV79wOgHtVMAsvneBb2K-mqUJ5fWMSqV2GsRIot4ZA__-0Y_ua8EfjiI3SMcPcM92r1GJ7bEwgEvMq28qpRTzXs.js"></script>
<script type="text/javascript" src="/sites/default/files/advagg_js/js__1EQrqF0xK1oOdXmfVgbw9rBqbQVr6ZNR7LIb6JDEoLc__NcbPgl6yce1cPkJcub1SVldKst10pVo0nN36XtkHZn8__-0Y_ua8EfjiI3SMcPcM92r1GJ7bEwgEvMq28qpRTzXs.js"></script>
<script type="text/javascript" src="/sites/default/files/advagg_js/js__mvxTTY2dKlTIT3claPr2nZ_ogvC5LbnzYvuFMyrA1P8__3sCgTZBUa3xzWNTEm7tIZhAhaKE53BiIQNILDnj4Ya8__-0Y_ua8EfjiI3SMcPcM92r1GJ7bEwgEvMq28qpRTzXs.js"></script>
<script type="text/javascript" src="/sites/default/files/advagg_js/js__ictuq2UO2byRgjc92ai8gEm3NKJgvG2ndnC5z-82S6I__tLXcyenyhvAYNh_rWS1QmcxxtSp1tTFLd8FsWb_A1fQ__-0Y_ua8EfjiI3SMcPcM92r1GJ7bEwgEvMq28qpRTzXs.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","https://www.doppiozero.com/sites/default/files/googleanalytics/analytics.js?qiy80n","ga");ga("create", "UA-21444906-1", {"cookieDomain":"auto"});ga("require", "displayfeatures");ga("send", "pageview");
//--><!]]>
</script>
<script type="text/javascript" src="/sites/default/files/advagg_js/js__mXEv-nfoMeNw-AkXfmtapnZCvQfW1dFNLHEFyDIzLFU__ClsuhLpB_2zkQTqypmjiGZ7H3jxxDeYNLrx4GkxLy2o__-0Y_ua8EfjiI3SMcPcM92r1GJ7bEwgEvMq28qpRTzXs.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var switchTo5x = true;var useFastShare = 1;
//--><!]]>
</script>
<script type="text/javascript" src="//ws.sharethis.com/button/buttons.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
if (typeof stLight !== 'undefined') { stLight.options({"publisher":"dr-81198bae-75fe-53b-2da5-37387f712c12","version":"5x","shorten":"false","lang":"it"}); }
//--><!]]>
</script>
<script type="text/javascript" src="/sites/default/files/advagg_js/js__RcoE-ZTXhjcFqDj7qUMERz1EWGg1W3yY3NmpWAktmLI__PFYSALHdV_vuBZwZLiaVl_SGOQft3YmmswvvUlnZs4U__-0Y_ua8EfjiI3SMcPcM92r1GJ7bEwgEvMq28qpRTzXs.js"></script>
<script type="text/javascript">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</script>
</head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-15321 node-type-materiale-post">
  <div id="media-size" style="display:none;"></div>
  <div id="skip-link">
    <a href="#main-content" class="element-invisible element-focusable">Salta al contenuto principale</a>
  </div>
    
  
<header  class="navbar container-fluid navbar-default">
  <div class="myNavbar collapse navbar-collapse">
    <div class="row1 tx-bianco">
    <div class="eng-edition">
      <div><a target="_blank" href="http://en.doppiozero.com">English Edition</a></div>
    </div>
      <div class="social">
          <a title="RSS doppiozero" href="/rss.xml"><img class="img img-responsive" src="/sites/all/themes/doppiozerok/images/rss_2.png" alt="RSS doppiozero"></a>
          <a title="doppiozero su facebook" href="http://www.facebook.com/pages/Doppiozero/126322144107096"><img class="img img-responsive" src="/sites/all/themes/doppiozerok/images/facebook_2.png" alt="doppiozero su facebook"></a>
          <a title="doppiozero su twitter" href="http://twitter.com/00doppiozero"><img class="img img-responsive" src="/sites/all/themes/doppiozerok/images/twitter_2.png" alt="doppiozero su twitter"></a>
          <a title="doppiozero su google+" href="https://www.youtube.com/user/00doppiozero"><img class="img img-responsive" src="/sites/all/themes/doppiozerok/images/youtube_2.png" alt="doppiozero su google"></a>
      </div>

      <div class="cerca-cart">
        <div class="fleft cerca"><span>Cerca</span>
          <a title="cerca" title="cerca nel sito" href="/search/node">
            <img src="/sites/all/themes/doppiozerok/images/cerca.png" alt="cerca" title="cerca">
          </a>
        </div>
        <div class="fleft carrello"><span>Carrello</span>
        <a title="carrello" href="/cart">
          <img src="/sites/all/themes/doppiozerok/images/carrello.png" alt="carrello" title="carrello">
        </a>
      </div>
      <div class="super-nascosto" id="search-form">
        <form class="form-search content-search" action="/materiali/amarcord-isteria-italiana" method="post" id="search-block-form" accept-charset="UTF-8"><div><div>
      <h2 class="element-invisible">Maschera di ricerca</h2>
    <div class="input-group"><input title="Inserisci i termini da cercare." placeholder="Cerca" class="form-control form-text" type="search" id="edit-search-block-form--2" name="search_block_form" value="" size="20" maxlength="128" /><span class="input-group-btn"><button type="submit" class="btn btn-primary"><span class="icon glyphicon glyphicon-search" aria-hidden="true"></span>
</button></span></div><div class="form-actions form-wrapper form-group" id="edit-actions"><input class="element-invisible btn btn-default form-submit form-submit" type="submit" id="edit-submit" name="op" value="Vai" /></div><input type="hidden" name="form_build_id" value="form-WmTGaPKY8IdXLq623aawi8kTY7moY6O4WtqOMP9JumQ" />
<input type="hidden" name="form_id" value="search_block_form" />
</div>
</div></form>      </div>
    </div>

      <div class="sostieni">
        <a title="Sostieni doppiozero" href="/sostieni-doppiozero"><img class="img img-responsive" src="/sites/all/themes/doppiozerok/images/sostieni-header3.png" alt="Sostieni doppiozero" title="Sostieni doppiozero"></a>
      </div>
  </div>
 </div>
  <!-- FINE PRIMA RIGA -->

  <div class="row row2">
    <div class="col col-xs-10 col-md-12 vcenter ">
                              <a class="logo navbar-btn" href="/" title="Home">
                        <img class="img img-responsive center-block" src="https://www.doppiozero.com/sites/all/themes/doppiozerok/images/logo.png" alt="Home" />
                  </a>
                </div> <!-- fine col1 -->
        <div class="col col-xs-2 hidden-sm hidden-md hidden-lg navbar-header vcenter">
          <img id="apri-mobile" src="/sites/all/themes/doppiozerok/images/bottone-menu.png" class="img img-responsive navbar-toggle" data-toggle="collapse" data-target=".myNavbar">
          <img id="chiudi-mobile" src="/sites/all/themes/doppiozerok/images/x-menu-mobile.png" style="display: none;" class="img img-responsive navbar-toggle" data-toggle="collapse" data-target=".myNavbar">
            <span class="sr-only">Toggle navigation</span>
            <span class="icon-bar"></span>
            <span class="icon-bar"></span>
            <span class="icon-bar"></span>
          </button>
        </div>
  </div> <!-- fine header-row2 -->
  <!-- FINE SECONDA RIGA -->

  <div id="row3-mobile" class="row row3 tx-grigio hidden-md hidden-lg hidden-sm">
    <div class="col col-md-12">
            <nav class="navbar">
        <div class="collapse navbar-collapse main-menu myNavbar" id="myNavbar">
           <div id="menu-mobile"><div id="id12099" class="voce-menu-mobile"><a href="/in-primo-piano">In primo piano</a></div><div id="id12100" class="voce-menu-mobile"><a href="/idee">Idee</a></div><div id="id12101" class="voce-menu-mobile"><a href="/arti">Arti</a></div><div id="id12102" class="voce-menu-mobile"><a href="/spettacoli">Spettacoli</a></div><div id="id12103" class="voce-menu-mobile"><a href="/opinioni">Opinioni</a></div><div id="id12104" class="voce-menu-mobile"><a href="/speciali">Speciali</a></div><div id="id12105" class="voce-menu-mobile"><a href="/blogs">Blogs</a></div><div id="id12696" class="voce-menu-mobile"><a href="/autori">Autori</a></div><div id="id12769" class="voce-menu-mobile"><a href="/ascolta">Ascolta!</a></div><div id="id12864" class="voce-menu-mobile"><a href="/shop">Shop</a></div><div id="id12365" class="voce-menu-mobile"><a href="/libreria">Doppiozero Libri</a></div><div id="id13015" class="voce-menu-mobile"><a href="/articoli-del-giorno">Articoli del giorno</a></div><div style="width:100%;" class="voce-menu-mobile"><a href="#" id="open-modal" title="Iscriviti alla newsletter settimanale" data-toggle="modal" data-target="#modal-mailup" >Iscriviti alla newsletter</a></div></div>                   </div>
      </nav>
    </div>
  </div>

<!-- Modal -->
<div class="modal fade" id="modal-mailup" tabindex="-1" role="dialog" aria-labelledby="Newsletter doppiozero">
  <div class="modal-dialog" role="document">
    <div class="modal-content">
      <div class="modal-header">
        <button type="button" class="close" data-dismiss="modal" aria-label="Close"><span class="glyphicon glyphicon-remove-circle" style="color:#b7235b;"aria-hidden="true"></span></button>
        <h2 class="modal-title" style="font-size: 22px; color:#b7235b; text-transform: none;"id="myModalLabel">Iscriviti alla Newsletter di doppiozero</h2>
      </div>
      <div class="modal-body">

        <iframe style="height: 440px;" src="https://c6e4e.mailupclient.com/frontend/forms/Subscription.aspx?idList=3&idForm=87&guid=f430cab7-f580-4ba5-9ae9-50b235c3aa61" width="99.6%" height="440" frameborder="0"></iframe>

      </div>
    </div>
  </div>
</div>


  <div id="row3-desktop" class="row row3 tx-grigio hidden-xs">
    <div class="col col-md-12">
      <nav class="navbar">
        <div class="collapse navbar-collapse main-menu" id="myNavbar">
                                              <ul class="menu nav navbar-nav"><li class="first leaf"><a href="/in-primo-piano">In primo piano</a></li>
<li class="expanded dropdown"><a href="/idee" data-target="#" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-animations="zoomIn zoomIn zoomIn zoomIn">Idee <span class="caret"></span></a><ul class="dropdown-menu"><li class="first leaf"><a href="/storia">Storia</a></li>
<li class="leaf"><a href="/rete">Rete</a></li>
<li class="leaf"><a href="/societa">Società</a></li>
<li class="leaf"><a href="/scienze">Scienze</a></li>
<li class="leaf"><a href="/teorie">Teorie</a></li>
<li class="last leaf"><a href="/ritratti">Ritratti</a></li>
</ul></li>
<li class="expanded dropdown"><a href="/arti" data-target="#" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-animations="zoomIn zoomIn zoomIn zoomIn">Arti <span class="caret"></span></a><ul class="dropdown-menu"><li class="first leaf"><a href="/abitare">Abitare</a></li>
<li class="leaf"><a href="/Immagini">Immagini</a></li>
<li class="last leaf"><a href="/scritture">Scritture</a></li>
</ul></li>
<li class="expanded dropdown"><a href="/spettacoli" data-target="#" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-animations="zoomIn zoomIn zoomIn zoomIn">Spettacoli <span class="caret"></span></a><ul class="dropdown-menu"><li class="first leaf"><a href="/cinema">Cinema</a></li>
<li class="leaf"><a href="/teatro">Teatro</a></li>
<li class="last leaf"><a href="/musica">Musica</a></li>
</ul></li>
<li class="leaf"><a href="/opinioni">Opinioni</a></li>
<li class="leaf"><a href="/speciali">Speciali</a></li>
<li class="leaf"><a href="/blogs">Blogs</a></li>
<li class="leaf"><a href="/autori">Autori</a></li>
<li class="leaf"><a href="/ascolta" title="La nuova sezione di articoli audio di doppiozero" style="color: #b7235b !important">Ascolta!</a></li>
<li class="leaf li-dx"><a href="/shop" class="li-libreria">Shop</a></li>
<li class="leaf li-dx "><a href="/libreria" class="li-libreria">Doppiozero Libri</a></li>
<li class="last leaf"><a href="/articoli-del-giorno">Articoli del giorno</a></li>
</ul>                                                                          </div>
      </nav>
    </div>
  </div>
  <div class="hidden-xs wrapper-riga-grigia"><div class="riga-grigia"></div></div>
  <div class="row row4 tx-grigino">
    <div class="col col-md-12 hidden-xs">
      <div>
        <ul class="nav navbar-nav">
          <li><a href="/" title="Home">Home</a></li>
          <li class="li-dx"><a href="#" id="open-modal" title="Iscriviti alla Newsletter di doppiozero" data-toggle="modal" data-target="#modal-mailup" >Iscriviti alla newsletter</a></li>
          <li class="li-dx"><a href="/articoli-del-giorno" title="Articoli del giorno">Articoli del giorno</a></li>
          <li class="li-dx"><a href="/sitemap" title="Indice del sito">Indice del sito</a></li>
          <li class="li-dx"><a href="/chi-siamo" title="Chi siamo">Chi siamo</a></li>
        </ul>
      </div>
    </div>
  </div>
</header>

<div class="main-container container-fluid">

  <div class="row">
    
    <section class="col-sm-12">
                  <a id="main-content"></a>
      
                                                                        <div class="region region-content">
    <section id="block-system-main" class="block block-system clearfix">

      
  <article id="node-15321" class="node node-materiale-post clearfix">

    
        



  <div class="visible-xs visible-sm" id="banner-audio-articolo">
        <div class="wrapper flexbox flexitem art flex-audio" id="bg-onda">
          <div class="flexbox flexitem flex-audio">
            <a id="audio-link-hp" href="/ascolta" title="podcast - ascolta gli audio"></a>
          </div>
        </div>
        <div class="audio-testo">
          <a title="podcast - audio articoli" href="/ascolta">ASCOLTA... </a> doppiozero ha ora una sezione di audio ascoltabili dal sito. <a href="/ascolta"> Vai alla sezione</a>.
        </div>
      </div>
  <div class="row">
     
            <div class="col col-md-12"><div class="titolo-sezione-sott-mag" id="speciale-nodo"><a href="/category/speciali/fellini-made-in-italy">Fellini, Made in Italy</a></div></div><!-- 13 Tag speciali-->
    
<!-- colonna con titoli pezzi e contenuto colonna contenuto  -->
    <div class="col-md-9 col-lg-8 col-md-push-3 col-lg-push-3">



      <div id="head-articolo">
        <h2 id="titolo-nodo" >Amarcord, isteria italiana</h2>
        <h3 id="sottotitolo-nodo">
                </h3>

                        <div id="autore-nodo" class="views-field views-field-value-1"> 
                      <span class="field-content autore"><a class="autore" href="/rubriche/il-piatto-piange">Alberto Saibene</a></span>  
                  </div>
      
      
      </div>

      <div id="corpo-nodo">
        <p>In un primo tempo doveva chiamarsi <em>Viva l’Italia</em>, poi <em>Il Borgo</em>. Insomma, il riferimento era la provincia, <a href="https://www.doppiozero.com/materiali/libri-giallo-paglierino-con-la-carta-di-vittorini">lo Strapaese del romagnolo Longanesi</a> e <a href="https://www.doppiozero.com/materiali/curzio-malaparte-un-secolo-dalla-disfatta">di Malaparte</a>, negli anni del fascismo, corrispondenti a infanzia e adolescenza del regista. Invece, racconta Fellini, “un giorno, al ristorante, mentre scribacchiavo disegnini sul tavolino, è venuta fuori la parola <em>Amarcord</em>; ecco, mi sono detto, adesso verrà immediatamente identificata nel <em>mi ricordo</em> in dialetto romagnolo, mentre ciò che bisognava accuratamente evitare era una lettura in chiave autobiografica del film”.&nbsp;</p>
<p>&nbsp;</p>
<p><em>Amarcord </em>quasi fosse il nome di un liquore (Amaro Cora). L’intento è tornare a quell’epoca con “distacco e nostalgia, giudizio e complicità, rifiuto e adesione, tenerezza ed ironia, fastidio e strazio”. <em>Amarcord</em> (1973) viene dopo <a href="https://www.doppiozero.com/materiali/la-roma-di-fellini-citta-eterna-citta-interna"><em>Roma</em> (1972)</a>, un tentativo di fare i conti con la città in cui si è trasferito nel 1939 insieme alla madre, che era originaria di lì, e ai fratelli. Da lontano, Rimini diviene un mito; e se <a href="https://www.doppiozero.com/materiali/alberto-sordi-neonato-feroce">nei <em>Vitelloni</em></a> la cittadina romagnola è ricreata sul lungomare di Ostia, <em>Amarcord</em>, col suo <em>décor</em> anni Trenta precisato fin dai titoli di testa disegnati da <a href="https://www.doppiozero.com/materiali/glittering/john-alcorn-e-un-figlio-del-secolo-americano">John Alcorn</a>, è reinventata nel Teatro 5 di Cinecittà, la vera casa-studio romana del regista.&nbsp;</p>
<p>&nbsp;</p>
<p><img alt="" class="inline-image" src="/sites/default/files/styles/nodo767x/public/amarcord_1.png?itok=Iq9ebXlj" style="width: 100%;" title="Il titolo del film, disegnato da John Alcorn."></p>
<p><i><span class="img-caption">Il titolo del film, disegnato da John Alcorn. </span></i></p>
<br>
<p>Gli anni Trenta sono per il fascismo, secondo la definizione di Renzo De Felice, gli “anni del consenso”: da un lato avviene “la riapparizione dell’Impero sui colli fatali di Roma”, come declama, roteando gli occhi, il romagnolo Mussolini dal balcone di piazza Venezia; dall’altro l’orgoglio italiano si incarna nel transatlantico Rex, che conquista il Nastro Azzurro, e nella Mille Miglia, che porta il mito futurista della velocità a sfilare per le strade d’Italia. La lezione è essere “giovani e antichissimi”, secondo l’educazione permanente impartita nelle aule del liceo classico, da poco riformato da Giovanni Gentile, e che prosegue tra stadi e palestre dove, sull’esempio di un simil-Starace, <em>balilla</em> e <em>giovani italiane</em> si gettano nel cerchio di fuoco. Fellini, col suo sodale Tonino Guerra, nato a Sant’Arcangelo e quindi “riminese di campagna”, osserva con lo sguardo del provinciale, attratto e diffidente, lo spettacolo della vita quotidiana che il fascismo allestisce, recitando a soggetto, giorno dopo giorno.&nbsp;</p>
<p>&nbsp;</p>
<p>“La provincia di <em>Amarcord</em> è quella dove tutti siamo riconoscibili, autore in testa, nell’ignoranza che ci confondeva. Una grande ignoranza e una grande confusione [...] quello che mi interessa è la maniera, psicologica, emotiva, di essere fascisti: una sorta di blocco, di arresto alla fase dell’adolescenza [...]. Fascismo e adolescenza continuano ad essere in una certa misura stagioni storiche permanenti della nostra vita. L’adolescenza, della nostra vita individuale; il fascismo, di quella nazionale”. Sta qui la chiave del film e l’intuizione profonda di Fellini, che valeva allora e vale oggi, sul carattere degli Italiani. Insuperata antropologia della nazione, <em>Amarcord</em>, nell’avvolgente colonna sonora di Nino Rota che riprende motivi alla Cole Porter o le canzonette italiane dell’epoca, offre molto altro: il rapporto tra lingua e dialetto – vale a dire tra città e campagna – che diviene il rapporto tra le generazioni; la vita scandita dalle stagioni anche se si vive sempre in attesa di una sterminata estate; il microcosmo famigliare come luogo fondativo della società; la teatralità di ogni comportamento, pubblico e privato… e si potrebbe continuare.&nbsp;</p>
<p>&nbsp;</p>
<p><img alt="" class="inline-image" src="/sites/default/files/styles/nodo767x/public/amarcord_2.jpg?itok=e0W3A2fL" style="width: 100%;"></p>
<p>&nbsp;</p>
<p>Il leitmotiv è però la repressione sessuale originata dalla educazione cattolica, che si incarna nei due personaggi della Gradisca (Magali Noël, ma avrebbe dovuto essere Sandra Milo), ragazza non più giovanissima dalle forme prorompenti, che aspetta il grande amore ma che al tempo stesso si vorrebbe sistemare; e della Volpina (la romagnola Josiane Tanzilli), che rappresenta il sesso allo stato ferino, l’urgenza della carne, ed è quindi una <em>dropout</em> nell’Italia post-concordataria. Nell’aula scolastica, sopra la cattedra, è affissa la trimurti: Pio XII, Vittorio Emanuele III, Mussolini, ovvero Dio, patria, famiglia. A chi protesta viene somministrato l’olio di ricino. L’unico luogo extraterritoriale, il proseguimento della sala cinematografica dove si proietta <em>Beau geste</em>, riconoscibile per il magnifico primo piano di Gary Cooper, è il Grand Hotel. Qui finalmente il sesso è piacere senza peccato, qui i costumi diventano più disinvolti e le straniere del nord Europa si concedono senza problemi. Anzi, commenta uno dei fortunati giovanotti: “Mi ha dato la prova fondamentale. Mi ha concesso l’intimità posteriore”. È una fortuna di pochi. Il caso estremo e rivelatore è lo zio matto (un meraviglioso Ciccio Ingrassia) che sale su un albero e grida: “Voglio una donnaaa!!!”. Fellini ha cura di stemperare la nostalgia sempre in agguato mostrando la bruttezza dei più poveri, i matti, le mosche che rovinano il pranzo in campagna, l’impermeabilità delle classi sociali. Non c’è idillio ma poesia, di ascendenza leopardiana, quando il nonno si perde nella nebbia, oppure quando scende la neve e tutti tornano bambini; mentre è agrodolce il finale, col matrimonio della Gradisca con un ufficiale dei carabinieri, forse di Battipaglia, che conclude il film, come <em>8 ½</em>, con una scena collettiva.</p>
<p>&nbsp;</p>
<p>All’inizio del 1974 esce, nella collana dei “Saggi” Einaudi, <em>Quattro film</em> di Federico Fellini. Il libro raccoglie le sceneggiature di <em>I Vitelloni</em>, <em>La Dolce Vita</em>, <em>8 ½</em> e <em>Giulietta degli spiriti</em> ed è preceduto da un’introduzione di Italo Calvino, dal titolo<em> Autobiografia di uno spettatore</em>, che comincia così: “Ci sono stati anni in cui andavo al cinema quasi tutti i giorni e magari due volte al giorno, ed erano gli anni tra diciamo il Trentasei e la guerra, l’epoca insomma della mia adolescenza. Anni in cui il cinema è stato per me il mondo”. Per Calvino, come per Fellini, il cinema è quello di Hollywood e in parte quello francese del Fronte Popolare. Era un cinema di attori e di attrici e soprattutto “rispondeva a un bisogno di distanza, di dilatazione dei confini del reale”.&nbsp;</p>
<p>&nbsp;</p>
<p>Lo scrittore ligure era nato nel 1923, aveva quindi tre anni in meno del regista romagnolo, così le esperienze generazionali sono comuni. <em>Amarcord</em> è uscito da pochi mesi e, sebbene la sceneggiatura non sia compresa nel volume, l’interesse di Calvino si sofferma soprattutto su quel film. Lo ha colpito intimamente. Arrivato a cinquant’anni trova un’occasione per fare i conti col proprio passato. Calvino fino a quel momento è stato un autore proiettato verso il futuro o verso il fantastico. Rari gli scritti autobiografici (<em>L’entrata in guerra</em>, <em>La speculazione edilizia</em>), nei quali, in ogni caso, l’ego resta nel complesso celato. I primi anni Settanta sono un periodo in cui il fascismo torna alla ribalta. Nelle elezioni politiche del 1972 il MSI ottiene un buon risultato, ma soprattutto rinasce una cultura e una gioventù di destra. Il fascismo, considerata un’esperienza storica archiviata, è un grande rimosso che torna alla luce. È in questo clima che <em>Amarcord </em>raggiunge le sale e Calvino scrive quelle pagine.&nbsp;</p>
<p>&nbsp;</p>
<p><img alt="" class="inline-image" src="/sites/default/files/styles/nodo767x/public/amarcord_3.jpg?itok=92XbPI_M" style="width: 100%;" title="Disegno di Fellini per il trucco di Armando Brancia nel film."></p>
<p><i><span class="img-caption">Disegno di Fellini per il trucco di Armando Brancia nel film. </span></i></p>
<br>
<p>Il rispecchiamento fra i due avviene nell’essere cresciuti negli anni del fascismo in città di provincia sul mare, anche se – avverte Calvino – la presenza del Casinò aboliva a Sanremo la “stagione morta”. Diversa è anche l’educazione: tradizionalmente cattolica per Fellini, rigorosamente laica per Calvino. Comune è la lettura del <em>Corriere dei Piccoli</em> e, più avanti, dei settimanali umoristici: il più sofisticato <em>Bertoldo</em> e il più sanguigno <em>Marco Aurelio</em>. Calvino insiste come sia il giornale umoristico, più che altre forme di cultura, a impregnare di sé il cinema di Fellini, con i suoi personaggi molto disegnati, e a far sì che il pubblico sia pronto ad accettare un cinema che “non si iscrive nei codici di nessuna cultura figurativa”, ma che semmai inventa una nuova forma di cultura che ha le sue origini, popolari e universali, oltreoceano tra cinema e fumetto. Le caricature felliniane – pensiamo alle <em>funny faces</em> dei soldati americani nella Roma del 1944 che Fellini schizzava con l’amico Rinaldo Geleng – hanno sempre il sapore della verità. Così Fellini affronta il fascismo in <em>Amarcord</em> e coglie perfettamente nel segno, a differenza di Bernardo Bertolucci nel <em>Conformista</em> (1970) – Calvino non lo nomina, ma l’allusione è chiara – dove “tutto ciò che riguarda il fascismo è regolarmente stonato [...] falso sul piano delle immagini”, stilizzate fino a perdere la verità d’invenzione che rivendicano.</p>
<p>&nbsp;</p>
<p>Calvino termina il suo bellissimo saggio rovesciandone le premesse: “Fellini fa del cinema la sintomatologia dell’isterismo italiano, quel particolare isterismo familiare che prima di lui veniva rappresentato come un fenomeno soprattutto meridionale e che lui da quel luogo di mediazione geografica che è la sua Romagna ridefinisce in <em>Amarcord</em> come il vero elemento unificatore della vita italiana. Il cinema della distanza che aveva nutrito la nostra giovinezza è capovolto definitivamente nel cinema della vicinanza assoluta”. E così conclude: “il film di cui ci illudevamo di essere solo spettatori è la storia della nostra vita”.</p>
<p>&nbsp;</p>
<p><strong>Nota bibliofilmografica</strong></p>
<p>Federico Fellini, <em>Quattro film</em>, Einaudi, Torino 1974; introduzione di Italo Calvino.</p>
<p>Federico Fellini, <em>Fare un film</em>, Einaudi, Torino 1983.</p>
<p><em>Il diario segreto di Amarcord</em> (1974), documentario di Maurizio Mein e Liliana Betti.</p>

        <div id="sostieni-fondo">       
          Se continuiamo a tenere vivo questo spazio è grazie a te. Anche un solo euro per noi significa molto. Torna presto a leggerci e <a href="/sostieni-doppiozero" title="sostieni doppiozero">SOSTIENI DOPPIOZERO</a>
         <!-- Sei arrivato fin qui da solo, ora andiamo avanti insieme:
          <a href="/sostieni-doppiozero" title="sostieni doppiozero">SOSTIENI DOPPIOZERO</a> e diventa parte del nostro progetto.
          Basta anche 1 euro!-->
        </div>  

        <div id="attachment-nodo"></div>
        <div id="audio-nodo"></div>
        <div id="video-nodo" style="margin-top: 20px;"></div>


        <div id="immagini-nodo"><div class="field field-name-field-immagini field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><img class="img-responsive" src="https://www.doppiozero.com/sites/default/files/styles/nodo767x/public/amarcord_copertina.jpg?itok=E0EfPDz7" width="767" height="422" alt="" /></div></div></div><p><i><span class="img-caption"></span></i></p></div>
      </div>
     
       
        <div class="hidden-xs hidden-sm" id="speciale-fondo-nodo"><a href="/category/speciali/fellini-made-in-italy">Fellini, Made in Italy</a></div>
            <div class="sharethis-nodo hidden-xs hidden-sm">
      <section id="block-sharethis-sharethis-block" class="block block-sharethis clearfix">

      
  <div class="sharethis-wrapper"><span st_url="https://www.doppiozero.com/materiali/amarcord-isteria-italiana" st_title="Amarcord, isteria italiana" class="st_facebook"></span>
<span st_url="https://www.doppiozero.com/materiali/amarcord-isteria-italiana" st_title="Amarcord, isteria italiana" class="st_twitter" st_via="" st_username=""></span>
<span st_url="https://www.doppiozero.com/materiali/amarcord-isteria-italiana" st_title="Amarcord, isteria italiana" class="st_googleplus" st_via="" st_username=""></span>
<span st_url="https://www.doppiozero.com/materiali/amarcord-isteria-italiana" st_title="Amarcord, isteria italiana" class="st_tumblr" st_via="" st_username=""></span>
<span st_url="https://www.doppiozero.com/materiali/amarcord-isteria-italiana" st_title="Amarcord, isteria italiana" class="st_fblike" st_via="" st_username=""></span>
</div>
</section>
      </div>
      <div id="categorie-nodo-fondo" class="hidden-xs hidden-sm">
         
          <div class="categorie-nodo"><!--
THIS FILE IS NOT USED AND IS HERE AS A STARTING POINT FOR CUSTOMIZATION ONLY.
See http://api.drupal.org/api/function/theme_field/7 for details.
After copying this file to your theme's folder and customizing it, remove this
HTML comment.
-->
<div class="field field-name-field-sezione-di-appartenenza field-type-taxonomy-term-reference field-label-above">
  <div class="field-items">
          <div class="termini-tassonomia field-item even"><a href="/category/sezioni/spettacoli">Spettacoli</a></div>
          <div class="termini-tassonomia field-item odd"><a href="/category/sezioni/spettacoli/cinema">Cinema</a></div>
      </div>
</div>
</div><!-- 9	anno-->
                 
          <div class="categorie-nodo"><!--
THIS FILE IS NOT USED AND IS HERE AS A STARTING POINT FOR CUSTOMIZATION ONLY.
See http://api.drupal.org/api/function/theme_field/7 for details.
After copying this file to your theme's folder and customizing it, remove this
HTML comment.
-->
<div class="field field-name-taxonomy-vocabulary-13 field-type-taxonomy-term-reference field-label-above">
  <div class="field-items">
          <div class="termini-tassonomia field-item even"><a href="/category/speciali/fellini-made-in-italy">Fellini, Made in Italy</a></div>
      </div>
</div>
</div><!-- 13	Specialii-->
                         
          <div class="categorie-nodo"><!--
THIS FILE IS NOT USED AND IS HERE AS A STARTING POINT FOR CUSTOMIZATION ONLY.
See http://api.drupal.org/api/function/theme_field/7 for details.
After copying this file to your theme's folder and customizing it, remove this
HTML comment.
-->
<div class="field field-name-taxonomy-vocabulary-5 field-type-taxonomy-term-reference field-label-above">
  <div class="field-items">
          <div class="termini-tassonomia field-item even"><a href="/category/tag-universali-tipologia-di-testo/articolo">Articolo</a></div>
      </div>
</div>
</div><!-- 5	Tag Universali - Per tipologia di testo-->
                 
          <div class="categorie-nodo"><!--
THIS FILE IS NOT USED AND IS HERE AS A STARTING POINT FOR CUSTOMIZATION ONLY.
See http://api.drupal.org/api/function/theme_field/7 for details.
After copying this file to your theme's folder and customizing it, remove this
HTML comment.
-->
<div class="field field-name-taxonomy-vocabulary-4 field-type-taxonomy-term-reference field-label-above">
  <div class="field-items">
          <div class="termini-tassonomia field-item even"><a href="/category/tag-universali-area-tematica/cinema">Cinema</a></div>
          <div class="termini-tassonomia field-item odd"><a href="/category/tag-universali-area-tematica/citta">Città</a></div>
          <div class="termini-tassonomia field-item even"><a href="/category/tag-universali-area-tematica/emozioni">Emozioni</a></div>
          <div class="termini-tassonomia field-item odd"><a href="/category/tag-universali-area-tematica/eventi">Eventi</a></div>
          <div class="termini-tassonomia field-item even"><a href="/category/tag-universali-area-tematica/geografie">Geografie</a></div>
          <div class="termini-tassonomia field-item odd"><a href="/category/tag-universali-area-tematica/letteratura">Letteratura</a></div>
          <div class="termini-tassonomia field-item even"><a href="/category/tag-universali-area-tematica/libri">Libri</a></div>
          <div class="termini-tassonomia field-item odd"><a href="/category/tag-universali-area-tematica/memoria">Memoria</a></div>
          <div class="termini-tassonomia field-item even"><a href="/category/tag-universali-area-tematica/personaggi">Personaggi</a></div>
          <div class="termini-tassonomia field-item odd"><a href="/category/tag-universali-area-tematica/produzione">Produzione</a></div>
          <div class="termini-tassonomia field-item even"><a href="/category/tag-universali-area-tematica/relazioni">Relazioni</a></div>
          <div class="termini-tassonomia field-item odd"><a href="/category/tag-universali-area-tematica/segni-simboli">Segni / simboli</a></div>
          <div class="termini-tassonomia field-item even"><a href="/category/tag-universali-area-tematica/societa">Società</a></div>
          <div class="termini-tassonomia field-item odd"><a href="/category/tag-universali-area-tematica/tradizione">Tradizione</a></div>
      </div>
</div>
</div><!-- 4	Tag Universali - Per area tematica-->
                 
          <div class="categorie-nodo"><!--
THIS FILE IS NOT USED AND IS HERE AS A STARTING POINT FOR CUSTOMIZATION ONLY.
See http://api.drupal.org/api/function/theme_field/7 for details.
After copying this file to your theme's folder and customizing it, remove this
HTML comment.
-->
<div class="field field-name-taxonomy-vocabulary-10 field-type-taxonomy-term-reference field-label-above">
  <div class="field-items">
          <div class="termini-tassonomia field-item even"><a href="/category/concetti-astratti/film">film</a></div>
          <div class="termini-tassonomia field-item odd"><a href="/category/concetti-astratti/regista">regista</a></div>
      </div>
</div>
</div><!-- 10	Concetti astratti-->
                 
          <div class="categorie-nodo"><!--
THIS FILE IS NOT USED AND IS HERE AS A STARTING POINT FOR CUSTOMIZATION ONLY.
See http://api.drupal.org/api/function/theme_field/7 for details.
After copying this file to your theme's folder and customizing it, remove this
HTML comment.
-->
<div class="field field-name-taxonomy-vocabulary-2 field-type-taxonomy-term-reference field-label-above">
  <div class="field-items">
          <div class="termini-tassonomia field-item even"><a href="/category/nomi-e-personaggi/amarcord">Amarcord</a></div>
          <div class="termini-tassonomia field-item odd"><a href="/category/nomi-e-personaggi/federico-fellini-0">Federico  Fellini</a></div>
          <div class="termini-tassonomia field-item even"><a href="/category/nomi-e-personaggi/john-alcorn">John Alcorn</a></div>
          <div class="termini-tassonomia field-item odd"><a href="/category/nomi-e-personaggi/rinaldo-geleng">Rinaldo Geleng</a></div>
          <div class="termini-tassonomia field-item even"><a href="/category/nomi-e-personaggi/bernardo-bertolucci">Bernardo Bertolucci</a></div>
          <div class="termini-tassonomia field-item odd"><a href="/category/nomi-e-personaggi/marco-aurelio">Marco Aurelio</a></div>
          <div class="termini-tassonomia field-item even"><a href="/category/nomi-e-personaggi/italo-calvino">Italo Calvino</a></div>
          <div class="termini-tassonomia field-item odd"><a href="/category/nomi-e-personaggi/i-vitelloni">I vitelloni</a></div>
          <div class="termini-tassonomia field-item even"><a href="/category/nomi-e-personaggi/la-dolce-vita">La dolce vita</a></div>
          <div class="termini-tassonomia field-item odd"><a href="/category/nomi-e-personaggi/8-12">8 ½</a></div>
          <div class="termini-tassonomia field-item even"><a href="/category/nomi-e-personaggi/giulietta-degli-spiriti">Giulietta degli spiriti</a></div>
          <div class="termini-tassonomia field-item odd"><a href="/category/nomi-e-personaggi/autobiografia-di-uno-spettatore">Autobiografia di uno spettatore</a></div>
      </div>
</div>
</div><!-- 2	Nomi e personaggi-->
                         
          <div class="categorie-nodo"><!--
THIS FILE IS NOT USED AND IS HERE AS A STARTING POINT FOR CUSTOMIZATION ONLY.
See http://api.drupal.org/api/function/theme_field/7 for details.
After copying this file to your theme's folder and customizing it, remove this
HTML comment.
-->
<div class="field field-name-taxonomy-vocabulary-8 field-type-taxonomy-term-reference field-label-above">
  <div class="field-items">
          <div class="termini-tassonomia field-item even"><a href="/category/luoghi/italia">Italia</a></div>
      </div>
</div>
</div><!-- 8	Luoghi-->
                      </div>
    </div>

<!-- colonna di sinistra quando è grande - in basso quando piccolo -->
    <div class="left col-md-3 col-md-pull-9 col-lg-pull-8">
      <div id="data-modifica-nodo">19 Novembre 2020</div>


    <div class="" id="banner-audio-articolo">
          <div class="wrapper flexbox flexitem art flex-audio" id="bg-onda">
            <div class="flexbox flexitem flex-audio">
              <a id="audio-link-hp" href="/ascolta" title="podcast - ascolta gli audio"></a>
            </div>
          </div>
          <div class="audio-testo">
            <a title="podcast - audio articoli" href="/ascolta">ASCOLTA... </a> doppiozero ha ora una sezione di audio ascoltabili dal sito. <a href="/ascolta"> Vai alla sezione</a>.
          </div>
        </div>



       
        <div class="hidden-md hidden-lg" id="speciale-fondo-nodo"><a href="/category/speciali/fellini-made-in-italy">Fellini, Made in Italy</a></div>
            <!--<h3 id="popolarita-nodo"></h3>-->

      <div id="sharethis-nodo">
         <!--questo non serve più perché usiamo il block -->
      <section id="block-sharethis-sharethis-block--2" class="block block-sharethis clearfix">

      
  <div class="sharethis-wrapper"><span st_url="https://www.doppiozero.com/materiali/amarcord-isteria-italiana" st_title="Amarcord, isteria italiana" class="st_facebook"></span>
<span st_url="https://www.doppiozero.com/materiali/amarcord-isteria-italiana" st_title="Amarcord, isteria italiana" class="st_twitter" st_via="" st_username=""></span>
<span st_url="https://www.doppiozero.com/materiali/amarcord-isteria-italiana" st_title="Amarcord, isteria italiana" class="st_googleplus" st_via="" st_username=""></span>
<span st_url="https://www.doppiozero.com/materiali/amarcord-isteria-italiana" st_title="Amarcord, isteria italiana" class="st_tumblr" st_via="" st_username=""></span>
<span st_url="https://www.doppiozero.com/materiali/amarcord-isteria-italiana" st_title="Amarcord, isteria italiana" class="st_fblike" st_via="" st_username=""></span>
</div>
</section>
      </div>


      <div id="categorie-nodo" class="clearfix div-categorie-nodo">
         
          <div class="categorie-nodo"><!--
THIS FILE IS NOT USED AND IS HERE AS A STARTING POINT FOR CUSTOMIZATION ONLY.
See http://api.drupal.org/api/function/theme_field/7 for details.
After copying this file to your theme's folder and customizing it, remove this
HTML comment.
-->
<div class="field field-name-field-sezione-di-appartenenza field-type-taxonomy-term-reference field-label-above">
  <div class="field-items">
          <div class="termini-tassonomia field-item even"><a href="/category/sezioni/spettacoli">Spettacoli</a></div>
          <div class="termini-tassonomia field-item odd"><a href="/category/sezioni/spettacoli/cinema">Cinema</a></div>
      </div>
</div>
</div><!-- 9	anno-->
                 
          <div class="categorie-nodo"><!--
THIS FILE IS NOT USED AND IS HERE AS A STARTING POINT FOR CUSTOMIZATION ONLY.
See http://api.drupal.org/api/function/theme_field/7 for details.
After copying this file to your theme's folder and customizing it, remove this
HTML comment.
-->
<div class="field field-name-taxonomy-vocabulary-13 field-type-taxonomy-term-reference field-label-above">
  <div class="field-items">
          <div class="termini-tassonomia field-item even"><a href="/category/speciali/fellini-made-in-italy">Fellini, Made in Italy</a></div>
      </div>
</div>
</div><!-- 13	Specialii-->
                         
          <div class="categorie-nodo"><!--
THIS FILE IS NOT USED AND IS HERE AS A STARTING POINT FOR CUSTOMIZATION ONLY.
See http://api.drupal.org/api/function/theme_field/7 for details.
After copying this file to your theme's folder and customizing it, remove this
HTML comment.
-->
<div class="field field-name-taxonomy-vocabulary-5 field-type-taxonomy-term-reference field-label-above">
  <div class="field-items">
          <div class="termini-tassonomia field-item even"><a href="/category/tag-universali-tipologia-di-testo/articolo">Articolo</a></div>
      </div>
</div>
</div><!-- 5	Tag Universali - Per tipologia di testo-->
                 
          <div class="categorie-nodo"><!--
THIS FILE IS NOT USED AND IS HERE AS A STARTING POINT FOR CUSTOMIZATION ONLY.
See http://api.drupal.org/api/function/theme_field/7 for details.
After copying this file to your theme's folder and customizing it, remove this
HTML comment.
-->
<div class="field field-name-taxonomy-vocabulary-4 field-type-taxonomy-term-reference field-label-above">
  <div class="field-items">
          <div class="termini-tassonomia field-item even"><a href="/category/tag-universali-area-tematica/cinema">Cinema</a></div>
          <div class="termini-tassonomia field-item odd"><a href="/category/tag-universali-area-tematica/citta">Città</a></div>
          <div class="termini-tassonomia field-item even"><a href="/category/tag-universali-area-tematica/emozioni">Emozioni</a></div>
          <div class="termini-tassonomia field-item odd"><a href="/category/tag-universali-area-tematica/eventi">Eventi</a></div>
          <div class="termini-tassonomia field-item even"><a href="/category/tag-universali-area-tematica/geografie">Geografie</a></div>
          <div class="termini-tassonomia field-item odd"><a href="/category/tag-universali-area-tematica/letteratura">Letteratura</a></div>
          <div class="termini-tassonomia field-item even"><a href="/category/tag-universali-area-tematica/libri">Libri</a></div>
          <div class="termini-tassonomia field-item odd"><a href="/category/tag-universali-area-tematica/memoria">Memoria</a></div>
          <div class="termini-tassonomia field-item even"><a href="/category/tag-universali-area-tematica/personaggi">Personaggi</a></div>
          <div class="termini-tassonomia field-item odd"><a href="/category/tag-universali-area-tematica/produzione">Produzione</a></div>
          <div class="termini-tassonomia field-item even"><a href="/category/tag-universali-area-tematica/relazioni">Relazioni</a></div>
          <div class="termini-tassonomia field-item odd"><a href="/category/tag-universali-area-tematica/segni-simboli">Segni / simboli</a></div>
          <div class="termini-tassonomia field-item even"><a href="/category/tag-universali-area-tematica/societa">Società</a></div>
          <div class="termini-tassonomia field-item odd"><a href="/category/tag-universali-area-tematica/tradizione">Tradizione</a></div>
      </div>
</div>
</div><!-- 4	Tag Universali - Per area tematica-->
                 
          <div class="categorie-nodo"><!--
THIS FILE IS NOT USED AND IS HERE AS A STARTING POINT FOR CUSTOMIZATION ONLY.
See http://api.drupal.org/api/function/theme_field/7 for details.
After copying this file to your theme's folder and customizing it, remove this
HTML comment.
-->
<div class="field field-name-taxonomy-vocabulary-10 field-type-taxonomy-term-reference field-label-above">
  <div class="field-items">
          <div class="termini-tassonomia field-item even"><a href="/category/concetti-astratti/film">film</a></div>
          <div class="termini-tassonomia field-item odd"><a href="/category/concetti-astratti/regista">regista</a></div>
      </div>
</div>
</div><!-- 10	Concetti astratti-->
                 
          <div class="categorie-nodo"><!--
THIS FILE IS NOT USED AND IS HERE AS A STARTING POINT FOR CUSTOMIZATION ONLY.
See http://api.drupal.org/api/function/theme_field/7 for details.
After copying this file to your theme's folder and customizing it, remove this
HTML comment.
-->
<div class="field field-name-taxonomy-vocabulary-2 field-type-taxonomy-term-reference field-label-above">
  <div class="field-items">
          <div class="termini-tassonomia field-item even"><a href="/category/nomi-e-personaggi/amarcord">Amarcord</a></div>
          <div class="termini-tassonomia field-item odd"><a href="/category/nomi-e-personaggi/federico-fellini-0">Federico  Fellini</a></div>
          <div class="termini-tassonomia field-item even"><a href="/category/nomi-e-personaggi/john-alcorn">John Alcorn</a></div>
          <div class="termini-tassonomia field-item odd"><a href="/category/nomi-e-personaggi/rinaldo-geleng">Rinaldo Geleng</a></div>
          <div class="termini-tassonomia field-item even"><a href="/category/nomi-e-personaggi/bernardo-bertolucci">Bernardo Bertolucci</a></div>
          <div class="termini-tassonomia field-item odd"><a href="/category/nomi-e-personaggi/marco-aurelio">Marco Aurelio</a></div>
          <div class="termini-tassonomia field-item even"><a href="/category/nomi-e-personaggi/italo-calvino">Italo Calvino</a></div>
          <div class="termini-tassonomia field-item odd"><a href="/category/nomi-e-personaggi/i-vitelloni">I vitelloni</a></div>
          <div class="termini-tassonomia field-item even"><a href="/category/nomi-e-personaggi/la-dolce-vita">La dolce vita</a></div>
          <div class="termini-tassonomia field-item odd"><a href="/category/nomi-e-personaggi/8-12">8 ½</a></div>
          <div class="termini-tassonomia field-item even"><a href="/category/nomi-e-personaggi/giulietta-degli-spiriti">Giulietta degli spiriti</a></div>
          <div class="termini-tassonomia field-item odd"><a href="/category/nomi-e-personaggi/autobiografia-di-uno-spettatore">Autobiografia di uno spettatore</a></div>
      </div>
</div>
</div><!-- 2	Nomi e personaggi-->
                         
          <div class="categorie-nodo"><!--
THIS FILE IS NOT USED AND IS HERE AS A STARTING POINT FOR CUSTOMIZATION ONLY.
See http://api.drupal.org/api/function/theme_field/7 for details.
After copying this file to your theme's folder and customizing it, remove this
HTML comment.
-->
<div class="field field-name-taxonomy-vocabulary-8 field-type-taxonomy-term-reference field-label-above">
  <div class="field-items">
          <div class="termini-tassonomia field-item even"><a href="/category/luoghi/italia">Italia</a></div>
      </div>
</div>
</div><!-- 8	Luoghi-->
                      </div>

<div class="view view-banner-homepage view-id-banner_homepage view-display-id-block_banner view-dom-id-9e298b18b51a49c7a940061f5666e4f2">
        
  
  
      <div class="view-content">
               <div style="margin-top: 30px;" class="row bannerini-nodo">

                        
      <div style="margin: 8px 0;" class="col-xs-6 col-md-12 node-articoletto">
            <a id="banner-1" href="http://www.doppiozero.com/speciale/aqua">
               <img style="margin: auto;" class="img img-responsive replace-src " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-img-path="/sites/default/files/styles/nodo767x/public/banner_homepage/banner_aqua.jpg" data-stile="blog256x122">
            </a>
       </div>                        <div class="col-xs-6 col-md-12 hidden-sm hidden-xs riga-bordo-sempre"></div>
      <div style="margin: 8px 0;" class="col-xs-6 col-md-12 node-articoletto">
            <a id="banner-2" href="https://www.doppiozero.com/speciale/accademia-unidee">
               <img style="margin: auto;" class="img img-responsive replace-src " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-img-path="/sites/default/files/styles/nodo767x/public/banner_homepage/banner-unidee.jpg" data-stile="blog256x122">
            </a>
       </div>                        <div class="col-xs-6 col-md-12 hidden-sm hidden-xs riga-bordo-sempre"></div>
      <div style="margin: 8px 0;" class="col-xs-6 col-md-12 node-articoletto">
            <a id="banner-3" href="https://www.doppiozero.com/speciale/sanlorenzo">
               <img style="margin: auto;" class="img img-responsive replace-src " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-img-path="/sites/default/files/styles/nodo767x/public/banner_homepage/banner-piccolo-sanlorenzo-4.jpg" data-stile="blog256x122">
            </a>
       </div>                        <div class="col-xs-6 col-md-12 hidden-sm hidden-xs riga-bordo-sempre"></div>
      <div style="margin: 8px 0;" class="col-xs-6 col-md-12 node-articoletto">
               <img style="margin: auto;" class="img img-responsive replace-src " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-img-path="/sites/default/files/styles/nodo767x/public/banner_homepage/banner-una-buona-spesa.jpg" data-stile="blog256x122">
       </div>           
        </div>
    </div>
  
  
  
  
  
  
</div>    </div>
  </div>
</article>
<!--  <SCRIPT>
    jQuery('#corpo-nodo img').not('#audio-nodo img').addClass('img img-responsive');
    jQuery('#corpo-nodo p, #corpo-nodo span, #corpo-nodo em, #corpo-nodo strong').removeAttr('style');
    jQuery('#corpo-nodo img').next('span').css({'display' : 'block', 'margin-bottom': '12px'});
    jQuery('#corpo-nodo img').before('</p>').after('<p>');
  </SCRIPT>
-->
</section>
<section id="block-views-c1350200d7a048d13cffd9beb8b1a0c5" class="block block-views clearfix">

      
  <div class="view view-similar-by-term-leggi-anche view-id-similar_by_term_leggi_anche view-display-id-leggi_anche view-dom-id-dd5888926e6d2d2bc9622ace952a41a4">
            <div class="view-header">
      <div class="titolo-sezione-sott-mag"><span>Leggi anche</span></div>    </div>
  
  
  
      <div class="view-content">
      
<div id="views-blocco-leggi-anche1" class="views-bootstrap-thumbnail-plugin-style">
              <div class="row">
              <div class="col col1 col-lg-3 col-sm-6">
                                    <div class="wrapper-main-flex">
                          <div class="mythumbnail">
              
      <div class="main-flex">
        <div class="immagine flexitem"><div class="field-content"><a href="/materiali/cabiria-please-stop-crying"><img class="img-responsive" src="https://www.doppiozero.com/sites/default/files/styles/quad100/public/copertina_106.jpg?itok=r1dJRPw8" width="100" height="100" alt="" /></a></div></div>
        <div class="titolo-autore flexitem dot-load-update"> <h3 class="field-content titolo puntini"><a href="/materiali/cabiria-please-stop-crying">Cabiria, please, stop crying!</a></h3><div class="autore puntini"><a href="/users/email-registration-mexcp4fiiz">Daniela Brogi </a></div>
        </div>
      </div>            </div>
            <div class="riga-bordo-sempre"></div>
                                                            <div class="mythumbnail">
              
      <div class="main-flex">
        <div class="immagine flexitem"><div class="field-content"><a href="/materiali/bidoni-narratori-e-contaballe"><img class="img-responsive" src="https://www.doppiozero.com/sites/default/files/styles/quad100/public/il_bidone_copertina.jpg?itok=TQaivH_8" width="100" height="100" alt="" /></a></div></div>
        <div class="titolo-autore flexitem dot-load-update"> <h3 class="field-content titolo puntini"><a href="/materiali/bidoni-narratori-e-contaballe">Bidoni, narratori e contaballe</a></h3><div class="autore puntini"><a href="/autore/Claudio-Piersanti">Claudio Piersanti </a></div>
        </div>
      </div>            </div>
            <div class="riga-bordo-sempre"></div>
                          </div>
                                          </div>
              <div class="col col2 col-lg-3 col-sm-6">
                                    <div class="wrapper-main-flex">
                          <div class="mythumbnail">
              
      <div class="main-flex">
        <div class="immagine flexitem"><div class="field-content"><a href="/materiali/8-12-una-profezia-sulla-creativita"><img class="img-responsive" src="https://www.doppiozero.com/sites/default/files/styles/quad100/public/8_e_mezzo_copertina.jpg?itok=uCXJxfPq" width="100" height="100" alt="" /></a></div></div>
        <div class="titolo-autore flexitem dot-load-update"> <h3 class="field-content titolo puntini"><a href="/materiali/8-12-una-profezia-sulla-creativita">8 ½. Una profezia sulla creatività</a></h3><div class="autore puntini"><a href="/autore/Stefano-Bartezzaghi">Stefano Bartezzaghi </a></div>
        </div>
      </div>            </div>
            <div class="riga-bordo-sempre"></div>
                                                            <div class="mythumbnail">
              
      <div class="main-flex">
        <div class="immagine flexitem"><div class="field-content"><a href="/materiali/luci-del-varieta-una-giostra-damoooooor"><img class="img-responsive" src="https://www.doppiozero.com/sites/default/files/styles/quad100/public/varieta_copertina.jpg?itok=7WgZ114p" width="100" height="100" alt="" title="Fellini con una soubrette sul set di &quot;Luci del varietà&quot; (foto di Alberto Lattuada)" /></a></div></div>
        <div class="titolo-autore flexitem dot-load-update"> <h3 class="field-content titolo puntini"><a href="/materiali/luci-del-varieta-una-giostra-damoooooor">Luci del varietà: una giostra d’amoooooor </a></h3><div class="autore puntini"><a href="/autore/Massimo-Marino">Massimo Marino </a></div>
        </div>
      </div>            </div>
            <div class="riga-bordo-sempre"></div>
                          </div>
                                          </div>
              <div class="col col3 col-lg-3 col-sm-6">
                                    <div class="wrapper-main-flex">
                          <div class="mythumbnail">
              
      <div class="main-flex">
        <div class="immagine flexitem"><div class="field-content"><a href="/materiali/clint-eastwood-un-cineasta-contro"><img class="img-responsive" src="https://www.doppiozero.com/sites/default/files/styles/quad100/public/eastwood_copertina_0.jpg?itok=WbCPd8hU" width="100" height="100" alt="" /></a></div></div>
        <div class="titolo-autore flexitem dot-load-update"> <h3 class="field-content titolo puntini"><a href="/materiali/clint-eastwood-un-cineasta-contro">Clint Eastwood, un cineasta contro</a></h3><div class="autore puntini"><a href="/users/fballo">Francesco Ballo </a></div>
        </div>
      </div>            </div>
            <div class="riga-bordo-sempre"></div>
                                                            <div class="mythumbnail">
              
      <div class="main-flex">
        <div class="immagine flexitem"><div class="field-content"><a href="/materiali/laccademia-di-venere"><img class="img-responsive" src="https://www.doppiozero.com/sites/default/files/styles/quad100/public/copertina_83.jpg?itok=e2szxMlp" width="100" height="100" alt="" /></a></div></div>
        <div class="titolo-autore flexitem dot-load-update"> <h3 class="field-content titolo puntini"><a href="/materiali/laccademia-di-venere">L’accademia di Venere</a></h3><div class="autore puntini"><a href="/users/gcornelio">Giorgiomaria Cornelio </a></div>
        </div>
      </div>            </div>
            <div class="riga-bordo-sempre"></div>
                          </div>
                                          </div>
              <div class="col col4 col-lg-3 col-sm-6">
                                    <div class="wrapper-main-flex">
                          <div class="mythumbnail">
              
      <div class="main-flex">
        <div class="immagine flexitem"><div class="field-content"><a href="/materiali/alberto-sordi-neonato-feroce"><img class="img-responsive" src="https://www.doppiozero.com/sites/default/files/styles/quad100/public/sordi_cop.jpg?itok=SASQvyNf" width="100" height="100" alt="" /></a></div></div>
        <div class="titolo-autore flexitem dot-load-update"> <h3 class="field-content titolo puntini"><a href="/materiali/alberto-sordi-neonato-feroce">Alberto Sordi, neonato feroce</a></h3><div class="autore puntini"><a href="/users/aanile">Alberto  Anile </a></div>
        </div>
      </div>            </div>
            <div class="riga-bordo-sempre"></div>
                                                            <div class="mythumbnail">
              
      <div class="main-flex">
        <div class="immagine flexitem"><div class="field-content"><a href="/materiali/oriana-fallaci-sul-fronte-del-cinematografo"><img class="img-responsive" src="https://www.doppiozero.com/sites/default/files/styles/quad100/public/fallaci_copertina.jpg?itok=HShjrrx6" width="100" height="100" alt="" /></a></div></div>
        <div class="titolo-autore flexitem dot-load-update"> <h3 class="field-content titolo puntini"><a href="/materiali/oriana-fallaci-sul-fronte-del-cinematografo">Oriana Fallaci: sul fronte del cinematografo</a></h3><div class="autore puntini"><a href="/users/lcardone">Lucia Cardone </a></div>
        </div>
      </div>            </div>
            <div class="riga-bordo-sempre"></div>
                          </div>
                                          </div>
          </div>

  </div>

    </div>
  
  
  
  
  
  
</div>
</section>
<section id="block-views-i-piu-letti-block" class="block block-views clearfix">

      
  <div class="view view-i-piu-letti view-id-i_piu_letti view-display-id-block view-dom-id-90ecb5f26500ff64a2064c0aee14b0dc">
            <div class="view-header">
      <div class="titolo-sezione-sott-mag"><span>I più letti</span></div>    </div>
  
  
  
      <div class="view-content">
      
<div id="views-blocco-piu-letti2" class="views-bootstrap-thumbnail-plugin-style">
              <div class="row">
              <div class="col col1 col-lg-6 col-sm-6">
                                    <div class="wrapper-main-flex">
                          <div class="mythumbnail">
              
      <div class="main-flex">
        <div class="numerone flexitem"><div class="tx-grigino">1</div></div>
        <div class="titolo-autore flexitem"> <h3 class="field-content titolo puntini"><a href="/materiali/recalcati-lettore-di-fachinelli-loceano-al-di-la-delledipo">Recalcati lettore di Fachinelli. L’oceano al di là dell’Edipo</a></h3><div class="autore"><a href="/rubriche/liberopensiero">Rocco Ronchi </a></div>
        </div>
      </div>            </div>
            <div class="riga-bordo-sempre"></div>
                                                            <div class="mythumbnail">
              
      <div class="main-flex">
        <div class="numerone flexitem"><div class="tx-grigino">2</div></div>
        <div class="titolo-autore flexitem"> <h3 class="field-content titolo puntini"><a href="/materiali/linsonnia-infermiera">L’insonnia infermiera</a></h3><div class="autore"><a href="/users/lcandiani">Chandra Livia Candiani </a></div>
        </div>
      </div>            </div>
            <div class="riga-bordo-sempre"></div>
                                                            <div class="mythumbnail">
              
      <div class="main-flex">
        <div class="numerone flexitem"><div class="tx-grigino">3</div></div>
        <div class="titolo-autore flexitem"> <h3 class="field-content titolo puntini"><a href="/materiali/guerra-e-guerra-storia-e-romanzo">Guerra e guerra, Storia e romanzo</a></h3><div class="autore"><a href="/users/ctirinanzi">Carlo Tirinanzi De Medici </a></div>
        </div>
      </div>            </div>
            <div class="riga-bordo-sempre"></div>
                                                            <div class="mythumbnail">
              
      <div class="main-flex">
        <div class="numerone flexitem"><div class="tx-grigino">4</div></div>
        <div class="titolo-autore flexitem"> <h3 class="field-content titolo puntini"><a href="/materiali/beethoven-sfida-il-mercato">Beethoven sfida il “mercato”</a></h3><div class="autore"><a href="/users/cgalla">Cesare Galla </a></div>
        </div>
      </div>            </div>
            <div class="riga-bordo-sempre"></div>
                                                            <div class="mythumbnail">
              
      <div class="main-flex">
        <div class="numerone flexitem"><div class="tx-grigino">5</div></div>
        <div class="titolo-autore flexitem"> <h3 class="field-content titolo puntini"><a href="/materiali/tedeschi-siate-pigri">Tedeschi: siate pigri! </a></h3><div class="autore"><a href="/users/gmarrone">Gianfranco Marrone </a></div>
        </div>
      </div>            </div>
            <div class="riga-bordo-sempre"></div>
                          </div>
                                          </div>
              <div class="col col2 col-lg-6 col-sm-6">
                                    <div class="wrapper-main-flex">
                          <div class="mythumbnail">
              
      <div class="main-flex">
        <div class="numerone flexitem"><div class="tx-grigino">6</div></div>
        <div class="titolo-autore flexitem"> <h3 class="field-content titolo puntini"><a href="/materiali/il-grammatico-si-e-detto-linguista">Il grammatico si è detto &quot;linguista&quot;</a></h3><div class="autore"><a href="/users/nlafauci">Nunzio La Fauci </a></div>
        </div>
      </div>            </div>
            <div class="riga-bordo-sempre"></div>
                                                            <div class="mythumbnail">
              
      <div class="main-flex">
        <div class="numerone flexitem"><div class="tx-grigino">7</div></div>
        <div class="titolo-autore flexitem"> <h3 class="field-content titolo puntini"><a href="/materiali/scuola-da-walter-benjamin">A scuola da Walter Benjamin</a></h3><div class="autore"><a href="/users/email-registration-wzf7rfd6wi">Giulio Schiavoni </a></div>
        </div>
      </div>            </div>
            <div class="riga-bordo-sempre"></div>
                                                            <div class="mythumbnail">
              
      <div class="main-flex">
        <div class="numerone flexitem"><div class="tx-grigino">8</div></div>
        <div class="titolo-autore flexitem"> <h3 class="field-content titolo puntini"><a href="/materiali/amarcord-isteria-italiana" class="active">Amarcord, isteria italiana</a></h3><div class="autore"><a href="/rubriche/il-piatto-piange">Alberto Saibene </a></div>
        </div>
      </div>            </div>
            <div class="riga-bordo-sempre"></div>
                                                            <div class="mythumbnail">
              
      <div class="main-flex">
        <div class="numerone flexitem"><div class="tx-grigino">9</div></div>
        <div class="titolo-autore flexitem"> <h3 class="field-content titolo puntini"><a href="/materiali/il-virus-siamo-noi">Il virus siamo noi</a></h3><div class="autore"><a href="/autore/Vanni-Codeluppi">Vanni Codeluppi </a></div>
        </div>
      </div>            </div>
            <div class="riga-bordo-sempre"></div>
                                                            <div class="mythumbnail">
              
      <div class="main-flex">
        <div class="numerone flexitem"><div class="tx-grigino">10</div></div>
        <div class="titolo-autore flexitem"> <h3 class="field-content titolo puntini"><a href="/materiali/ustica-stragedia-immagini">Ustica, Stragedia per immagini</a></h3><div class="autore"><a href="/users/forsi">Francesca Orsi </a></div>
        </div>
      </div>            </div>
            <div class="riga-bordo-sempre"></div>
                          </div>
                                          </div>
          </div>

  </div>

    </div>
  
  
  
  
  
  
</div>
</section>
  </div>
    </section> <!--fine section-->

    
  </div>
</div>
<SCRIPT>
jQuery('a[href*="category/speciali"]').each(function(){
  this.href = this.href.replace(/category\/speciali+/, "speciale");
});
jQuery('a[href*="fellini-made-in-italy"]').each(function(){
  this.href = this.href.replace(/fellini-made-in-italy+/, "fellini,-made-in-italy");
});

</SCRIPT>

<footer  class="navbar container-fluid navbar-default">
  <div class="row row1f tx-bianco bg-magenta">
    <div  id="torna-su" class="col col-sm-3">
      <div><img alt="torna su" src="/sites/all/themes/doppiozerok/images/torna-su.png"></div>
    </div>
    <div class="col col-sm-9 hidden-xs tx-dx">
      <img class="pull-right-sm" src="/sites/all/themes/doppiozerok/images/logo_footer.png" alt="Doppiozero" />
    </div>
  </div> <!-- fine row -->
  <div class="row row3 bg-grigio tx-bianco px15 hidden-xs">
    <div class="col col-md-12">
      <nav class="navbar">
        <div class="main-menu" id="myNavbarFooter">
                                              <ul class="menu nav navbar-nav"><li class="first leaf"><a href="/in-primo-piano">In primo piano</a></li>
<li class="expanded dropdown"><a href="/idee" data-target="#" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-animations="zoomIn zoomIn zoomIn zoomIn">Idee <span class="caret"></span></a><ul class="dropdown-menu"><li class="first leaf"><a href="/storia">Storia</a></li>
<li class="leaf"><a href="/rete">Rete</a></li>
<li class="leaf"><a href="/societa">Società</a></li>
<li class="leaf"><a href="/scienze">Scienze</a></li>
<li class="leaf"><a href="/teorie">Teorie</a></li>
<li class="last leaf"><a href="/ritratti">Ritratti</a></li>
</ul></li>
<li class="expanded dropdown"><a href="/arti" data-target="#" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-animations="zoomIn zoomIn zoomIn zoomIn">Arti <span class="caret"></span></a><ul class="dropdown-menu"><li class="first leaf"><a href="/abitare">Abitare</a></li>
<li class="leaf"><a href="/Immagini">Immagini</a></li>
<li class="last leaf"><a href="/scritture">Scritture</a></li>
</ul></li>
<li class="expanded dropdown"><a href="/spettacoli" data-target="#" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-animations="zoomIn zoomIn zoomIn zoomIn">Spettacoli <span class="caret"></span></a><ul class="dropdown-menu"><li class="first leaf"><a href="/cinema">Cinema</a></li>
<li class="leaf"><a href="/teatro">Teatro</a></li>
<li class="last leaf"><a href="/musica">Musica</a></li>
</ul></li>
<li class="leaf"><a href="/opinioni">Opinioni</a></li>
<li class="leaf"><a href="/speciali">Speciali</a></li>
<li class="leaf"><a href="/blogs">Blogs</a></li>
<li class="leaf"><a href="/autori">Autori</a></li>
<li class="leaf"><a href="/ascolta" title="La nuova sezione di articoli audio di doppiozero" style="color: #b7235b !important">Ascolta!</a></li>
<li class="leaf li-dx"><a href="/shop" class="li-libreria">Shop</a></li>
<li class="leaf li-dx "><a href="/libreria" class="li-libreria">Doppiozero Libri</a></li>
<li class="last leaf"><a href="/articoli-del-giorno">Articoli del giorno</a></li>
</ul>                                                                  
        </div>
      </nav>
    <div class="wrapper-riga-grigia"><div class="riga-grigia"></div></div>
    </div>
  </div>
  <div class="row row4 bg-grigio tx-grigino px15 hidden-xs">
    <div class="col col-md-12 hidden-xs">
      <div>
        <ul class="nav navbar-nav">
          <li class="li-dx"><a href="#" id="open-modal" title="Iscriviti alla Newsletter di doppiozero" data-toggle="modal" data-target="#modal-mailup" >Iscriviti alla newsletter</a></li>
          <li class="li-dx"><a href="/articoli-del-giorno" title="Articoli del giorno">Articoli del giorno</a></li>
          <li class="li-dx"><a href="/sitemap" title="Indice del sito">Indice del sito</a></li>
          <li class="li-dx"><a href="/chi-siamo" title="Chi siamo">Chi siamo</a></li>
        </ul>
      </div>
    </div>

    <div class="col col-xs-12 copyright">
      <span id="span-copyright">&copy; 2012-2019 doppiozero</span><span>ISSN 2239-6004</span> <a style="padding-left:28px; text-transform: none; color: #fff;" href="/privacy">[privacy</a> / <a style="text-transform: none; color: #fff;" href="/cookies">cookie]</a>
    </div>


  </div>
</footer>2Array
(
)
<!-- Modal -->
<div class="modal dona ver-3 fade" id="ModalDona" tabindex="-1" role="dialog" aria-labelledby="myModalLabel">
  <div class="modal-dialog" role="document">
    <div class="modal-content">
      <div class="modal-header">
        <button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button>
      </div>
      <div class="modal-body">
            <p class="p1">Tre nuovi articoli al giorno,
podcast e nuovi speciali, un
archivio immenso, una newsletter
a settimana e mille idee nel
cassetto.</p>
        <p class="p2">Una ricchezza di contenuti gratis
da sempre. Aiutaci a mantenerla
viva. Bastano pochi euro per
essere tutti più ricchi.</p>
        <!-- <p class="p3">Sostieni <span>doppiozero</span>!</p> -->
        <p class="p4">In un piccolo contributo c’è molto di più.<br>Dona con:</p>
        <div class="norow flex">
          <div class="ncol-xs-6 ncol-sm-4"><a href="/sostieni-doppiozero#satispay"><img class="dona img-responsive" src="/sites/all/themes/doppiozerok/images/dona/bottone-satispay-azz.jpg" alt="dona con satispay"></a></div>
          <div class="ncol-xs-6 ncol-sm-4"><a href="/sostieni-doppiozero#paypal"><img class="dona img-responsive" src="/sites/all/themes/doppiozerok/images/dona/bottone-paypal-azz.jpg" alt="dona con paypal"></a></div>
          <div class="ncol-xs-6 ncol-sm-4"><a href="/sostieni-doppiozero#bonifico"><img class="dona img-responsive" src="/sites/all/themes/doppiozerok/images/dona/bottone-bonifico-azz.jpg" alt="dona con bonifico"></a></div>
        </div>
      </div>

      <div class="modal-foot">
<img class="img-logo00 Aimg-responsive" src="/sites/all/themes/doppiozerok/images/dona/logo_tondo_doppiozero.png" alt="logo doppiozero">
<img class="scritta-logo00 Aimg-responsive" src="/sites/all/themes/doppiozerok/images/dona/scritta_doppiozero-3.png" alt="scritta doppiozero">
      </div>
    </div>
  </div>
</div>


<script>
</script>
  <script type="text/javascript" src="/sites/default/files/advagg_js/js__WrioUYd64AlP5wJAmdwjIlDePYiS7KTtq7k5QvJR60Y__w5t7T5sSQWZqyRBRSI1jPKVo3qJ6imXeUlk0giATltQ__-0Y_ua8EfjiI3SMcPcM92r1GJ7bEwgEvMq28qpRTzXs.js"></script>
<script type="text/javascript" src="/sites/default/files/advagg_js/js__i11V-7AETPhfL9YzRpXBpECwVkYyQ_ahu2eHxES_mK0__S79mhsO6q7fWONLNt9XSEZx-JmiQeAEtuPkuVxIEjpY__-0Y_ua8EfjiI3SMcPcM92r1GJ7bEwgEvMq28qpRTzXs.js"></script>
</body>
</html>

<!-- Page cached by Boost @ 2020-11-19 05:23:56, expires @ 2020-11-19 06:23:56, lifetime 1 ora -->