<!DOCTYPE html>
<html lang="it" dir="ltr"
  xmlns:fb="http://ogp.me/ns/fb#"
  xmlns:og="http://ogp.me/ns#"
  xmlns:article="http://ogp.me/ns/article#"
  xmlns:book="http://ogp.me/ns/book#"
  xmlns:profile="http://ogp.me/ns/profile#"
  xmlns:video="http://ogp.me/ns/video#"
  xmlns:product="http://ogp.me/ns/product#">
<head>
  <link rel="profile" href="http://www.w3.org/1999/xhtml/vocab" />
  <meta charset="utf-8">
  <meta name="viewport" content="width=device-width, initial-scale=1.0">
  <!--[if IE]><![endif]-->
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="shortcut icon" href="https://www.doppiozero.com/favicon.ico" type="image/vnd.microsoft.icon" />
<meta name="description" content="Firenze, a cavallo tra il vecchio e il nuovo anno, sembra il luogo perfetto per ritornare sui propri passi. Qui, il ricco percorso di un artista come Giuliano Scabia si presenta come il terreno fertile in cui scoprire le dimensioni inesplorate di una poetica che, anche nei suoi voli più lontani, ricongiunge il suo autore a un presente che coinvolge ognuno di noi." />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="image_src" href="https://www.doppiozero.com/sites/default/files/7.teatro_con_bosco_firenze_1990-foto_m._agus-30.jpg" />
<link rel="canonical" href="https://www.doppiozero.com/materiali/paesaggi-con-visioni" />
<link rel="shortlink" href="https://www.doppiozero.com/node/15016" />
<meta property="fb:app_id" content="126322144107096" />
<meta property="og:site_name" content="Doppiozero" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Paesaggi con visioni" />
<meta property="og:url" content="https://www.doppiozero.com/materiali/paesaggi-con-visioni" />
<meta property="og:description" content="Firenze, a cavallo tra il vecchio e il nuovo anno, sembra il luogo perfetto per ritornare sui propri passi. Qui, il ricco percorso di un artista come Giuliano Scabia si presenta come il terreno fertile in cui scoprire le dimensioni inesplorate di una poetica che, anche nei suoi voli più lontani, ricongiunge il suo autore a un presente che coinvolge ognuno di noi." />
<meta property="og:updated_time" content="2020-08-07T03:24:38+02:00" />
<meta property="og:image" content="https://www.doppiozero.com/sites/default/files/7.teatro_con_bosco_firenze_1990-foto_m._agus-30.jpg" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:url" content="https://www.doppiozero.com/materiali/paesaggi-con-visioni" />
<meta name="twitter:title" content="Paesaggi con visioni" />
<meta name="twitter:description" content="Firenze, a cavallo tra il vecchio e il nuovo anno, sembra il luogo perfetto per ritornare sui propri passi. Qui, il ricco percorso di un artista come Giuliano Scabia si presenta come il terreno" />
<meta property="article:publisher" content="https://www.facebook.com/00doppiozero/" />
<meta property="article:published_time" content="2020-08-07T03:00:43+02:00" />
<meta property="article:modified_time" content="2020-08-07T03:24:38+02:00" />
<meta itemprop="name" content="Paesaggi con visioni" />
<meta itemprop="description" content="Firenze, a cavallo tra il vecchio e il nuovo anno, sembra il luogo perfetto per ritornare sui propri passi. Qui, il ricco percorso di un artista come Giuliano Scabia si presenta come il terreno fertile in cui scoprire le dimensioni inesplorate di una poetica che, anche nei suoi voli più lontani, ricongiunge il suo autore a un presente che coinvolge ognuno di noi." />
<meta name="dcterms.title" content="Paesaggi con visioni" />
<meta name="dcterms.creator" content="e.pavan" />
<meta name="dcterms.description" content="Firenze, a cavallo tra il vecchio e il nuovo anno, sembra il luogo perfetto per ritornare sui propri passi. Qui, il ricco percorso di un artista come Giuliano Scabia si presenta come il terreno fertile in cui scoprire le dimensioni inesplorate di una poetica che, anche nei suoi voli più lontani, ricongiunge il suo autore a un presente che coinvolge ognuno di noi." />
<meta name="dcterms.publisher" content="Doppiozero" />
<meta name="dcterms.date" content="2020-08-07T03:00+02:00" />
<meta name="dcterms.type" content="Text" />
<meta name="dcterms.format" content="text/html" />
<meta name="dcterms.identifier" content="https://www.doppiozero.com/materiali/paesaggi-con-visioni" />
<meta name="dcterms.language" content="it" />
<STYLE type="text/css">
/* latin-ext */
@font-face {
  font-family: 'Lato';
  font-style: normal;
  font-weight: 400;
  src: local('Lato Regular'), local('Lato-Regular'), url(https://fonts.gstatic.com/s/lato/v11/UyBMtLsHKBKXelqf4x7VRQ.woff2) format('woff2');
  unicode-range: U+0100-024F, U+1E00-1EFF, U+20A0-20AB, U+20AD-20CF, U+2C60-2C7F, U+A720-A7FF;
}
/* latin */
@font-face {
  font-family: 'Lato';
  font-style: normal;
  font-weight: 400;
  src: local('Lato Regular'), local('Lato-Regular'), url(https://fonts.gstatic.com/s/lato/v11/1YwB1sO8YE1Lyjf12WNiUA.woff2) format('woff2');
  unicode-range: U+0000-00FF, U+0131, U+0152-0153, U+02C6, U+02DA, U+02DC, U+2000-206F, U+2074, U+20AC, U+2212, U+2215, U+E0FF, U+EFFD, U+F000;
}
/* latin-ext */
@font-face {
  font-family: 'Lato';
  font-style: normal;
  font-weight: 700;
  src: local('Lato Bold'), local('Lato-Bold'), url(https://fonts.gstatic.com/s/lato/v11/ObQr5XYcoH0WBoUxiaYK3_Y6323mHUZFJMgTvxaG2iE.woff2) format('woff2');
  unicode-range: U+0100-024F, U+1E00-1EFF, U+20A0-20AB, U+20AD-20CF, U+2C60-2C7F, U+A720-A7FF;
}
/* latin */
@font-face {
  font-family: 'Lato';
  font-style: normal;
  font-weight: 700;
  src: local('Lato Bold'), local('Lato-Bold'), url(https://fonts.gstatic.com/s/lato/v11/H2DMvhDLycM56KNuAtbJYA.woff2) format('woff2');
  unicode-range: U+0000-00FF, U+0131, U+0152-0153, U+02C6, U+02DA, U+02DC, U+2000-206F, U+2074, U+20AC, U+2212, U+2215, U+E0FF, U+EFFD, U+F000;
}
 </STYLE>
  <!-- <link href='http://fonts.googleapis.com/css?family=Lato:400,700' rel='stylesheet' type='text/css'> -->
  <title>Paesaggi con visioni | Doppiozero</title>
  <link type="text/css" rel="stylesheet" href="/sites/default/files/advagg_css/css__9cWqptSUNYq5YedfIwh33VxtugFVWjDdEsblT8GhLKI__quUjyhSfbEukHj8a0hYvzm9VTmPALmSZvA0xfM_Oxzo__-0Y_ua8EfjiI3SMcPcM92r1GJ7bEwgEvMq28qpRTzXs.css" media="all" />
<link type="text/css" rel="stylesheet" href="/sites/default/files/advagg_css/css__VL7UuQsTsuojQgPeBZWbavZv3mEm0ajaBesh8IAmmY0__RFIaNGbSQ30DDi2X1-s1vAXG591IStGFmvbS92VXz1Q__-0Y_ua8EfjiI3SMcPcM92r1GJ7bEwgEvMq28qpRTzXs.css" media="all" />
<link type="text/css" rel="stylesheet" href="/sites/default/files/advagg_css/css__23_p5ATbOXyEHexPH6eaptcTV78tH-sPFNq6n9jCsx8__wZwJ2Mk9NPx3ReAfrmt2tIPNYuxwmXj7WlzH6jxR3AM__-0Y_ua8EfjiI3SMcPcM92r1GJ7bEwgEvMq28qpRTzXs.css" media="all" />
<style>
/* <![CDATA[ */
#sliding-popup.sliding-popup-bottom{background:#b31450;}#sliding-popup .popup-content #popup-text h2,#sliding-popup .popup-content #popup-text p{color:#ffffff !important;}

/* ]]> */
</style>
<link type="text/css" rel="stylesheet" href="/sites/default/files/advagg_css/css__mNkI474U_2GU5YADNnPDnrbIifbp7OuiV6r0sQoGQuM__6HDzsnAEX3Vr6xWkv6UtNMAUZRD22kcsUuQiMC7o1T0__-0Y_ua8EfjiI3SMcPcM92r1GJ7bEwgEvMq28qpRTzXs.css" media="all" />
<link type="text/css" rel="stylesheet" href="/sites/default/files/advagg_css/css__IQGDvx_rv89v7bHG_MxhvSjAHFzHtoRQiSiQUQstE-U__J710BISYPrNAyoQ5GP1Be6vA_HHUerLi0LLyKwYX4S8__-0Y_ua8EfjiI3SMcPcM92r1GJ7bEwgEvMq28qpRTzXs.css" media="all" />
  <!-- HTML5 element support for IE6-8 -->
  <!--[if lt IE 9]>
    <script src="//html5shiv.googlecode.com/svn/trunk/html5.js"></script>
  <![endif]-->
  <script type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jquery/1.9.1/jquery.min.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
window.jQuery || document.write("<script src='/sites/all/modules/jquery_update/replace/jquery/1.9/jquery.min.js'>\x3C/script>")
//--><!]]>
</script>
<script type="text/javascript" src="/sites/default/files/advagg_js/js__29eUVWJjMYGYyb1M5asy-VvtFINheuQTdy50afnvTTw__wUV79wOgHtVMAsvneBb2K-mqUJ5fWMSqV2GsRIot4ZA__-0Y_ua8EfjiI3SMcPcM92r1GJ7bEwgEvMq28qpRTzXs.js"></script>
<script type="text/javascript" src="/sites/default/files/advagg_js/js__1EQrqF0xK1oOdXmfVgbw9rBqbQVr6ZNR7LIb6JDEoLc__NcbPgl6yce1cPkJcub1SVldKst10pVo0nN36XtkHZn8__-0Y_ua8EfjiI3SMcPcM92r1GJ7bEwgEvMq28qpRTzXs.js"></script>
<script type="text/javascript" src="/sites/default/files/advagg_js/js__mvxTTY2dKlTIT3claPr2nZ_ogvC5LbnzYvuFMyrA1P8__3sCgTZBUa3xzWNTEm7tIZhAhaKE53BiIQNILDnj4Ya8__-0Y_ua8EfjiI3SMcPcM92r1GJ7bEwgEvMq28qpRTzXs.js"></script>
<script type="text/javascript" src="/sites/default/files/advagg_js/js__ictuq2UO2byRgjc92ai8gEm3NKJgvG2ndnC5z-82S6I__tLXcyenyhvAYNh_rWS1QmcxxtSp1tTFLd8FsWb_A1fQ__-0Y_ua8EfjiI3SMcPcM92r1GJ7bEwgEvMq28qpRTzXs.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","https://www.doppiozero.com/sites/default/files/googleanalytics/analytics.js?qe6e74","ga");ga("create", "UA-21444906-1", {"cookieDomain":"auto"});ga("require", "displayfeatures");ga("send", "pageview");
//--><!]]>
</script>
<script type="text/javascript" src="/sites/default/files/advagg_js/js__mXEv-nfoMeNw-AkXfmtapnZCvQfW1dFNLHEFyDIzLFU__ClsuhLpB_2zkQTqypmjiGZ7H3jxxDeYNLrx4GkxLy2o__-0Y_ua8EfjiI3SMcPcM92r1GJ7bEwgEvMq28qpRTzXs.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var switchTo5x = true;var useFastShare = 1;
//--><!]]>
</script>
<script type="text/javascript" src="//ws.sharethis.com/button/buttons.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
if (typeof stLight !== 'undefined') { stLight.options({"publisher":"dr-81198bae-75fe-53b-2da5-37387f712c12","version":"5x","shorten":"false","lang":"it"}); }
//--><!]]>
</script>
<script type="text/javascript" src="/sites/default/files/advagg_js/js__RcoE-ZTXhjcFqDj7qUMERz1EWGg1W3yY3NmpWAktmLI__zu16SNqG3yKkzJ2eejA6loEMNzP1j416BUTnT7pwH3c__-0Y_ua8EfjiI3SMcPcM92r1GJ7bEwgEvMq28qpRTzXs.js"></script>
<script type="text/javascript">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</script>
</head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-15016 node-type-materiale-post">
  <div id="media-size" style="display:none;"></div>
  <div id="skip-link">
    <a href="#main-content" class="element-invisible element-focusable">Salta al contenuto principale</a>
  </div>
    
  
<header  class="navbar container-fluid navbar-default">
  <div class="myNavbar collapse navbar-collapse">
    <div class="row1 tx-bianco">
    <div class="eng-edition">
      <div><a target="_blank" href="http://en.doppiozero.com">English Edition</a></div>
    </div>
      <div class="social">
          <a title="RSS doppiozero" href="/rss.xml"><img class="img img-responsive" src="/sites/all/themes/doppiozerok/images/rss_2.png" alt="RSS doppiozero"></a>
          <a title="doppiozero su facebook" href="http://www.facebook.com/pages/Doppiozero/126322144107096"><img class="img img-responsive" src="/sites/all/themes/doppiozerok/images/facebook_2.png" alt="doppiozero su facebook"></a>
          <a title="doppiozero su twitter" href="http://twitter.com/00doppiozero"><img class="img img-responsive" src="/sites/all/themes/doppiozerok/images/twitter_2.png" alt="doppiozero su twitter"></a>
          <a title="doppiozero su google+" href="https://www.youtube.com/user/00doppiozero"><img class="img img-responsive" src="/sites/all/themes/doppiozerok/images/youtube_2.png" alt="doppiozero su google"></a>
      </div>

      <div class="cerca-cart">
        <div class="fleft cerca"><span>Cerca</span>
          <a title="cerca" title="cerca nel sito" href="/search/node">
            <img src="/sites/all/themes/doppiozerok/images/cerca.png" alt="cerca" title="cerca">
          </a>
        </div>
        <div class="fleft carrello"><span>Carrello</span>
        <a title="carrello" href="/cart">
          <img src="/sites/all/themes/doppiozerok/images/carrello.png" alt="carrello" title="carrello">
        </a>
      </div>
      <div class="super-nascosto" id="search-form">
        <form class="form-search content-search" action="/materiali/paesaggi-con-visioni" method="post" id="search-block-form" accept-charset="UTF-8"><div><div>
      <h2 class="element-invisible">Maschera di ricerca</h2>
    <div class="input-group"><input title="Inserisci i termini da cercare." placeholder="Cerca" class="form-control form-text" type="search" id="edit-search-block-form--2" name="search_block_form" value="" size="20" maxlength="128" /><span class="input-group-btn"><button type="submit" class="btn btn-primary"><span class="icon glyphicon glyphicon-search" aria-hidden="true"></span>
</button></span></div><div class="form-actions form-wrapper form-group" id="edit-actions"><input class="element-invisible btn btn-default form-submit form-submit" type="submit" id="edit-submit" name="op" value="Vai" /></div><input type="hidden" name="form_build_id" value="form-iQN-umeEc_V12kHY2_pYG_wocSFV4nxuoCwSjOuRuT4" />
<input type="hidden" name="form_id" value="search_block_form" />
</div>
</div></form>      </div>
    </div>

      <div class="sostieni">
        <a title="Sostieni doppiozero" href="/sostieni-doppiozero"><img class="img img-responsive" src="/sites/all/themes/doppiozerok/images/sostieni-header3.png" alt="Sostieni doppiozero" title="Sostieni doppiozero"></a>
      </div>
  </div>
 </div>
  <!-- FINE PRIMA RIGA -->

  <div class="row row2">
    <div class="col col-xs-10 col-md-12 vcenter ">
                              <a class="logo navbar-btn" href="/" title="Home">
                        <img class="img img-responsive center-block" src="https://www.doppiozero.com/sites/all/themes/doppiozerok/images/logo.png" alt="Home" />
                  </a>
                </div> <!-- fine col1 -->
        <div class="col col-xs-2 hidden-sm hidden-md hidden-lg navbar-header vcenter">
          <img id="apri-mobile" src="/sites/all/themes/doppiozerok/images/bottone-menu.png" class="img img-responsive navbar-toggle" data-toggle="collapse" data-target=".myNavbar">
          <img id="chiudi-mobile" src="/sites/all/themes/doppiozerok/images/x-menu-mobile.png" style="display: none;" class="img img-responsive navbar-toggle" data-toggle="collapse" data-target=".myNavbar">
            <span class="sr-only">Toggle navigation</span>
            <span class="icon-bar"></span>
            <span class="icon-bar"></span>
            <span class="icon-bar"></span>
          </button>
        </div>
  </div> <!-- fine header-row2 -->
  <!-- FINE SECONDA RIGA -->

  <div id="row3-mobile" class="row row3 tx-grigio hidden-md hidden-lg hidden-sm">
    <div class="col col-md-12">
            <nav class="navbar">
        <div class="collapse navbar-collapse main-menu myNavbar" id="myNavbar">
           <div id="menu-mobile"><div id="id12099" class="voce-menu-mobile"><a href="/in-primo-piano">In primo piano</a></div><div id="id12100" class="voce-menu-mobile"><a href="/idee">Idee</a></div><div id="id12101" class="voce-menu-mobile"><a href="/arti">Arti</a></div><div id="id12102" class="voce-menu-mobile"><a href="/spettacoli">Spettacoli</a></div><div id="id12103" class="voce-menu-mobile"><a href="/opinioni">Opinioni</a></div><div id="id12104" class="voce-menu-mobile"><a href="/speciali">Speciali</a></div><div id="id12105" class="voce-menu-mobile"><a href="/blogs">Blogs</a></div><div id="id12696" class="voce-menu-mobile"><a href="/autori">Autori</a></div><div id="id12769" class="voce-menu-mobile"><a href="/ascolta">Ascolta!</a></div><div id="id12864" class="voce-menu-mobile"><a href="/shop">Shop</a></div><div id="id12365" class="voce-menu-mobile"><a href="/libreria">Doppiozero Libri</a></div><div id="id13015" class="voce-menu-mobile"><a href="/articoli-del-giorno">Articoli del giorno</a></div><div style="width:100%;" class="voce-menu-mobile"><a href="#" id="open-modal" title="Iscriviti alla newsletter settimanale" data-toggle="modal" data-target="#modal-mailup" >Iscriviti alla newsletter</a></div></div>                   </div>
      </nav>
    </div>
  </div>

<!-- Modal -->
<div class="modal fade" id="modal-mailup" tabindex="-1" role="dialog" aria-labelledby="Newsletter doppiozero">
  <div class="modal-dialog" role="document">
    <div class="modal-content">
      <div class="modal-header">
        <button type="button" class="close" data-dismiss="modal" aria-label="Close"><span class="glyphicon glyphicon-remove-circle" style="color:#b7235b;"aria-hidden="true"></span></button>
        <h2 class="modal-title" style="font-size: 22px; color:#b7235b; text-transform: none;"id="myModalLabel">Iscriviti alla Newsletter di doppiozero</h2>
      </div>
      <div class="modal-body">

        <iframe style="height: 440px;" src="https://c6e4e.mailupclient.com/frontend/forms/Subscription.aspx?idList=3&idForm=87&guid=f430cab7-f580-4ba5-9ae9-50b235c3aa61" width="99.6%" height="440" frameborder="0"></iframe>

      </div>
    </div>
  </div>
</div>


  <div id="row3-desktop" class="row row3 tx-grigio hidden-xs">
    <div class="col col-md-12">
      <nav class="navbar">
        <div class="collapse navbar-collapse main-menu" id="myNavbar">
                                              <ul class="menu nav navbar-nav"><li class="first leaf"><a href="/in-primo-piano">In primo piano</a></li>
<li class="expanded dropdown"><a href="/idee" data-target="#" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-animations="zoomIn zoomIn zoomIn zoomIn">Idee <span class="caret"></span></a><ul class="dropdown-menu"><li class="first leaf"><a href="/storia">Storia</a></li>
<li class="leaf"><a href="/rete">Rete</a></li>
<li class="leaf"><a href="/societa">Società</a></li>
<li class="leaf"><a href="/scienze">Scienze</a></li>
<li class="leaf"><a href="/teorie">Teorie</a></li>
<li class="last leaf"><a href="/ritratti">Ritratti</a></li>
</ul></li>
<li class="expanded dropdown"><a href="/arti" data-target="#" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-animations="zoomIn zoomIn zoomIn zoomIn">Arti <span class="caret"></span></a><ul class="dropdown-menu"><li class="first leaf"><a href="/abitare">Abitare</a></li>
<li class="leaf"><a href="/Immagini">Immagini</a></li>
<li class="last leaf"><a href="/scritture">Scritture</a></li>
</ul></li>
<li class="expanded dropdown"><a href="/spettacoli" data-target="#" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-animations="zoomIn zoomIn zoomIn zoomIn">Spettacoli <span class="caret"></span></a><ul class="dropdown-menu"><li class="first leaf"><a href="/cinema">Cinema</a></li>
<li class="leaf"><a href="/teatro">Teatro</a></li>
<li class="last leaf"><a href="/musica">Musica</a></li>
</ul></li>
<li class="leaf"><a href="/opinioni">Opinioni</a></li>
<li class="leaf"><a href="/speciali">Speciali</a></li>
<li class="leaf"><a href="/blogs">Blogs</a></li>
<li class="leaf"><a href="/autori">Autori</a></li>
<li class="leaf"><a href="/ascolta" title="La nuova sezione di articoli audio di doppiozero" style="color: #b7235b !important">Ascolta!</a></li>
<li class="leaf li-dx"><a href="/shop" class="li-libreria">Shop</a></li>
<li class="leaf li-dx "><a href="/libreria" class="li-libreria">Doppiozero Libri</a></li>
<li class="last leaf"><a href="/articoli-del-giorno">Articoli del giorno</a></li>
</ul>                                                                          </div>
      </nav>
    </div>
  </div>
  <div class="hidden-xs wrapper-riga-grigia"><div class="riga-grigia"></div></div>
  <div class="row row4 tx-grigino">
    <div class="col col-md-12 hidden-xs">
      <div>
        <ul class="nav navbar-nav">
          <li><a href="/" title="Home">Home</a></li>
          <li class="li-dx"><a href="#" id="open-modal" title="Iscriviti alla Newsletter di doppiozero" data-toggle="modal" data-target="#modal-mailup" >Iscriviti alla newsletter</a></li>
          <li class="li-dx"><a href="/articoli-del-giorno" title="Articoli del giorno">Articoli del giorno</a></li>
          <li class="li-dx"><a href="/sitemap" title="Indice del sito">Indice del sito</a></li>
          <li class="li-dx"><a href="/chi-siamo" title="Chi siamo">Chi siamo</a></li>
        </ul>
      </div>
    </div>
  </div>
</header>

<div class="main-container container-fluid">

  <div class="row">
    
    <section class="col-sm-12">
                  <a id="main-content"></a>
      
                                                                        <div class="region region-content">
    <section id="block-block-21" class="block block-block clearfix">

      
  <p><a href="/materiali/sciara"><img alt=" raccontarci le parole più espressive dei nostri dialetti" title=" raccontarci le parole più espressive dei nostri dialetti" class="img img-responsive" src="/sites/default/files/Banner_sciara.jpg"></a></p>
<p>&nbsp;</p>

</section>
<section id="block-system-main" class="block block-system clearfix">

      
  <article id="node-15016" class="node node-materiale-post clearfix">

    
        



  <div class="visible-xs visible-sm" id="banner-audio-articolo">
        <div class="wrapper flexbox flexitem art flex-audio" id="bg-onda">
          <div class="flexbox flexitem flex-audio">
            <a id="audio-link-hp" href="/ascolta" title="podcast - ascolta gli audio"></a>
          </div>
        </div>
        <div class="audio-testo">
          <a title="podcast - audio articoli" href="/ascolta">ASCOLTA... </a> doppiozero ha ora una sezione di audio ascoltabili dal sito. <a href="/ascolta"> Vai alla sezione</a>.
        </div>
      </div>
  <div class="row">
    
<!-- colonna con titoli pezzi e contenuto colonna contenuto  -->
    <div class="col-md-9 col-lg-8 col-md-push-3 col-lg-push-3">



      <div id="head-articolo">
        <h2 id="titolo-nodo" >Paesaggi con visioni</h2>
        <h3 id="sottotitolo-nodo">
                                  </h3>

                        <div id="autore-nodo" class="views-field views-field-value-1"> 
                      <span class="field-content autore"><a class="autore" href="/users/epavan">Emma Pavan</a></span>  
                  </div>
      
      
      </div>

      <div id="corpo-nodo">
        <p>Firenze, a cavallo tra il vecchio e il nuovo anno, sembra il luogo perfetto per ritornare sui propri passi. Qui, il ricco percorso di un artista come Giuliano Scabia si presenta come il terreno fertile in cui scoprire le dimensioni inesplorate di una poetica che, anche nei suoi voli più lontani, ricongiunge il suo autore a un presente che coinvolge ognuno di noi. L’attenzione per l’intricata filigrana di motivi che concorrono alla creazione di quello che chiamiamo semplicemente “oggi” rappresenta uno degli aspetti chiave della ricerca di Scabia, il quale esplora paesaggi in cui si condensano – come accade per la sua «stralingua» – stratificazioni di tempi e di storie. È proprio dalla consapevolezza della presenza di questa ricchezza sedimentata che è possibile muovere i propri passi, oltrepassando la soglia che separa l’ignoto da ciò che si conosce. In un anno inaspettato come il 2020, che ci costringe a una riflessione sul nostro modo di vivere lo spazio, le parole di un artista come Giuliano Scabia ci aiutano a comprendere in che misura natura, lingua, musica e cammino costituiscano paesaggi in cui si snoda il nostro vissuto, portandoci a riflettere sul significato di partire, di ritornare e sulla nostalgia che lega indissolubilmente questi due elementi nella nostra memoria. Perché «i luoghi sono sempre proiezioni dell’animo. Il palcoscenico è la mente, il teatro è la mente e tutto il ciclo del Teatro Vagante fin dalle origini è un’esplorazione della mente, delle sue avventure, dei suoi desideri, del suo rapporto con lo spazio».</p>
<p>&nbsp;</p>
<p><img alt="" class="inline-image" src="/sites/default/files/styles/nodo767x/public/1scabia.jpg?itok=HQacIhsw" style="width: 100%;" title="Ph. Maurizio Conca."></p>
<p><i><span class="img-caption">Ph. Maurizio Conca. </span></i></p>
<br>
<p><em>In</em> Una signora impressionante (2019) <em>definisce i poeti come «veggenti», dicendo che essi «vanno ascoltati </em>non<em> per quello che dicono, ma per quello che vedono». Questa veggenza che identifica con la poesia rappresenta un «vedere» molto particolare in cui «si vede benissimo e non si vede niente: la poesia è una signora impressionante». Posso chiederle qualche parola in più su questa affermazione apparentemente paradossale?</em></p>
<p>&nbsp;</p>
<p>Quando scrivo non penso a tutte le questioni teoriche: viene l’immagine e mi affido a lei, dentro razionalmente non so cosa ci sia. I poeti veggenti sono rari, uno era Pascoli, un altro Sandro Penna, un altro ancora Pasolini, in parte anche Pagliarani, sicuramente Dylan Thomas. Che cos’hanno di raro? Che ultra-vedono, come spiega Rimbaud nella <em>Lettera del Veggente</em>. La domanda successiva è: che cosa vedono? Credo che una riposta possa essere il vero assoluto, che si mostra in forma di <em>logos</em> e di mente svelata. Vedono il vivente nella forma dello splendore, dello spirito santo, del tremendo meraviglioso paradiso-inferno. I poeti veggenti non solo vedono oltre, ma vedono l’Oltre, l’Accanto. “La poesia” in sé non esiste, è sempre verso qualcosa. Ogni tanto accade un testo veggente, ogni tanto… I poeti che hanno veggenza vanno ascoltati per quello che vedono, non per quello che dicono, un po’ come fossero delle sibille. Dal punto di vista della concatenazione logica, del senso in senso stretto non è possibile comprenderli, ma dalle loro visioni emerge quello che ho definito il «tremito». Essi, un po’ come gli oracoli, sentono il tempo che sta per venire. Questo è ciò che volevo dire sia nel&nbsp;<em>Tremito</em> che nella&nbsp;<em>Signora impressionate</em>: la signora è impressionante perché è un uragano quando entra nel corpo, non si controlla e non si spiega.</p>
<p>&nbsp;</p>
<p><em>La nascita di un paesaggio implica necessariamente, secondo Michael Jakob, una relazione tra soggetto e natura, che si rivela nella distanza e nella memoria. In</em> Bertipaglia mi parve un paradiso <em>lei parla della trasformazione del paesaggio veneto (e dell’Italia intera) a partire dal secondo dopoguerra, notando che molti luoghi sono diventati «anonimi, freddi, non luoghi». A questo proposito, volevo soffermarmi sull’ambiente di</em> Fantastica Visione <em>(pubblicata nel 1988, scritta nel 1973, andata in scena una prima volta con la regia di Massimo Castri nel 1976 e poi con </em><a href="http://www.cssudine.it/media/spettacoli/127_2503_documenti.pdf"><em>quella di Alessandro Marinuzzi</em></a><em> nel 1993). Qui la natura – rispetto ad altre sue opere in cui è protagonista rigogliosa – viene rappresentata come morente.</em></p>
<p>&nbsp;</p>
<p><em>Fantastica Visione</em> è un’opera che potremmo definire “sul limitare”: è stata scritta a Firenze nel 1973, ma nasce quando lascio Milano. Il paesaggio è quello di una metropoli del Nord circondata dai rottami (come mura di una città medievale). Si tratta di una marea di scarti, di automobili schiacciate, di frigoriferi. È un mare di cose, un po’ come quello di <em>Scontri generali </em>(1969-71), che viene riempito dagli oggetti. Il paesaggio di <em>Fantastica Visione</em> nasce da una fase della mia vita in cui avevo voluto sperimentare e conoscere la metropoli. Successivamente mi sono allontanato da Milano, imbattendomi in un altro mondo. Da Firenze sono passato a Roma, poi ho piantato tutto e per due anni sono andato sull’Etna, in una grande casa prestata da un amico, Andrea Giuffrida. Un posto isolato, in cui dapprima sono stato con altre persone, e qualche collaboratore, poi da solo. Un luogo che di notte portava con sé anche terrore, la casa era isolata in un agrumeto, su un vallone. È qui che riesco a ritrovare la scrittura che avevo perso. Qui nasce la prima <em>Lettera a Dorothea </em>(in <em>Il Diavolo e il suo Angelo seguito dalla Lettera a Dorothea</em>, 1982). Da qui nascono quei testi come <em>Teatro con bosco e animali</em> (1987) in cui vi è un radicale cambiamento rispetto a ciò che avevo scritto in precedenza, che si completa nell’Ottanta quando vengo ad abitare a Firenze, in un luogo in mezzo alla campagna. Appena sono entrato in quella casa antica, umile, a Colle Ramole, con il camino, l’ho sentita mia. Sono nate le <em>Lettere a un lupo </em>(2001)<em>,</em> in cui ho iniziato questo discorso diverso sulla natura, perché ho scoperto molte cose e ne ho collegate altre che avevo iniziato a capire sulla riva del Po, lavorando coi ragazzi a Sissa, nel 1971 e poi con <em>I Giganti del Po</em>, film che mi era stato commissionato dalla televisione nel 1972.</p>
<p>&nbsp;</p>
<p><img alt="" class="inline-image" src="/sites/default/files/styles/nodo767x/public/2_sissa_ph.gregoriosofia.jpg?itok=nrHUcG8z" style="width: 100%;" title="“Quattordici azioni per quattordici giorni a Sissa”, ph. Gregorio Sofia."></p>
<p><i><span class="img-caption">“Quattordici azioni per quattordici giorni a Sissa”, ph. Gregorio Sofia. </span></i></p>
<br>
<p><em>Il paesaggio è sempre soggettivo, si definisce secondo la sensibilità dell’osservatore. Vi è un rapporto molto diverso tra i personaggi e la natura in queste due fasi della sua produzione.&nbsp;</em></p>
<p><em>Fantastica Visione</em> è un testo particolare, poco conosciuto, forse, anche perché nel momento della sua creazione mi ha spaventato. Ne avevo paura, perché è un’opera in cui non c’è speranza. Questo terribile destino è espresso anche dalla morte del fiume e del bosco, oltre che dall’epidemia che stermina le specie animali. Non potevo credere che noi esseri umani fossimo così tremendi da divorarci tutti per avere sempre la carne migliore, per seguire ciecamente il progresso. Andrea Zanzotto ha riassunto questo mio timore nell’epigramma: «in questo progresso scorsoio, non so se sono ingoiato o se ingoio». Nonostante le mie resistenze, è stato Celati che mi ha spinto a pubblicarlo. È in <em>Fantastica Visione</em> che si mostra per la prima volta la stralingua, la quale nasce anticamente dall’espressione «a’m’s ciama» di un amico artigiano, il Crippa.</p>
<p><em>La natura morente dell’opera rispecchia la natura psicologica dei suoi personaggi?</em></p>
<p>Il protagonista di <em>Fantastica Visione</em>, il Macellaio vuole sempre la carne perfetta e non guarda in faccia nessuno per ottenerla. Taglia a fette tutti. Ma non è solo il Macellaio che la desidera, la vogliono anche gli abitanti. Per questo mi ero spaventato nello scrivere, perché se tutti vogliono la carne perfetta il rischio è quello che finisca l’umanità.</p>
<p>&nbsp;</p>
<p><em>Alla fine dell’opera, infatti, gli attori del Teatro Vagante abbandonano questa dimensione oscura…</em></p>
<p>&nbsp;</p>
<p>Fuggono e io scappo con la barchetta. Si esce da questa dimensione fuggendo, con il desiderio condiviso di andarsene lontano, nei boschi e, negli ultimi testi, fino al di fuori del sistema solare, al di fuori della galassia, dentro la «Materia oscura» e il Big Bang e oltre a esso, per andare a vedere il «luogo prima del tempo».</p>
<p><em>In</em> Una signora impressionante<em>, nella sezione</em> Nei campi della stralingua<em>, lei afferma che quest’ultima è nata nei tempi delle cementificazioni che fanno sparire i campi, che sono anche i tempi della scomparsa del volgar eloquio. All’idea della stralingua è seguita immediatamente quella di Nane Oca</em> <em>e del suo mondo. Possiamo dire che questi due elementi rappresentino una reazione, un tentativo di rispondere positivamente alla mancanza di speranza dipinta in </em>Fantastica visione?</p>
<p>Tutto <em>Nane Oca</em> (1992) è costruito su un paradosso, mette in scena dei personaggi di fantasia che vivono la vita felice per eccellenza. Il mondo di Giovanni Oca è un mondo che deve essere pensato allo stesso modo delle <em>Mille e una notte</em>, perciò tutti gli elementi che vi compaiono – che sono invenzioni dell’immaginazione più pura – si inseriscono in queste coordinate. Prendiamo ad esempio il fiume, in <em>Fantastica Visione</em> le acque sono avvelenate dalle attività degli uomini e la comunità che viene mostrata è destinata ad autodistruggersi a causa della sua ossessione per la perfezione. In <em>Nane Oca</em> invece il fiume è sempre bevibile. Questo è un aspetto importante, perché mette in evidenza che la sacralità attribuita da molti popoli antichi al corso d’acqua non è affatto astratta, ma deriva da benefici concreti. Le immagini mitiche vanno usate (io faccio così) con ironia: così ci si può giocare, alla maniera di Aristofane. Ma non andargli dietro, per carità. Tutta la saga di <em>Nane Oca</em> è uno smontaggio di miti, da quello di re Artù a quello del viaggio sulla luna. Ma c’è di più, i protagonisti di <em>Nane Oca</em> si immergono, giocano, bevono l’acqua del fiume esattamente come avremmo potuto fare noi da ragazzi. Il fiume Bachibach è in <em>Nane Oca</em> un fiume sempre “pescoso”, ma il riferimento al Bacchiglione funge da avvertimento per il lettore, che legge le avventure di Giovanni Oca in un momento posteriore, attuale, in cui il fiume è inquinato e lontano dall’immagine che si dipinge in queste vicende. Con questo non voglio negare un mutamento inevitabile, il cambiamento si deve accettare perché fa parte del tempo, ma si tratta di un monito, un vero e proprio “stai attento”. Questo avvertimento è necessario perché dal fiume si traggono acqua e vita, perciò la sua morte è un fatto che gli esseri umani devono prendere in considerazione. La questione dei fiumi è in ogni ambito e in ogni tempo una questione “grossa”, ne è la prova la storia del lago d’Aral.</p>
<p>&nbsp;</p>
<p><em>E per quanto riguarda la stralingua?</em></p>
<p>&nbsp;</p>
<p>Anche la stralingua come il mondo di <em>Nane Oca </em>tira in ballo questioni che riguardano il mondo intero nelle più svariate epoche, perché ogni civiltà in un momento o nell’altro deve affrontare l’arrivo di un qualcosa che le è esterno. Questo incontro dà luogo ad un cambiamento, che molto spesso va nella direzione di una cancellazione. Il fatto che un patrimonio venga oscurato non significa, tuttavia, che non sia presente oltre la superficie. In questo senso, tutto ciò che giace al di sotto è un tesoro e per comprendere la complessità e la bellezza del presente è necessario portare alla luce questi strati. Questo non significa vivere nella nostalgia del passato o adottare una prospettiva conservatrice, significa semplicemente riconoscere, attraverso la parola – dicendolo per evitare che venga dimenticato – che la ricchezza è costituita da queste stratificazioni. Fermarsi a ciò che vi è sulla superficie è sempre insufficiente, perché in questa dimensione più esterna vi sono solo frammenti del senso, che devono sempre essere legati alla loro storia. Al di sotto di questo strato si trova un vero e proprio ribollio sotterraneo che conserva le tracce dei popoli precedenti, come accade per il paesaggio e come mostra la topografia. Ad esempio, il monte che una volta si chiamava Freya (cimbro) ora porta il nome di Cima Dodici; ricordare la sua vecchia denominazione ci aiuta a non scordarne la storia. La lingua è segnata profondamente da questo movimento, in <em>Fantastica Visione</em> – opera in cui compare la stralingua per la prima volta – il personaggio del Garzone biondo è completamente agito da questo sostrato incontrollabile e si spiega così il parlare sgrammaticato che ne precede il sacrificio. Anche in questo caso non si tratta di essere conservatori, ma di inglobare il passato nella nostra idea del mondo per agire in maniera diversa nel presente.</p>
<p>&nbsp;</p>
<p><em>Questa storia sedimentata accomuna profondamente la stralingua e il paesaggio.</em></p>
<p>&nbsp;</p>
<p>In questo senso, la stralingua è, come il paesaggio, molto vicina all’archeologia. Pausania era un geografo, ma anche uno scrittore e la sua opera <em>Periegesi della Grecia</em> lega indissolubilmente la storia e le esplorazioni geografiche ai racconti delle persone che abitano i luoghi che vengono attraversati, mostrando in questo modo la profondità di un posto. Le storie rimangono sopite nei nomi dei luoghi, ad esempio il monte Citerone è legato alla mitologia greca da numerose vicende, tra le quali quella di Edipo. Il paesaggio è segnato dall’archeologia, perché con questa attività il suo aspetto cambia, grazie all’emersione di qualcosa che era nascosto, ma comunque sempre latente. I resti di una città, le sue macerie ci parlano della conformazione di un luogo, della sua importanza e ci permettono di modificare la nostra mente. Nell’episodio del Garzone biondo a emergere, più che un substrato nel senso linguistico del termine, è lo spettro di un inconscio collettivo, di una storia estremamente umana.&nbsp;</p>
<p>&nbsp;</p>
<p><em>Ritornando alla soggettività del paesaggio, nel brano</em> Addio monti <em>lei narra il processo che l’ha portata a comprendere la vicinanza tra il personaggio di Lucia e Alessandro Manzoni. Questo legame tra i due nasce proprio dall’esplorazione di un paesaggio dell’anima costituito da un addio, momento dal quale scaturisce un paesaggio letterario tra i più famosi della letteratura italiana. Crede che il paesaggio e il suo racconto possano rappresentare anche un nascondiglio per un autore?</em></p>
<p>&nbsp;</p>
<p>Sì, lo sono quasi sempre, direi una maschera più che un nascondiglio. Penso che questa idea possa essere espressa appieno da una frase che Calvino mi ha detto a Venezia una volta: «chi lo dice è». Quando un autore fa una narrazione di paesaggio è sempre necessario domandarsi che cosa stia realmente facendo, di cosa stia parlando. Di cosa sta parlando Baudelaire quando parla di Parigi? Di cosa sta parlando Cervantes quando descrive il paese di Dulcinea? Non è un caso che il paesaggio non sia presente quasi per niente nella letteratura antica, emerge quando l’io si accorge di sé stesso. Prima ci sono paesaggi costruiti secondo canoni, che non sono altro che stereotipi. È necessario un capovolgimento di sguardo perché nasca il paesaggio.&nbsp;</p>
<p>&nbsp;</p>
<p><img alt="" class="inline-image" src="/sites/default/files/styles/nodo767x/public/3.scontrigenerali_ph.studioa2.jpg?itok=uLsfO1sP" style="width: 100%;" title="“Scontri generali”, ph. Studio A2."></p>
<p><i><span class="img-caption">“Scontri generali”, ph. Studio A2. </span></i></p>
<br>
<p><em>In diverse occasioni ha ribadito lo stretto dialogo che intrattengono musica, poesia e teatro nella sua produzione. Si può parlare di un paesaggio musicale nelle opere di Giuliano Scabia?</em></p>
<p>&nbsp;</p>
<p>Il rapporto con i musicisti è stato fondamentale e continua anche adesso. Negli anni sono venuti da me suonatori e compositori con delle domande precise, quella di Nono era sulla forma del teatro musicale. In quel caso la forma era il diario, che lui aveva già pensato, per questo mi è piaciuto molto prendere parte al suo progetto. Nel ’58 aveva composto il <em>Diario polacco</em>, che rappresentava il tentativo di fare musica in forma di diario. Si trattava di appunti musicali relativi a un viaggio in Polonia, il quale portava con sé tutta la tragedia della recente storia polacca e mondiale. Allo stesso tempo, questa forma si presentava come aperta, per questo sono stato entusiasta della richiesta di fare, agli inizi degli anni sessanta, un <em>Diario italiano</em> in musica, perché mi sembrava un’idea capace di accogliere il presente di quegli anni, la densità di avvenimenti che si stavano succedendo. Non era un andare verso un teatro musicale-documento, ma un mettere a fuoco l’evento emergente, un po’ come quando Majakóvskij parlava della lente con cui guardare il presente per sondarne le contraddizioni.</p>
<p>&nbsp;</p>
<p><em>Il teatro di questi anni, come la musica e come il paesaggio, è anche storia sedimentata?</em></p>
<p>&nbsp;</p>
<p>Dalla collaborazione con Nono è stato naturale arrivare al <em>Teatro nello spazio degli scontri </em>(1973), perché è nello scontro che emerge una scena futura, un qualcosa che diventerà, rappresentato dall’«angelo della storia in cammino» di Walter Benjamin, il quale procede sulle macerie in direzione di un futuro cui volge le spalle. I musicisti con cui collaboravo in quel momento facevano capo ai Ferienkurse di Darmstadt ed erano gli eredi di Arnold Schönberg e Anton Webern. Era sulle macerie di un mondo che lavoravano, non a caso si incontravano in Germania ed erano molto influenzati dalle analisi di Adorno. Erano mossi dalla volontà di costruire, sempre alla ricerca delle nuove forme, dentro il problema della metrica, del linguaggio e della costruzione del suono, quindi anche della poesia, che è la stessa cosa per me. Questo è un punto importante nel momento in cui si crea: come il tempo e il suo trasformarsi agisca sulle forme del narrare. Il ciclo del Teatro Vagante è attento a questo, è stato un’interrogazione continua del mutamento delle forme fin dall’inizio. Mi affascinava la ricerca di quei musicisti in quel momento, anche se poi ho intrapreso un altro viaggio, sono andato ad ascoltare voci diverse, tra cui nel 1972-73 quelle dei matti in manicomio. Ma in quel momento determinato lo spirito del <em>logos</em> e della storia passava tra di loro, nella loro furia straordinaria e nella ricerca del nuovo suono che coincideva molto con il mio modo di fare poesia e di fare teatro.</p>
<p>&nbsp;</p>
<p><img alt="" class="inline-image" src="/sites/default/files/styles/nodo767x/public/4.marcocavallo.jpg?itok=IX3J5Z6M" style="width: 100%;" title="Marco Cavallo nel manicomio di Trieste."></p>
<p><i><span class="img-caption">Marco Cavallo nel manicomio di Trieste. </span></i></p>
<br>
<p><em>Si legava molto anche al tipo di ricerca portata avanti dal Gruppo 63.</em></p>
<p>&nbsp;</p>
<p>Certo, l’antologia dei Novissimi è stata fondamentale, il lavorio di Porta di una raffinatezza impressionante, così come il continuo collage di Balestrini. Anche loro erano molto attenti alla musica. Era un momento di sconvolgimento totale, almeno così sembrava. Poi, anche la strada dei Novissimi, meravigliosa, è diventata una strada chiusa legata a un momento specifico.</p>
<p>&nbsp;</p>
<p><em>Un concetto che ritorna spesso nelle sue azioni poetico-teatrali è quello di limite. Penso alla «Foresta non attraversanda» di</em> Nane Oca<em>, nella quale permane il mistero, o alla descrizione che lei fa della parola campo, in riferimento alla stralingua, come «luogo delimitato. Di campo in campo, di limite in limite, di termine in termine si arriva chissà dove». Che cosa significa essere in grado di fissare dei limiti? In che modo il limite è una garanzia di libertà?</em></p>
<p>&nbsp;</p>
<p>Nelle azioni e nelle storie che ho creato negli anni vi è sempre una figura chiave che ritorna, quella della soglia. La soglia è estremamente legata al limite per il suo collegamento al mistero. È importante ricordare come mistero significa “prendere parte”, per cui la sua essenza può essere considerata la partecipazione. In questo senso il più grande mistero che un essere umano possa sperimentare nella sua vita (oltre alla morte) è l’incontro con l’altro, perché quest’ultimo non può mai essere conosciuto interamente e la sua presenza genera una sorta di ansia partecipativa, un desiderio di “andare a vedere” oltre ciò che già conosciamo, di attraversare nell’altro la soglia. Il più grande dei misteri è poi la morte, il limite della vita, che rappresenta un grande sipario, un velo e un <em>itinerarium mentis in deum</em>. “Deum” significa originariamente luce, quindi un itinerario della mente verso la luce. In questo senso anche l’eterno andare dei miei personaggi e del Teatro Vagante è un continuo oltrepassare la soglia.</p>
<p>&nbsp;</p>
<p><em>Camminare, vedere, agire, esplorare sono modi di vivere e di partecipare alle azioni poetico-teatrali. A un certo punto di</em> L’azione perfetta (2016) <em>lei scrive: «È il ritorno il vero in capo al mondo? Per isole monti e mari i cantastorie dei ritornanti cantano le glorie. È il ritorno il mistero più profondo?». Che cosa significa per lei e per i suoi personaggi ritornare?</em></p>
<p>&nbsp;</p>
<p>“In capo al mondo” indica il punto più estremo di ogni peregrinazione, è il luogo più lontano in cui una persona possa andare per comprendere chi è, qual è il suo limite. Il concetto di limite può anche essere espanso a una specie, in particolare a quella umana. Guardando la nostra società occidentale un giorno Cesare De Michelis mi ha detto: «l’Europa è arrivata», intendendo che il grado di benessere che abbiamo raggiunto dovrebbe essere il massimo a cui ambire per vivere una vita privilegiata e serena. In realtà non è affatto così, credo che ogni arrivo ponga di fronte a sé un punto successivo da raggiungere. C’è un discorso molto attuale da fare sul tema del ritorno, collegato alla nostalgia e a tutti gli spostamenti di popoli e persone che riguardano il nostro presente. <em>Nostos</em> è un tema antichissimo, percorre il mondo tracciando milioni di tragitti fatti di esseri umani e di nostalgia. Quest’ultima è un motore potente che rimette in gioco il movimento e riporta in vita tradizioni che si credevano perdute; ad esempio molti carnevali arcaici italiani sono risorti nel Novecento grazie al ritorno degli emigranti, che, una volta ristabilitisi in Italia, hanno attinto ai loro ricordi per riproporre una festa che sembrava scomparsa. Questo ritorno è stato possibile grazie all’azione della memoria.&nbsp;</p>
<p>&nbsp;</p>
<p><em>La nostalgia di un luogo o di un ideale rappresenta una costante anche dal punto di vista storico.</em></p>
<p>&nbsp;</p>
<p>La nostalgia deve essere considerata allo stesso livello di un vero e proprio dolore e rappresenta una sfida che gli psicologi di oggi devono affrontare con un’attenzione sempre maggiore, per disinnescarne i meccanismi distruttivi. La nostalgia, infatti, cela al suo interno uno scontro necessario tra l’idea, il ricordo di un momento e la sua effettiva permanenza. Anche una parte della politica si serve della nostalgia per costruire il proprio corredo di simboli, l’ampolla d’acqua del Po della Lega di Bossi ne è un esempio. La nostalgia può diventare pericolosa, se si trasforma in mania: le Brigate Rosse nascono per nostalgia del leninismo e in questo senso i brigatisti vivono al di fuori del loro tempo, ancorati a un sogno lontano, senza confrontarsi con la realtà storica. Quando il PCI si accorge di questa deriva caccia dalla sezione giovanile di Reggio Emilia alcuni esponenti che vogliono attuare la via violenta della rivoluzione. La nostalgia è pericolosa anche in un'altra accezione, come dolore che porta alla morte e ad altre patologie, noi viaggiatori occidentali non possiamo più comprendere quello che patisce un migrante che non ha possibilità di ritornare alla propria terra.</p>
<p>&nbsp;</p>
<p><em>Pensando all’attraversamento dei luoghi, una figura importante e ricorrente nella sua produzione è rappresentata dall’ombra che il corpo porta con sé.&nbsp;</em></p>
<p>&nbsp;</p>
<p>Nel romanzo <em>La straordinaria storia di Peter</em> <em>Schlemihl </em>di Adelbert von Chamisso, l’ombra si stacca dal corpo, Peter la vende al diavolo. L’ombra ha moltissimi significati, ad esempio entrare nell’ombra è come entrare nella foresta. La parola “ombra” significa anche pioggia, perché l’ombra è la nuvola carica di pioggia. Ci sono tanti tipi di ombra, quella fitta e quella appena accennata. La notte è ombra fittissima se non è stellata o illuminata dalle luci. Si tratta di una figura ambigua in base alle sue gradazioni. Anche l’ombra del bosco è oscura di notte, ma di giorno è appena accennata.&nbsp;</p>
<p>&nbsp;</p>
<p><img alt="" class="inline-image" src="/sites/default/files/styles/nodo767x/public/5.gorilla_quadrumano-003.jpg?itok=T1Lyflv8" style="width: 100%;" title="“Il Gorilla Quadrumàno”."></p>
<p><i><span class="img-caption">“Il Gorilla Quadrumàno”. </span></i></p>
<br>
<p><em>La foresta è anche un luogo di simboli però…</em></p>
<p>&nbsp;</p>
<p>Sì, ma per capire tutte queste gradazioni d’ombra si deve essere realisti, lasciare da parte i simbolismi. La ricchezza dei poeti è la realtà. Se si parte dal simbolo si finisce per non dire nulla, perché il simbolo esaurisce già in sé il tutto. Marco Cavallo dell’esperienza al manicomio di Trieste nel 1972-73 non è un simbolo, ma è un vero e proprio cavallo che veniva utilizzato per trasportare la biancheria da un padiglione all’altro. Se avessimo voluto realizzare semplicemente un simbolo della libertà non avremmo dovuto inventarlo, perché le figure che la rappresentano sono già conosciute da tutti a livello mentale e queste allegorie, per quell’esperienza, non avrebbero significato nulla di nuovo. Invece, in questo cavallo si condensa il vissuto di 1200 matti, dei medici, di una città intera.</p>
<p>&nbsp;</p>
<p><em>Che poi si è trattato dell’idea di Angelina, una delle donne internate della struttura…</em></p>
<p>&nbsp;</p>
<p>Non è stata nemmeno un’idea, lei stava semplicemente disegnando. Io e Vittorio Basaglia volevamo costruire una cosa grande, ma non avevamo un’idea da imporre. Volevamo discuterne con Franco Basaglia e con tutti i lavoratori del manicomio. Ci siamo messi in ascolto, ognuno con quello che sapeva fare. Vittorio sapeva lavorare tutti i tipi di cartapesta, era scultore, era stato allievo di Marino Marini, aveva imparato dai viareggini la tecnica per realizzare grandi oggetti. Non sapevamo che cosa fare di grande, finché non ho visto su un foglio il disegno di un cavallino dietro una grata. Ho chiesto che cosa fosse ed è iniziata una conversazione, dalla quale è emerso che era il cavallo Marco che portava col suo carrettino la biancheria netta e sporca dai reparti alla lavanderia. Storia che tutti ne conoscevano e condividevano. Storia vissuta, il vissuto Tutto parte dal vissuto.&nbsp;</p>
<p>&nbsp;</p>
<p><em>Anche per quanto riguarda il </em>Gorilla Quadrumàno<em> (1974-1975) si può dire lo stesso. Non si tratta solo di un simbolo.</em></p>
<p>&nbsp;</p>
<p>Anche il Gorilla è stato importante perché abbiamo lavorato sul vissuto interno dei ragazzi, nel momento in cui molti di loro erano lontani da casa, provenienti da località marginali dell’Italia. Si trovavano a Bologna con il sogno di un futuro che non si conosceva, nei momenti febbrili post Sessantotto. Il desiderio di avventura era grande e in quel momento concreto avevano incontrato un “uomo selvatico”. Tra i tanti testi che Remo Melloni aveva trovato in provincia di Reggio Emilia questo toccava anche me, perché in molti paesi veneti c’è l’idea del “selvadego”, che è diventato quasi un modo di dire. È un simbolo, perché ci parla di qualcosa del profondo, del nostro rapporto con la selva. Tuttavia, questa figura è diventata fortissima non per il suo essere simbolico, bensì perché l’abbiamo creata insieme, rimanendo sette giorni in una casa isolata, lavorando per fare la testa assemblando la gomma piuma, aggiungendo il mantello. Siamo all’inizio degli anni Settanta, dopo sei giorni di pioggia e bufera il settimo giorno esce il sole e la testa del Gorilla è pronta, creata da tutti e quindi appartenente a tutti, in un momento vissuto insieme. Si tratta di un tipo di esperienza totalmente diversa da quella che può essere sperimentata con l’arrivo di uno scenografo o di un costumista, che portano un prodotto già fatto. L’esperienza deve nascere dall’interno perché è il vissuto profondo che fa il viaggio, il viaggio del Teatro Vagante e il viaggio della Vita. Così piano piano si fiorisce, si va da una parte o dall’altra, si capisce chi si è.&nbsp;</p>
<p>&nbsp;</p>
<p><img alt="" class="inline-image" src="/sites/default/files/styles/nodo767x/public/6.marmoretodibusana_scabia-marino_notari_ph-mconca.jpg?itok=uzd4pznb" style="width: 100%;" title="Auguri di Capodanno sull’Alto Appennino Reggiano, ph. Maurizio Conca."></p>
<p><i><span class="img-caption">Auguri di Capodanno sull’Alto Appennino Reggiano, ph. Maurizio Conca. </span></i></p>
<br>
<p><em>Dopo</em> Fantastica Visione<em>, in seguito al suo ritorno a Firenze, il rapporto con lo spazio è cambiato. A questo proposito, il cielo che abbandona il Teatro Vagante scendendo (dopo la</em> Commedia armoniosa del cielo e dell’inferno del 1972<em>) nelle profondità dell’animo umano e dell’inferno in </em>Fantastica Visione<em>, è diverso dai cieli che vengono esplorati in seguito a questa discesa?</em></p>
<p>&nbsp;</p>
<p>Sì. È un altro cielo, molto diverso perché i luoghi sono sempre proiezioni dell’animo. Il palcoscenico è la mente, il teatro è la mente e tutto il ciclo del Teatro Vagante fin dalle origini è un’esplorazione della mente, delle sue avventure, dei suoi desideri, del suo rapporto con lo spazio. Quando lo porto nella «materia oscura», lo porto in un luogo diversissimo rispetto al paesaggio del Po, così come quando andiamo ad ascoltare il «mormorio» originario da cui nasce l’universo... Da quel momento abbiamo camminato tanto, quest’anno per gli auguri di buon anno per il 2020 il carro del Teatro Vagante arriva sul passo di Pradarena con il cavallo Berenghéli, il cavaliere, Zip attore malinconico e altri ancora. A prendere la parola per primi sono gli animali, poi arrivano i cavalieri. A un certo punto appare un fascio di luci, una scia immensa di lumi, sono le anime di tutto ciò che ha “avuto vento”, ha respirato, uomini, bestie, erbe, piante. Questa scia immensa depone il seme della vita futura – che sarà un bambino o una bambina – sulla tavola rotonda, facendo rinascere così la vita. &nbsp;</p>
<p>&nbsp;</p>
<p><em>La sua poesia e il suo teatro affondano le radici nel reale. Si tratta di un modo di scrivere profondamente legato allo spazio.</em></p>
<p>&nbsp;</p>
<p>Sì, cerco di guardare ai grandi del passato che erano considerati dei “pratici”, nel senso che avevano un rapporto stretto con la vita materiale. Se non si usano un po’ le mani, non si capisce nemmeno più cosa si sta scrivendo. Non c’è necessariamente bisogno di questo per essere poeti, ma è una forzatura mantenere distinto l’ambito intellettuale da quello della vita concreta. Quando Marzullo e Squarzina mi hanno chiesto di lavorare al DAMS, mi hanno invitato a insegnare nello stesso modo in cui mi muovevo nel teatro contemporaneo e molti colleghi ed amici non riuscivano a vedere altro che l’aspetto strettamente pratico del mio lavoro. Invece, per far capire agli studenti che cosa fosse la metrica di un testo in greco utilizzavo il ballo, proprio perché i greci stessi cantavano e ballavano quando stavano facendo teatro. Come si può capire cosa c’è scritto in un testo antico se non lo canti? Perde il suo significato. Dioniso è un direttore d’orchestra, danzatore e autore musicale; come Orfeo, che faceva realmente delle cose pratiche, le quali non sono semplicemente una metafora della bellezza del teatro. Orfeo riassume secoli di addomesticamento di animali, di architettura, di innesti di piante.</p>
<p><em>L’intervista è stata realizzata tra la fine del 2019 e i primissimi mesi del 2020.</em></p>
<p>&nbsp;</p>
<p><em>L’ultima immagine raffigura un momento di “Teatro con bosco e animali” a Firenze nel 1990, ph. Massimo Agus.</em></p>

        <div id="sostieni-fondo">       
          Se continuiamo a tenere vivo questo spazio è grazie a te. Anche un solo euro per noi significa molto. Torna presto a leggerci e <a href="/sostieni-doppiozero" title="sostieni doppiozero">SOSTIENI DOPPIOZERO</a>
         <!-- Sei arrivato fin qui da solo, ora andiamo avanti insieme:
          <a href="/sostieni-doppiozero" title="sostieni doppiozero">SOSTIENI DOPPIOZERO</a> e diventa parte del nostro progetto.
          Basta anche 1 euro!-->
        </div>  

        <div id="attachment-nodo"></div>
        <div id="audio-nodo"></div>
        <div id="video-nodo" style="margin-top: 20px;"></div>


        <div id="immagini-nodo"><div class="field field-name-field-immagini field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><img class="img-responsive" src="https://www.doppiozero.com/sites/default/files/styles/nodo767x/public/7.teatro_con_bosco_firenze_1990-foto_m._agus-30.jpg?itok=Z6y7vY8o" width="767" height="491" alt="" /></div></div></div><p><i><span class="img-caption"></span></i></p></div>
      </div>
     
            <div class="sharethis-nodo hidden-xs hidden-sm">
      <section id="block-sharethis-sharethis-block" class="block block-sharethis clearfix">

      
  <div class="sharethis-wrapper"><span st_url="https://www.doppiozero.com/materiali/paesaggi-con-visioni" st_title="Paesaggi con visioni" class="st_facebook"></span>
<span st_url="https://www.doppiozero.com/materiali/paesaggi-con-visioni" st_title="Paesaggi con visioni" class="st_twitter" st_via="" st_username=""></span>
<span st_url="https://www.doppiozero.com/materiali/paesaggi-con-visioni" st_title="Paesaggi con visioni" class="st_googleplus" st_via="" st_username=""></span>
<span st_url="https://www.doppiozero.com/materiali/paesaggi-con-visioni" st_title="Paesaggi con visioni" class="st_tumblr" st_via="" st_username=""></span>
<span st_url="https://www.doppiozero.com/materiali/paesaggi-con-visioni" st_title="Paesaggi con visioni" class="st_fblike" st_via="" st_username=""></span>
</div>
</section>
      </div>
      <div id="categorie-nodo-fondo" class="hidden-xs hidden-sm">
         
          <div class="categorie-nodo"><!--
THIS FILE IS NOT USED AND IS HERE AS A STARTING POINT FOR CUSTOMIZATION ONLY.
See http://api.drupal.org/api/function/theme_field/7 for details.
After copying this file to your theme's folder and customizing it, remove this
HTML comment.
-->
<div class="field field-name-field-sezione-di-appartenenza field-type-taxonomy-term-reference field-label-above">
  <div class="field-items">
          <div class="termini-tassonomia field-item even"><a href="/category/sezioni/spettacoli">Spettacoli</a></div>
          <div class="termini-tassonomia field-item odd"><a href="/category/sezioni/spettacoli/teatro">Teatro</a></div>
      </div>
</div>
</div><!-- 9	anno-->
                                 
          <div class="categorie-nodo"><!--
THIS FILE IS NOT USED AND IS HERE AS A STARTING POINT FOR CUSTOMIZATION ONLY.
See http://api.drupal.org/api/function/theme_field/7 for details.
After copying this file to your theme's folder and customizing it, remove this
HTML comment.
-->
<div class="field field-name-taxonomy-vocabulary-5 field-type-taxonomy-term-reference field-label-above">
  <div class="field-items">
          <div class="termini-tassonomia field-item even"><a href="/category/tag-universali-tipologia-di-testo/intervista-conversazione">Intervista / conversazione</a></div>
      </div>
</div>
</div><!-- 5	Tag Universali - Per tipologia di testo-->
                 
          <div class="categorie-nodo"><!--
THIS FILE IS NOT USED AND IS HERE AS A STARTING POINT FOR CUSTOMIZATION ONLY.
See http://api.drupal.org/api/function/theme_field/7 for details.
After copying this file to your theme's folder and customizing it, remove this
HTML comment.
-->
<div class="field field-name-taxonomy-vocabulary-4 field-type-taxonomy-term-reference field-label-above">
  <div class="field-items">
          <div class="termini-tassonomia field-item even"><a href="/category/tag-universali-area-tematica/arte">Arte</a></div>
          <div class="termini-tassonomia field-item odd"><a href="/category/tag-universali-area-tematica/emozioni">Emozioni</a></div>
          <div class="termini-tassonomia field-item even"><a href="/category/tag-universali-area-tematica/eventi">Eventi</a></div>
          <div class="termini-tassonomia field-item odd"><a href="/category/tag-universali-area-tematica/letteratura">Letteratura</a></div>
          <div class="termini-tassonomia field-item even"><a href="/category/tag-universali-area-tematica/libri">Libri</a></div>
          <div class="termini-tassonomia field-item odd"><a href="/category/tag-universali-area-tematica/memoria">Memoria</a></div>
          <div class="termini-tassonomia field-item even"><a href="/category/tag-universali-area-tematica/personaggi">Personaggi</a></div>
          <div class="termini-tassonomia field-item odd"><a href="/category/tag-universali-area-tematica/poesia">Poesia</a></div>
          <div class="termini-tassonomia field-item even"><a href="/category/tag-universali-area-tematica/produzione">Produzione</a></div>
          <div class="termini-tassonomia field-item odd"><a href="/category/tag-universali-area-tematica/relazioni">Relazioni</a></div>
          <div class="termini-tassonomia field-item even"><a href="/category/tag-universali-area-tematica/segni-simboli">Segni / simboli</a></div>
          <div class="termini-tassonomia field-item odd"><a href="/category/tag-universali-area-tematica/societa">Società</a></div>
          <div class="termini-tassonomia field-item even"><a href="/category/tag-universali-area-tematica/teatro">Teatro</a></div>
          <div class="termini-tassonomia field-item odd"><a href="/category/tag-universali-area-tematica/tradizione">Tradizione</a></div>
      </div>
</div>
</div><!-- 4	Tag Universali - Per area tematica-->
                 
          <div class="categorie-nodo"><!--
THIS FILE IS NOT USED AND IS HERE AS A STARTING POINT FOR CUSTOMIZATION ONLY.
See http://api.drupal.org/api/function/theme_field/7 for details.
After copying this file to your theme's folder and customizing it, remove this
HTML comment.
-->
<div class="field field-name-taxonomy-vocabulary-10 field-type-taxonomy-term-reference field-label-above">
  <div class="field-items">
          <div class="termini-tassonomia field-item even"><a href="/category/concetti-astratti/attori">attori</a></div>
          <div class="termini-tassonomia field-item odd"><a href="/category/concetti-astratti/palco">palco</a></div>
          <div class="termini-tassonomia field-item even"><a href="/category/concetti-astratti/versi">versi</a></div>
          <div class="termini-tassonomia field-item odd"><a href="/category/concetti-astratti/poeti">poeti</a></div>
      </div>
</div>
</div><!-- 10	Concetti astratti-->
                 
          <div class="categorie-nodo"><!--
THIS FILE IS NOT USED AND IS HERE AS A STARTING POINT FOR CUSTOMIZATION ONLY.
See http://api.drupal.org/api/function/theme_field/7 for details.
After copying this file to your theme's folder and customizing it, remove this
HTML comment.
-->
<div class="field field-name-taxonomy-vocabulary-2 field-type-taxonomy-term-reference field-label-above">
  <div class="field-items">
          <div class="termini-tassonomia field-item even"><a href="/category/nomi-e-personaggi/giuliano-scabia">Giuliano Scabia</a></div>
          <div class="termini-tassonomia field-item odd"><a href="/category/nomi-e-personaggi/lettera-del-veggente">Lettera del Veggente</a></div>
          <div class="termini-tassonomia field-item even"><a href="/category/nomi-e-personaggi/sandro-penna">Sandro Penna</a></div>
          <div class="termini-tassonomia field-item odd"><a href="/category/nomi-e-personaggi/dylan-thomas">Dylan Thomas</a></div>
          <div class="termini-tassonomia field-item even"><a href="/category/nomi-e-personaggi/marco-cavallo">Marco Cavallo</a></div>
          <div class="termini-tassonomia field-item odd"><a href="/category/nomi-e-personaggi/massimo-castri">Massimo Castri</a></div>
          <div class="termini-tassonomia field-item even"><a href="/category/nomi-e-personaggi/alessandro-marinuzzi">Alessandro Marinuzzi</a></div>
          <div class="termini-tassonomia field-item odd"><a href="/category/nomi-e-personaggi/lettera-dorothea">Lettera a Dorothea</a></div>
          <div class="termini-tassonomia field-item even"><a href="/category/nomi-e-personaggi/teatro-vagante">Teatro Vagante</a></div>
          <div class="termini-tassonomia field-item odd"><a href="/category/nomi-e-personaggi/andrea-zanzotto">Andrea Zanzotto</a></div>
          <div class="termini-tassonomia field-item even"><a href="/category/nomi-e-personaggi/periegesi-della-grecia">Periegesi della Grecia</a></div>
      </div>
</div>
</div><!-- 2	Nomi e personaggi-->
                                      </div>
    </div>

<!-- colonna di sinistra quando è grande - in basso quando piccolo -->
    <div class="left col-md-3 col-md-pull-9 col-lg-pull-8">
      <div id="data-modifica-nodo">07 Agosto 2020</div>


    <div class="" id="banner-audio-articolo">
          <div class="wrapper flexbox flexitem art flex-audio" id="bg-onda">
            <div class="flexbox flexitem flex-audio">
              <a id="audio-link-hp" href="/ascolta" title="podcast - ascolta gli audio"></a>
            </div>
          </div>
          <div class="audio-testo">
            <a title="podcast - audio articoli" href="/ascolta">ASCOLTA... </a> doppiozero ha ora una sezione di audio ascoltabili dal sito. <a href="/ascolta"> Vai alla sezione</a>.
          </div>
        </div>



            <!--<h3 id="popolarita-nodo"></h3>-->

      <div id="sharethis-nodo">
         <!--questo non serve più perché usiamo il block -->
      <section id="block-sharethis-sharethis-block--2" class="block block-sharethis clearfix">

      
  <div class="sharethis-wrapper"><span st_url="https://www.doppiozero.com/materiali/paesaggi-con-visioni" st_title="Paesaggi con visioni" class="st_facebook"></span>
<span st_url="https://www.doppiozero.com/materiali/paesaggi-con-visioni" st_title="Paesaggi con visioni" class="st_twitter" st_via="" st_username=""></span>
<span st_url="https://www.doppiozero.com/materiali/paesaggi-con-visioni" st_title="Paesaggi con visioni" class="st_googleplus" st_via="" st_username=""></span>
<span st_url="https://www.doppiozero.com/materiali/paesaggi-con-visioni" st_title="Paesaggi con visioni" class="st_tumblr" st_via="" st_username=""></span>
<span st_url="https://www.doppiozero.com/materiali/paesaggi-con-visioni" st_title="Paesaggi con visioni" class="st_fblike" st_via="" st_username=""></span>
</div>
</section>
      </div>


      <div id="categorie-nodo" class="clearfix div-categorie-nodo">
         
          <div class="categorie-nodo"><!--
THIS FILE IS NOT USED AND IS HERE AS A STARTING POINT FOR CUSTOMIZATION ONLY.
See http://api.drupal.org/api/function/theme_field/7 for details.
After copying this file to your theme's folder and customizing it, remove this
HTML comment.
-->
<div class="field field-name-field-sezione-di-appartenenza field-type-taxonomy-term-reference field-label-above">
  <div class="field-items">
          <div class="termini-tassonomia field-item even"><a href="/category/sezioni/spettacoli">Spettacoli</a></div>
          <div class="termini-tassonomia field-item odd"><a href="/category/sezioni/spettacoli/teatro">Teatro</a></div>
      </div>
</div>
</div><!-- 9	anno-->
                                 
          <div class="categorie-nodo"><!--
THIS FILE IS NOT USED AND IS HERE AS A STARTING POINT FOR CUSTOMIZATION ONLY.
See http://api.drupal.org/api/function/theme_field/7 for details.
After copying this file to your theme's folder and customizing it, remove this
HTML comment.
-->
<div class="field field-name-taxonomy-vocabulary-5 field-type-taxonomy-term-reference field-label-above">
  <div class="field-items">
          <div class="termini-tassonomia field-item even"><a href="/category/tag-universali-tipologia-di-testo/intervista-conversazione">Intervista / conversazione</a></div>
      </div>
</div>
</div><!-- 5	Tag Universali - Per tipologia di testo-->
                 
          <div class="categorie-nodo"><!--
THIS FILE IS NOT USED AND IS HERE AS A STARTING POINT FOR CUSTOMIZATION ONLY.
See http://api.drupal.org/api/function/theme_field/7 for details.
After copying this file to your theme's folder and customizing it, remove this
HTML comment.
-->
<div class="field field-name-taxonomy-vocabulary-4 field-type-taxonomy-term-reference field-label-above">
  <div class="field-items">
          <div class="termini-tassonomia field-item even"><a href="/category/tag-universali-area-tematica/arte">Arte</a></div>
          <div class="termini-tassonomia field-item odd"><a href="/category/tag-universali-area-tematica/emozioni">Emozioni</a></div>
          <div class="termini-tassonomia field-item even"><a href="/category/tag-universali-area-tematica/eventi">Eventi</a></div>
          <div class="termini-tassonomia field-item odd"><a href="/category/tag-universali-area-tematica/letteratura">Letteratura</a></div>
          <div class="termini-tassonomia field-item even"><a href="/category/tag-universali-area-tematica/libri">Libri</a></div>
          <div class="termini-tassonomia field-item odd"><a href="/category/tag-universali-area-tematica/memoria">Memoria</a></div>
          <div class="termini-tassonomia field-item even"><a href="/category/tag-universali-area-tematica/personaggi">Personaggi</a></div>
          <div class="termini-tassonomia field-item odd"><a href="/category/tag-universali-area-tematica/poesia">Poesia</a></div>
          <div class="termini-tassonomia field-item even"><a href="/category/tag-universali-area-tematica/produzione">Produzione</a></div>
          <div class="termini-tassonomia field-item odd"><a href="/category/tag-universali-area-tematica/relazioni">Relazioni</a></div>
          <div class="termini-tassonomia field-item even"><a href="/category/tag-universali-area-tematica/segni-simboli">Segni / simboli</a></div>
          <div class="termini-tassonomia field-item odd"><a href="/category/tag-universali-area-tematica/societa">Società</a></div>
          <div class="termini-tassonomia field-item even"><a href="/category/tag-universali-area-tematica/teatro">Teatro</a></div>
          <div class="termini-tassonomia field-item odd"><a href="/category/tag-universali-area-tematica/tradizione">Tradizione</a></div>
      </div>
</div>
</div><!-- 4	Tag Universali - Per area tematica-->
                 
          <div class="categorie-nodo"><!--
THIS FILE IS NOT USED AND IS HERE AS A STARTING POINT FOR CUSTOMIZATION ONLY.
See http://api.drupal.org/api/function/theme_field/7 for details.
After copying this file to your theme's folder and customizing it, remove this
HTML comment.
-->
<div class="field field-name-taxonomy-vocabulary-10 field-type-taxonomy-term-reference field-label-above">
  <div class="field-items">
          <div class="termini-tassonomia field-item even"><a href="/category/concetti-astratti/attori">attori</a></div>
          <div class="termini-tassonomia field-item odd"><a href="/category/concetti-astratti/palco">palco</a></div>
          <div class="termini-tassonomia field-item even"><a href="/category/concetti-astratti/versi">versi</a></div>
          <div class="termini-tassonomia field-item odd"><a href="/category/concetti-astratti/poeti">poeti</a></div>
      </div>
</div>
</div><!-- 10	Concetti astratti-->
                 
          <div class="categorie-nodo"><!--
THIS FILE IS NOT USED AND IS HERE AS A STARTING POINT FOR CUSTOMIZATION ONLY.
See http://api.drupal.org/api/function/theme_field/7 for details.
After copying this file to your theme's folder and customizing it, remove this
HTML comment.
-->
<div class="field field-name-taxonomy-vocabulary-2 field-type-taxonomy-term-reference field-label-above">
  <div class="field-items">
          <div class="termini-tassonomia field-item even"><a href="/category/nomi-e-personaggi/giuliano-scabia">Giuliano Scabia</a></div>
          <div class="termini-tassonomia field-item odd"><a href="/category/nomi-e-personaggi/lettera-del-veggente">Lettera del Veggente</a></div>
          <div class="termini-tassonomia field-item even"><a href="/category/nomi-e-personaggi/sandro-penna">Sandro Penna</a></div>
          <div class="termini-tassonomia field-item odd"><a href="/category/nomi-e-personaggi/dylan-thomas">Dylan Thomas</a></div>
          <div class="termini-tassonomia field-item even"><a href="/category/nomi-e-personaggi/marco-cavallo">Marco Cavallo</a></div>
          <div class="termini-tassonomia field-item odd"><a href="/category/nomi-e-personaggi/massimo-castri">Massimo Castri</a></div>
          <div class="termini-tassonomia field-item even"><a href="/category/nomi-e-personaggi/alessandro-marinuzzi">Alessandro Marinuzzi</a></div>
          <div class="termini-tassonomia field-item odd"><a href="/category/nomi-e-personaggi/lettera-dorothea">Lettera a Dorothea</a></div>
          <div class="termini-tassonomia field-item even"><a href="/category/nomi-e-personaggi/teatro-vagante">Teatro Vagante</a></div>
          <div class="termini-tassonomia field-item odd"><a href="/category/nomi-e-personaggi/andrea-zanzotto">Andrea Zanzotto</a></div>
          <div class="termini-tassonomia field-item even"><a href="/category/nomi-e-personaggi/periegesi-della-grecia">Periegesi della Grecia</a></div>
      </div>
</div>
</div><!-- 2	Nomi e personaggi-->
                                      </div>

<div class="view view-banner-homepage view-id-banner_homepage view-display-id-block_banner view-dom-id-8b090830379cb726239c119c4c616d41">
        
  
  
      <div class="view-content">
               <div style="margin-top: 30px;" class="row bannerini-nodo">

                        
      <div style="margin: 8px 0;" class="col-xs-6 col-md-12 node-articoletto">
            <a id="banner-1" href="http://www.doppiozero.com/speciale/aqua">
               <img style="margin: auto;" class="img img-responsive replace-src " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-img-path="/sites/default/files/styles/nodo767x/public/banner_homepage/banner_aqua.jpg" data-stile="blog256x122">
            </a>
       </div>                        <div class="col-xs-6 col-md-12 hidden-sm hidden-xs riga-bordo-sempre"></div>
      <div style="margin: 8px 0;" class="col-xs-6 col-md-12 node-articoletto">
            <a id="banner-2" href="http://www.accademiaunidee.it">
               <img style="margin: auto;" class="img img-responsive replace-src " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-img-path="/sites/default/files/styles/nodo767x/public/banner_homepage/banner-unidee.jpg" data-stile="blog256x122">
            </a>
       </div>                        <div class="col-xs-6 col-md-12 hidden-sm hidden-xs riga-bordo-sempre"></div>
      <div style="margin: 8px 0;" class="col-xs-6 col-md-12 node-articoletto">
            <a id="banner-3" href="https://www.doppiozero.com/speciale/sanlorenzo">
               <img style="margin: auto;" class="img img-responsive replace-src " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-img-path="/sites/default/files/styles/nodo767x/public/banner_homepage/banner-piccolo-sanlorenzo-4.jpg" data-stile="blog256x122">
            </a>
       </div>                        <div class="col-xs-6 col-md-12 hidden-sm hidden-xs riga-bordo-sempre"></div>
      <div style="margin: 8px 0;" class="col-xs-6 col-md-12 node-articoletto">
               <img style="margin: auto;" class="img img-responsive replace-src " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-img-path="/sites/default/files/styles/nodo767x/public/banner_homepage/banner-una-buona-spesa.jpg" data-stile="blog256x122">
       </div>           
        </div>
    </div>
  
  
  
  
  
  
</div>    </div>
  </div>
</article>
<!--  <SCRIPT>
    jQuery('#corpo-nodo img').not('#audio-nodo img').addClass('img img-responsive');
    jQuery('#corpo-nodo p, #corpo-nodo span, #corpo-nodo em, #corpo-nodo strong').removeAttr('style');
    jQuery('#corpo-nodo img').next('span').css({'display' : 'block', 'margin-bottom': '12px'});
    jQuery('#corpo-nodo img').before('</p>').after('<p>');
  </SCRIPT>
-->
</section>
<section id="block-views-c1350200d7a048d13cffd9beb8b1a0c5" class="block block-views clearfix">

      
  <div class="view view-similar-by-term-leggi-anche view-id-similar_by_term_leggi_anche view-display-id-leggi_anche view-dom-id-2c7c7cc1bb6035e42e547bef8a0bae41">
            <div class="view-header">
      <div class="titolo-sezione-sott-mag"><span>Leggi anche</span></div>    </div>
  
  
  
      <div class="view-content">
      
<div id="views-blocco-leggi-anche1" class="views-bootstrap-thumbnail-plugin-style">
              <div class="row">
              <div class="col col1 col-lg-3 col-sm-6">
                                    <div class="wrapper-main-flex">
                          <div class="mythumbnail">
              
      <div class="main-flex">
        <div class="immagine flexitem"><div class="field-content"><a href="/materiali/del-teatro-e-della-vita-il-fiore"><img class="img-responsive" src="https://www.doppiozero.com/sites/default/files/styles/quad100/public/image1_11.jpg?itok=c62JaW43" width="100" height="100" alt="" title="Il Leviatano (foto di Maurizio Conca)." /></a></div></div>
        <div class="titolo-autore flexitem dot-load-update"> <h3 class="field-content titolo puntini"><a href="/materiali/del-teatro-e-della-vita-il-fiore">Del teatro e della vita il fiore</a></h3><div class="autore puntini"><a href="/autore/Giuliano-Scabia">Giuliano Scabia </a></div>
        </div>
      </div>            </div>
            <div class="riga-bordo-sempre"></div>
                                                            <div class="mythumbnail">
              
      <div class="main-flex">
        <div class="immagine flexitem"><div class="field-content"><a href="/materiali/questo-non-e-un-ragazzo-racconti-e-leggende"><img class="img-responsive" src="https://www.doppiozero.com/sites/default/files/styles/quad100/public/5.bio-joel-pommerat-1500x1199.jpg?itok=z0-9t6Z6" width="100" height="100" alt="" /></a></div></div>
        <div class="titolo-autore flexitem dot-load-update"> <h3 class="field-content titolo puntini"><a href="/materiali/questo-non-e-un-ragazzo-racconti-e-leggende">“Questo non è un ragazzo”: racconti e leggende </a></h3><div class="autore puntini"><a href="/users/email-registration-73ruewp4kc">Attilio Scarpellini </a></div>
        </div>
      </div>            </div>
            <div class="riga-bordo-sempre"></div>
                          </div>
                                          </div>
              <div class="col col2 col-lg-3 col-sm-6">
                                    <div class="wrapper-main-flex">
                          <div class="mythumbnail">
              
      <div class="main-flex">
        <div class="immagine flexitem"><div class="field-content"><a href="/materiali/la-verbosa-apocalisse-di-rambert-e-il-virus"><img class="img-responsive" src="https://www.doppiozero.com/sites/default/files/styles/quad100/public/4.architecture_foto_di_jean_louis_fernandez_-_23.jpg?itok=ZregzAwQ" width="100" height="100" alt="" /></a></div></div>
        <div class="titolo-autore flexitem dot-load-update"> <h3 class="field-content titolo puntini"><a href="/materiali/la-verbosa-apocalisse-di-rambert-e-il-virus">La verbosa apocalisse di Rambert e il virus</a></h3><div class="autore puntini"><a href="/users/email-registration-73ruewp4kc">Attilio Scarpellini </a></div>
        </div>
      </div>            </div>
            <div class="riga-bordo-sempre"></div>
                                                            <div class="mythumbnail">
              
      <div class="main-flex">
        <div class="immagine flexitem"><div class="field-content"><a href="/materiali/al-padre-e-alla-madre-morti-nella-carne-della-figlia"><img class="img-responsive" src="https://www.doppiozero.com/sites/default/files/styles/quad100/public/4.madre_credit_luca_del_pia_2.jpg?itok=tIsPk-cs" width="100" height="100" alt="" /></a></div></div>
        <div class="titolo-autore flexitem dot-load-update"> <h3 class="field-content titolo puntini"><a href="/materiali/al-padre-e-alla-madre-morti-nella-carne-della-figlia">Al padre e alla madre morti, nella carne della figlia</a></h3><div class="autore puntini"><a href="/users/gchernetich">Gaia Clotilde Chernetich </a></div>
        </div>
      </div>            </div>
            <div class="riga-bordo-sempre"></div>
                          </div>
                                          </div>
              <div class="col col3 col-lg-3 col-sm-6">
                                    <div class="wrapper-main-flex">
                          <div class="mythumbnail">
              
      <div class="main-flex">
        <div class="immagine flexitem"><div class="field-content"><a href="/materiali/il-purgatorio-delle-albe"><img class="img-responsive" src="https://www.doppiozero.com/sites/default/files/styles/quad100/public/8.csilvia_lelli_24giu2019_7_53_3purgatoriocsilvialelli.jpg?itok=DlD-PnTW" width="100" height="100" alt="" /></a></div></div>
        <div class="titolo-autore flexitem dot-load-update"> <h3 class="field-content titolo puntini"><a href="/materiali/il-purgatorio-delle-albe">Il Purgatorio delle Albe</a></h3><div class="autore puntini"><a href="/autore/Massimo-Marino">Massimo Marino </a></div>
        </div>
      </div>            </div>
            <div class="riga-bordo-sempre"></div>
                                                            <div class="mythumbnail">
              
      <div class="main-flex">
        <div class="immagine flexitem"><div class="field-content"><a href="/materiali/linvenzione-della-regia"><img class="img-responsive" src="https://www.doppiozero.com/sites/default/files/styles/quad100/public/9.therage_ph.natalia_kabnow.jpg?itok=yCkhWqSZ" width="100" height="100" alt="" title="Ph: Natalia Kabnow." /></a></div></div>
        <div class="titolo-autore flexitem dot-load-update"> <h3 class="field-content titolo puntini"><a href="/materiali/linvenzione-della-regia">L&#039;invenzione della regia</a></h3><div class="autore puntini"><a href="/autore/Massimo-Marino">Massimo Marino </a></div>
        </div>
      </div>            </div>
            <div class="riga-bordo-sempre"></div>
                          </div>
                                          </div>
              <div class="col col4 col-lg-3 col-sm-6">
                                    <div class="wrapper-main-flex">
                          <div class="mythumbnail">
              
      <div class="main-flex">
        <div class="immagine flexitem"><div class="field-content"><a href="/materiali/linferno-delle-albe"><img class="img-responsive" src="https://www.doppiozero.com/sites/default/files/styles/quad100/public/8.flegetonte.jpg?itok=HPV4e9ZB" width="100" height="100" alt="" title="Flegetonte" /></a></div></div>
        <div class="titolo-autore flexitem dot-load-update"> <h3 class="field-content titolo puntini"><a href="/materiali/linferno-delle-albe">L’Inferno delle Albe </a></h3><div class="autore puntini"><a href="/autore/Massimo-Marino">Massimo Marino </a></div>
        </div>
      </div>            </div>
            <div class="riga-bordo-sempre"></div>
                                                            <div class="mythumbnail">
              
      <div class="main-flex">
        <div class="immagine flexitem"><div class="field-content"><a href="/materiali/un-supercontinent-drodesera"><img class="img-responsive" src="https://www.doppiozero.com/sites/default/files/styles/quad100/public/6.supercontinent_drodesera2_grafica_letizia_tempesta_filisetti_foto_dido_fontana_illustrazioni_zoe_lacchei_concept_virginia_sommadossi_landscape_alessandro_sala_roberta_segata.jpg?itok=thMXvFZl" width="100" height="100" alt="" /></a></div></div>
        <div class="titolo-autore flexitem dot-load-update"> <h3 class="field-content titolo puntini"><a href="/materiali/un-supercontinent-drodesera">Un Supercontinent a Drodesera</a></h3><div class="autore puntini"><a href="/autore/Roberta-Ferraresi">Roberta Ferraresi </a></div>
        </div>
      </div>            </div>
            <div class="riga-bordo-sempre"></div>
                          </div>
                                          </div>
          </div>

  </div>

    </div>
  
  
  
  
  
  
</div>
</section>
<section id="block-views-i-piu-letti-block" class="block block-views clearfix">

      
  <div class="view view-i-piu-letti view-id-i_piu_letti view-display-id-block view-dom-id-dd0d2c6c2d3ed428ac35583c5670ba3a">
            <div class="view-header">
      <div class="titolo-sezione-sott-mag"><span>I più letti</span></div>    </div>
  
  
  
      <div class="view-content">
      
<div id="views-blocco-piu-letti2" class="views-bootstrap-thumbnail-plugin-style">
              <div class="row">
              <div class="col col1 col-lg-6 col-sm-6">
                                    <div class="wrapper-main-flex">
                          <div class="mythumbnail">
              
      <div class="main-flex">
        <div class="numerone flexitem"><div class="tx-grigino">1</div></div>
        <div class="titolo-autore flexitem"> <h3 class="field-content titolo puntini"><a href="/materiali/nagasaki-dimenticata-dagli-anniversari">Nagasaki, dimenticata dagli anniversari</a></h3><div class="autore"><a href="/users/marcobelpoliti">Marco Belpoliti </a></div>
        </div>
      </div>            </div>
            <div class="riga-bordo-sempre"></div>
                                                            <div class="mythumbnail">
              
      <div class="main-flex">
        <div class="numerone flexitem"><div class="tx-grigino">2</div></div>
        <div class="titolo-autore flexitem"> <h3 class="field-content titolo puntini"><a href="/materiali/covid-e-la-fine-del-sogno-americano">Covid e la fine del sogno americano</a></h3><div class="autore"><a href="/autore/Alessandro-Carrera">Alessandro Carrera </a></div>
        </div>
      </div>            </div>
            <div class="riga-bordo-sempre"></div>
                                                            <div class="mythumbnail">
              
      <div class="main-flex">
        <div class="numerone flexitem"><div class="tx-grigino">3</div></div>
        <div class="titolo-autore flexitem"> <h3 class="field-content titolo puntini"><a href="/materiali/non-superare-le-dosi-consigliate">Non superare le dosi consigliate</a></h3><div class="autore"><a href="/autore/Chiara-De-Nardi">Chiara De Nardi </a></div>
        </div>
      </div>            </div>
            <div class="riga-bordo-sempre"></div>
                                                            <div class="mythumbnail">
              
      <div class="main-flex">
        <div class="numerone flexitem"><div class="tx-grigino">4</div></div>
        <div class="titolo-autore flexitem"> <h3 class="field-content titolo puntini"><a href="/materiali/amore-tragico-amore-comico">Amore tragico, amore comico</a></h3><div class="autore"><a href="/autore/Giovanni-Bottiroli">Giovanni Bottiroli </a></div>
        </div>
      </div>            </div>
            <div class="riga-bordo-sempre"></div>
                                                            <div class="mythumbnail">
              
      <div class="main-flex">
        <div class="numerone flexitem"><div class="tx-grigino">5</div></div>
        <div class="titolo-autore flexitem"> <h3 class="field-content titolo puntini"><a href="/materiali/mario-giacomelli-verra-la-morte-e-avra-i-tuoi-occhi">Mario Giacomelli: verrà la morte e avrà i tuoi occhi</a></h3><div class="autore"><a href="/users/mzanchi">Mauro Zanchi </a></div>
        </div>
      </div>            </div>
            <div class="riga-bordo-sempre"></div>
                          </div>
                                          </div>
              <div class="col col2 col-lg-6 col-sm-6">
                                    <div class="wrapper-main-flex">
                          <div class="mythumbnail">
              
      <div class="main-flex">
        <div class="numerone flexitem"><div class="tx-grigino">6</div></div>
        <div class="titolo-autore flexitem"> <h3 class="field-content titolo puntini"><a href="/materiali/controversie-microbiche">Controversie microbiche</a></h3><div class="autore"><a href="/rubriche/ipotiposi">Mario Porro </a></div>
        </div>
      </div>            </div>
            <div class="riga-bordo-sempre"></div>
                                                            <div class="mythumbnail">
              
      <div class="main-flex">
        <div class="numerone flexitem"><div class="tx-grigino">7</div></div>
        <div class="titolo-autore flexitem"> <h3 class="field-content titolo puntini"><a href="/materiali/ivan-illich-un-rivoluzionario-gentile">Ivan Illich: un rivoluzionario gentile</a></h3><div class="autore"><a href="/users/umorelli">Ugo Morelli </a></div>
        </div>
      </div>            </div>
            <div class="riga-bordo-sempre"></div>
                                                            <div class="mythumbnail">
              
      <div class="main-flex">
        <div class="numerone flexitem"><div class="tx-grigino">8</div></div>
        <div class="titolo-autore flexitem"> <h3 class="field-content titolo puntini"><a href="/materiali/laltra-voce-di-alejandra-pizarnik">L&#039;altra voce di Alejandra Pizarnik</a></h3><div class="autore"><a href="/users/francescaruina">Francesca Ruina </a></div>
        </div>
      </div>            </div>
            <div class="riga-bordo-sempre"></div>
                                                            <div class="mythumbnail">
              
      <div class="main-flex">
        <div class="numerone flexitem"><div class="tx-grigino">9</div></div>
        <div class="titolo-autore flexitem"> <h3 class="field-content titolo puntini"><a href="/materiali/cronache-di-una-fine-annunciata">Cronache di una fine annunciata </a></h3><div class="autore"><a href="/users/gmarrone">Gianfranco Marrone </a></div>
        </div>
      </div>            </div>
            <div class="riga-bordo-sempre"></div>
                                                            <div class="mythumbnail">
              
      <div class="main-flex">
        <div class="numerone flexitem"><div class="tx-grigino">10</div></div>
        <div class="titolo-autore flexitem"> <h3 class="field-content titolo puntini"><a href="/materiali/il-cipollino-di-gianni-rodari">Il Cipollino di Gianni Rodari</a></h3><div class="autore"><a href="/users/emanera">Enrico Manera </a></div>
        </div>
      </div>            </div>
            <div class="riga-bordo-sempre"></div>
                          </div>
                                          </div>
          </div>

  </div>

    </div>
  
  
  
  
  
  
</div>
</section>
  </div>
    </section> <!--fine section-->

    
  </div>
</div>
<SCRIPT>
jQuery('a[href*="category/speciali"]').each(function(){
  this.href = this.href.replace(/category\/speciali+/, "speciale");
});
jQuery('a[href*="fellini-made-in-italy"]').each(function(){
  this.href = this.href.replace(/fellini-made-in-italy+/, "fellini,-made-in-italy");
});

</SCRIPT>

<footer  class="navbar container-fluid navbar-default">
  <div class="row row1f tx-bianco bg-magenta">
    <div  id="torna-su" class="col col-sm-3">
      <div><img alt="torna su" src="/sites/all/themes/doppiozerok/images/torna-su.png"></div>
    </div>
    <div class="col col-sm-9 hidden-xs tx-dx">
      <img class="pull-right-sm" src="/sites/all/themes/doppiozerok/images/logo_footer.png" alt="Doppiozero" />
    </div>
  </div> <!-- fine row -->
  <div class="row row3 bg-grigio tx-bianco px15 hidden-xs">
    <div class="col col-md-12">
      <nav class="navbar">
        <div class="main-menu" id="myNavbarFooter">
                                              <ul class="menu nav navbar-nav"><li class="first leaf"><a href="/in-primo-piano">In primo piano</a></li>
<li class="expanded dropdown"><a href="/idee" data-target="#" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-animations="zoomIn zoomIn zoomIn zoomIn">Idee <span class="caret"></span></a><ul class="dropdown-menu"><li class="first leaf"><a href="/storia">Storia</a></li>
<li class="leaf"><a href="/rete">Rete</a></li>
<li class="leaf"><a href="/societa">Società</a></li>
<li class="leaf"><a href="/scienze">Scienze</a></li>
<li class="leaf"><a href="/teorie">Teorie</a></li>
<li class="last leaf"><a href="/ritratti">Ritratti</a></li>
</ul></li>
<li class="expanded dropdown"><a href="/arti" data-target="#" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-animations="zoomIn zoomIn zoomIn zoomIn">Arti <span class="caret"></span></a><ul class="dropdown-menu"><li class="first leaf"><a href="/abitare">Abitare</a></li>
<li class="leaf"><a href="/Immagini">Immagini</a></li>
<li class="last leaf"><a href="/scritture">Scritture</a></li>
</ul></li>
<li class="expanded dropdown"><a href="/spettacoli" data-target="#" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-animations="zoomIn zoomIn zoomIn zoomIn">Spettacoli <span class="caret"></span></a><ul class="dropdown-menu"><li class="first leaf"><a href="/cinema">Cinema</a></li>
<li class="leaf"><a href="/teatro">Teatro</a></li>
<li class="last leaf"><a href="/musica">Musica</a></li>
</ul></li>
<li class="leaf"><a href="/opinioni">Opinioni</a></li>
<li class="leaf"><a href="/speciali">Speciali</a></li>
<li class="leaf"><a href="/blogs">Blogs</a></li>
<li class="leaf"><a href="/autori">Autori</a></li>
<li class="leaf"><a href="/ascolta" title="La nuova sezione di articoli audio di doppiozero" style="color: #b7235b !important">Ascolta!</a></li>
<li class="leaf li-dx"><a href="/shop" class="li-libreria">Shop</a></li>
<li class="leaf li-dx "><a href="/libreria" class="li-libreria">Doppiozero Libri</a></li>
<li class="last leaf"><a href="/articoli-del-giorno">Articoli del giorno</a></li>
</ul>                                                                  
        </div>
      </nav>
    <div class="wrapper-riga-grigia"><div class="riga-grigia"></div></div>
    </div>
  </div>
  <div class="row row4 bg-grigio tx-grigino px15 hidden-xs">
    <div class="col col-md-12 hidden-xs">
      <div>
        <ul class="nav navbar-nav">
          <li class="li-dx"><a href="#" id="open-modal" title="Iscriviti alla Newsletter di doppiozero" data-toggle="modal" data-target="#modal-mailup" >Iscriviti alla newsletter</a></li>
          <li class="li-dx"><a href="/articoli-del-giorno" title="Articoli del giorno">Articoli del giorno</a></li>
          <li class="li-dx"><a href="/sitemap" title="Indice del sito">Indice del sito</a></li>
          <li class="li-dx"><a href="/chi-siamo" title="Chi siamo">Chi siamo</a></li>
        </ul>
      </div>
    </div>

    <div class="col col-xs-12 copyright">
      <span id="span-copyright">&copy; 2012-2019 doppiozero</span><span>ISSN 2239-6004</span> <a style="padding-left:28px; text-transform: none; color: #fff;" href="/privacy">[privacy</a> / <a style="text-transform: none; color: #fff;" href="/cookies">cookie]</a>
    </div>


  </div>
</footer>
<!-- Modal -->
<div class="modal fade" id="ModalDona" tabindex="-1" role="dialog" aria-labelledby="myModalLabel">
  <div class="modal-dialog" role="document">
    <div class="modal-content">
      <div class="modal-header">
        <button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button>
      </div>
      <div class="modal-body">
        <p><img class="img-logo00" src="/sites/all/themes/doppiozerok/images/dona/logo00.jpg" alt="logo doppiozero" >Dal 2011 <span>doppiozero</span> è uno spazio quotidiano di approfondimento con articoli anche in versione audio, ebook e un immenso archivio.</p>
        <p>Per continuare tutto questo ti chiediamo un dono: sostieni <span>doppiozero</span> che è - e sarà sempre - gratuito per tutti.</p>
      </div>
      <div class="modal-footer">
        <!-- <button type="button" class="btn btn-default" data-dismiss="modal">Close</button> -->
        <div class="row">
          <div id="dona-con"> Dona con: </div>
          <div class="col-xs-6 col-sm-4"><a href="/sostieni-doppiozero#satispay"><img class="dona img-responsive" src="/sites/all/themes/doppiozerok/images/dona/banner-dona-satispay.jpg" alt="dona con satispay"></a></div>
          <div class="col-xs-6 col-sm-4"><a href="/sostieni-doppiozero#paypal"><img class="dona img-responsive" src="/sites/all/themes/doppiozerok/images/dona/banner-dona-paypal.jpg" alt="dona con paypal"></a></div>
          <div class="col-xs-6 col-sm-4"><a href="/sostieni-doppiozero#bonifico"><img class="dona img-responsive" src="/sites/all/themes/doppiozerok/images/dona/banner-dona-bonifico.jpg" alt="dona con bonifico"></a></div>
        </div>
      </div>
    </div>
  </div>
</div>

<script>
</script>
  <script type="text/javascript" src="/sites/default/files/advagg_js/js__WrioUYd64AlP5wJAmdwjIlDePYiS7KTtq7k5QvJR60Y__w5t7T5sSQWZqyRBRSI1jPKVo3qJ6imXeUlk0giATltQ__-0Y_ua8EfjiI3SMcPcM92r1GJ7bEwgEvMq28qpRTzXs.js"></script>
<script type="text/javascript" src="/sites/default/files/advagg_js/js__i11V-7AETPhfL9YzRpXBpECwVkYyQ_ahu2eHxES_mK0__S79mhsO6q7fWONLNt9XSEZx-JmiQeAEtuPkuVxIEjpY__-0Y_ua8EfjiI3SMcPcM92r1GJ7bEwgEvMq28qpRTzXs.js"></script>
</body>
</html>

<!-- Page cached by Boost @ 2020-08-07 03:28:19, expires @ 2020-08-07 04:28:19, lifetime 1 ora -->