<!DOCTYPE html>
<html lang="it" dir="ltr"
  xmlns:fb="http://ogp.me/ns/fb#"
  xmlns:og="http://ogp.me/ns#"
  xmlns:article="http://ogp.me/ns/article#"
  xmlns:book="http://ogp.me/ns/book#"
  xmlns:profile="http://ogp.me/ns/profile#"
  xmlns:video="http://ogp.me/ns/video#"
  xmlns:product="http://ogp.me/ns/product#">
<head>
  <link rel="profile" href="http://www.w3.org/1999/xhtml/vocab" />
  <meta charset="utf-8">
  <meta name="viewport" content="width=device-width, initial-scale=1.0">
  <!--[if IE]><![endif]-->
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="shortcut icon" href="https://www.doppiozero.com/favicon.ico" type="image/vnd.microsoft.icon" />
<meta name="description" content="Nel mese di novembre del 1945 esce Racconto d’inverno uno dei primi resoconti dei campi di prigionia tedeschi. L’ha scritto tra aprile e luglio un ventiduenne appena ritornato dai Lager nazisti. Si chiama Oreste Del Buono e, nonostante la giovane età, già inserito nei giri letterari milanesi. Alla fine degli anni Trenta è stato infatti un collaboratore del giornale satirico" />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="image_src" href="https://www.doppiozero.com/sites/default/files/61d9ot32pxl.jpg" />
<link rel="canonical" href="https://www.doppiozero.com/materiali/racconto-dinverno-unaltra-deportazione" />
<link rel="shortlink" href="https://www.doppiozero.com/node/14366" />
<meta property="fb:app_id" content="126322144107096" />
<meta property="og:site_name" content="Doppiozero" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Racconto d&#039;Inverno. Un&#039;altra deportazione" />
<meta property="og:url" content="https://www.doppiozero.com/materiali/racconto-dinverno-unaltra-deportazione" />
<meta property="og:description" content="Nel mese di novembre del 1945 esce Racconto d’inverno uno dei primi resoconti dei campi di prigionia tedeschi. L’ha scritto tra aprile e luglio un ventiduenne appena ritornato dai Lager nazisti. Si chiama Oreste Del Buono e, nonostante la giovane età, già inserito nei giri letterari milanesi. Alla fine degli anni Trenta è stato infatti un collaboratore del giornale satirico Bertoldo, inoltre ha scritto sui giornali degli universitari fascisti milanesi e lombardi." />
<meta property="og:updated_time" content="2020-01-27T03:43:40+01:00" />
<meta property="og:image" content="https://www.doppiozero.com/sites/default/files/61d9ot32pxl.jpg" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:url" content="https://www.doppiozero.com/materiali/racconto-dinverno-unaltra-deportazione" />
<meta name="twitter:title" content="Racconto d&#039;Inverno. Un&#039;altra deportazione" />
<meta name="twitter:description" content="Nel mese di novembre del 1945 esce Racconto d’inverno uno dei primi resoconti dei campi di prigionia tedeschi. L’ha scritto tra aprile e luglio un ventiduenne appena ritornato dai Lager nazisti. Si" />
<meta property="article:publisher" content="https://www.facebook.com/00doppiozero/" />
<meta property="article:published_time" content="2020-01-27T03:00:37+01:00" />
<meta property="article:modified_time" content="2020-01-27T03:43:40+01:00" />
<meta itemprop="name" content="Racconto d&#039;Inverno. Un&#039;altra deportazione" />
<meta itemprop="description" content="Nel mese di novembre del 1945 esce Racconto d’inverno uno dei primi resoconti dei campi di prigionia tedeschi. L’ha scritto tra aprile e luglio un ventiduenne appena ritornato dai Lager nazisti. Si chiama Oreste Del Buono e, nonostante la giovane età, già inserito nei giri letterari milanesi. Alla fine degli anni Trenta è stato infatti un collaboratore del giornale satirico Bertoldo, inoltre ha scritto sui giornali degli universitari fascisti milanesi e lombardi." />
<meta name="dcterms.title" content="Racconto d&#039;Inverno. Un&#039;altra deportazione" />
<meta name="dcterms.creator" content="marcobelpoliti" />
<meta name="dcterms.description" content="Nel mese di novembre del 1945 esce Racconto d’inverno uno dei primi resoconti dei campi di prigionia tedeschi. L’ha scritto tra aprile e luglio un ventiduenne appena ritornato dai Lager nazisti. Si chiama Oreste Del Buono e, nonostante la giovane età, già inserito nei giri letterari milanesi. Alla fine degli anni Trenta è stato infatti un collaboratore del giornale satirico Bertoldo, inoltre ha scritto sui giornali degli universitari fascisti milanesi e lombardi." />
<meta name="dcterms.publisher" content="Doppiozero" />
<meta name="dcterms.date" content="2020-01-27T03:00+01:00" />
<meta name="dcterms.type" content="Text" />
<meta name="dcterms.format" content="text/html" />
<meta name="dcterms.identifier" content="https://www.doppiozero.com/materiali/racconto-dinverno-unaltra-deportazione" />
<meta name="dcterms.language" content="it" />
<STYLE type="text/css">
/* latin-ext */
@font-face {
  font-family: 'Lato';
  font-style: normal;
  font-weight: 400;
  src: local('Lato Regular'), local('Lato-Regular'), url(https://fonts.gstatic.com/s/lato/v11/UyBMtLsHKBKXelqf4x7VRQ.woff2) format('woff2');
  unicode-range: U+0100-024F, U+1E00-1EFF, U+20A0-20AB, U+20AD-20CF, U+2C60-2C7F, U+A720-A7FF;
}
/* latin */
@font-face {
  font-family: 'Lato';
  font-style: normal;
  font-weight: 400;
  src: local('Lato Regular'), local('Lato-Regular'), url(https://fonts.gstatic.com/s/lato/v11/1YwB1sO8YE1Lyjf12WNiUA.woff2) format('woff2');
  unicode-range: U+0000-00FF, U+0131, U+0152-0153, U+02C6, U+02DA, U+02DC, U+2000-206F, U+2074, U+20AC, U+2212, U+2215, U+E0FF, U+EFFD, U+F000;
}
/* latin-ext */
@font-face {
  font-family: 'Lato';
  font-style: normal;
  font-weight: 700;
  src: local('Lato Bold'), local('Lato-Bold'), url(https://fonts.gstatic.com/s/lato/v11/ObQr5XYcoH0WBoUxiaYK3_Y6323mHUZFJMgTvxaG2iE.woff2) format('woff2');
  unicode-range: U+0100-024F, U+1E00-1EFF, U+20A0-20AB, U+20AD-20CF, U+2C60-2C7F, U+A720-A7FF;
}
/* latin */
@font-face {
  font-family: 'Lato';
  font-style: normal;
  font-weight: 700;
  src: local('Lato Bold'), local('Lato-Bold'), url(https://fonts.gstatic.com/s/lato/v11/H2DMvhDLycM56KNuAtbJYA.woff2) format('woff2');
  unicode-range: U+0000-00FF, U+0131, U+0152-0153, U+02C6, U+02DA, U+02DC, U+2000-206F, U+2074, U+20AC, U+2212, U+2215, U+E0FF, U+EFFD, U+F000;
}
 </STYLE>
  <!-- <link href='http://fonts.googleapis.com/css?family=Lato:400,700' rel='stylesheet' type='text/css'> -->
  <title>Racconto d'Inverno. Un'altra deportazione | Doppiozero</title>
  <link type="text/css" rel="stylesheet" href="/sites/default/files/advagg_css/css__9cWqptSUNYq5YedfIwh33VxtugFVWjDdEsblT8GhLKI__quUjyhSfbEukHj8a0hYvzm9VTmPALmSZvA0xfM_Oxzo__-0Y_ua8EfjiI3SMcPcM92r1GJ7bEwgEvMq28qpRTzXs.css" media="all" />
<link type="text/css" rel="stylesheet" href="/sites/default/files/advagg_css/css__VL7UuQsTsuojQgPeBZWbavZv3mEm0ajaBesh8IAmmY0__RFIaNGbSQ30DDi2X1-s1vAXG591IStGFmvbS92VXz1Q__-0Y_ua8EfjiI3SMcPcM92r1GJ7bEwgEvMq28qpRTzXs.css" media="all" />
<link type="text/css" rel="stylesheet" href="/sites/default/files/advagg_css/css__6dl3DgMJQYGtcaO9_4BSyBDVC3AzjGZeDeDhWgOmDUg__WI36M-54Cr6-vDD6RZLdCeDszPrVW2YU7Rmpv8OIALs__-0Y_ua8EfjiI3SMcPcM92r1GJ7bEwgEvMq28qpRTzXs.css" media="all" />
<style>
/* <![CDATA[ */
#sliding-popup.sliding-popup-bottom{background:#b31450;}#sliding-popup .popup-content #popup-text h2,#sliding-popup .popup-content #popup-text p{color:#ffffff !important;}

/* ]]> */
</style>
<link type="text/css" rel="stylesheet" href="/sites/default/files/advagg_css/css__mNkI474U_2GU5YADNnPDnrbIifbp7OuiV6r0sQoGQuM__6HDzsnAEX3Vr6xWkv6UtNMAUZRD22kcsUuQiMC7o1T0__-0Y_ua8EfjiI3SMcPcM92r1GJ7bEwgEvMq28qpRTzXs.css" media="all" />
<link type="text/css" rel="stylesheet" href="/sites/default/files/advagg_css/css__IQGDvx_rv89v7bHG_MxhvSjAHFzHtoRQiSiQUQstE-U__fED3OLZF2r6TL4-e5hQAiJZdtC3ufOYfRq86FD9poEo__-0Y_ua8EfjiI3SMcPcM92r1GJ7bEwgEvMq28qpRTzXs.css" media="all" />
  <!-- HTML5 element support for IE6-8 -->
  <!--[if lt IE 9]>
    <script src="//html5shiv.googlecode.com/svn/trunk/html5.js"></script>
  <![endif]-->
  <script type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jquery/1.9.1/jquery.min.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
window.jQuery || document.write("<script src='/sites/all/modules/jquery_update/replace/jquery/1.9/jquery.min.js'>\x3C/script>")
//--><!]]>
</script>
<script type="text/javascript" src="/sites/default/files/advagg_js/js__29eUVWJjMYGYyb1M5asy-VvtFINheuQTdy50afnvTTw__wUV79wOgHtVMAsvneBb2K-mqUJ5fWMSqV2GsRIot4ZA__-0Y_ua8EfjiI3SMcPcM92r1GJ7bEwgEvMq28qpRTzXs.js"></script>
<script type="text/javascript" src="/sites/default/files/advagg_js/js__1EQrqF0xK1oOdXmfVgbw9rBqbQVr6ZNR7LIb6JDEoLc__NcbPgl6yce1cPkJcub1SVldKst10pVo0nN36XtkHZn8__-0Y_ua8EfjiI3SMcPcM92r1GJ7bEwgEvMq28qpRTzXs.js"></script>
<script type="text/javascript" src="/sites/default/files/advagg_js/js__mvxTTY2dKlTIT3claPr2nZ_ogvC5LbnzYvuFMyrA1P8__3sCgTZBUa3xzWNTEm7tIZhAhaKE53BiIQNILDnj4Ya8__-0Y_ua8EfjiI3SMcPcM92r1GJ7bEwgEvMq28qpRTzXs.js"></script>
<script type="text/javascript" src="/sites/default/files/advagg_js/js__yyaCAwv-CToPHBV_YSK6UD2Ua_UGi3qHPdaBvc_ka3Y__krjvM4mtURLj_OKVlEalsi1UkxnW0LoB5wfXXPP8liQ__-0Y_ua8EfjiI3SMcPcM92r1GJ7bEwgEvMq28qpRTzXs.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","https://www.doppiozero.com/sites/default/files/googleanalytics/analytics.js?q4qedk","ga");ga("create", "UA-21444906-1", {"cookieDomain":"auto"});ga("require", "displayfeatures");ga("send", "pageview");
//--><!]]>
</script>
<script type="text/javascript" src="/sites/default/files/advagg_js/js__mXEv-nfoMeNw-AkXfmtapnZCvQfW1dFNLHEFyDIzLFU__ClsuhLpB_2zkQTqypmjiGZ7H3jxxDeYNLrx4GkxLy2o__-0Y_ua8EfjiI3SMcPcM92r1GJ7bEwgEvMq28qpRTzXs.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var switchTo5x = true;var useFastShare = 1;
//--><!]]>
</script>
<script type="text/javascript" src="//ws.sharethis.com/button/buttons.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
if (typeof stLight !== 'undefined') { stLight.options({"publisher":"dr-81198bae-75fe-53b-2da5-37387f712c12","version":"5x","shorten":"false","lang":"it"}); }
//--><!]]>
</script>
<script type="text/javascript" src="/sites/default/files/advagg_js/js__RcoE-ZTXhjcFqDj7qUMERz1EWGg1W3yY3NmpWAktmLI__zu16SNqG3yKkzJ2eejA6loEMNzP1j416BUTnT7pwH3c__-0Y_ua8EfjiI3SMcPcM92r1GJ7bEwgEvMq28qpRTzXs.js"></script>
<script type="text/javascript">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</script>
</head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-14366 node-type-materiale-post">
  <div id="media-size" style="display:none;"></div>
  <div id="skip-link">
    <a href="#main-content" class="element-invisible element-focusable">Salta al contenuto principale</a>
  </div>
    
  
<header  class="navbar container-fluid navbar-default">
  <div class="myNavbar collapse navbar-collapse">
    <div class="row1 tx-bianco">
    <div class="eng-edition">
      <div><a target="_blank" href="http://en.doppiozero.com">English Edition</a></div>
    </div>
      <div class="social">
          <a title="RSS doppiozero" href="/rss.xml"><img class="img img-responsive" src="/sites/all/themes/doppiozerok/images/rss_2.png" alt="RSS doppiozero"></a>
          <a title="doppiozero su facebook" href="http://www.facebook.com/pages/Doppiozero/126322144107096"><img class="img img-responsive" src="/sites/all/themes/doppiozerok/images/facebook_2.png" alt="doppiozero su facebook"></a>
          <a title="doppiozero su twitter" href="http://twitter.com/00doppiozero"><img class="img img-responsive" src="/sites/all/themes/doppiozerok/images/twitter_2.png" alt="doppiozero su twitter"></a>
          <a title="doppiozero su google+" href="https://www.youtube.com/user/00doppiozero"><img class="img img-responsive" src="/sites/all/themes/doppiozerok/images/youtube_2.png" alt="doppiozero su google"></a>
      </div>

      <div class="cerca-cart">
        <div class="fleft cerca"><span>Cerca</span>
          <a title="cerca" title="cerca nel sito" href="/search/node">
            <img src="/sites/all/themes/doppiozerok/images/cerca.png" alt="cerca" title="cerca">
          </a>
        </div>
        <div class="fleft carrello"><span>Carrello</span>
        <a title="carrello" href="/cart">
          <img src="/sites/all/themes/doppiozerok/images/carrello.png" alt="carrello" title="carrello">
        </a>
      </div>
      <div class="super-nascosto" id="search-form">
        <form class="form-search content-search" action="/materiali/racconto-dinverno-unaltra-deportazione" method="post" id="search-block-form" accept-charset="UTF-8"><div><div>
      <h2 class="element-invisible">Maschera di ricerca</h2>
    <div class="input-group"><input title="Inserisci i termini da cercare." placeholder="Cerca" class="form-control form-text" type="search" id="edit-search-block-form--2" name="search_block_form" value="" size="20" maxlength="128" /><span class="input-group-btn"><button type="submit" class="btn btn-primary"><span class="icon glyphicon glyphicon-search" aria-hidden="true"></span>
</button></span></div><div class="form-actions form-wrapper form-group" id="edit-actions"><input class="element-invisible btn btn-default form-submit form-submit" type="submit" id="edit-submit" name="op" value="Vai" /></div><input type="hidden" name="form_build_id" value="form-JJ_JnHmp9NbxCRiVVMbv6boiAUJ4fb6aK1ncwhXKzQM" />
<input type="hidden" name="form_id" value="search_block_form" />
</div>
</div></form>      </div>
    </div>

      <div class="sostieni">
        <a title="Sostieni doppiozero" href="/sostieni-doppiozero"><img class="img img-responsive" src="/sites/all/themes/doppiozerok/images/sostieni-header3.png" alt="Sostieni doppiozero" title="Sostieni doppiozero"></a>
      </div>
  </div>
 </div>
  <!-- FINE PRIMA RIGA -->

  <div class="row row2">
    <div class="col col-xs-10 col-md-12 vcenter ">
                              <a class="logo navbar-btn" href="/" title="Home">
                        <img class="img img-responsive center-block" src="https://www.doppiozero.com/sites/all/themes/doppiozerok/images/logo.png" alt="Home" />
                  </a>
                </div> <!-- fine col1 -->
        <div class="col col-xs-2 hidden-sm hidden-md hidden-lg navbar-header vcenter">
          <img id="apri-mobile" src="/sites/all/themes/doppiozerok/images/bottone-menu.png" class="img img-responsive navbar-toggle" data-toggle="collapse" data-target=".myNavbar">
          <img id="chiudi-mobile" src="/sites/all/themes/doppiozerok/images/x-menu-mobile.png" style="display: none;" class="img img-responsive navbar-toggle" data-toggle="collapse" data-target=".myNavbar">
            <span class="sr-only">Toggle navigation</span>
            <span class="icon-bar"></span>
            <span class="icon-bar"></span>
            <span class="icon-bar"></span>
          </button>
        </div>
  </div> <!-- fine header-row2 -->
  <!-- FINE SECONDA RIGA -->

  <div id="row3-mobile" class="row row3 tx-grigio hidden-md hidden-lg hidden-sm">
    <div class="col col-md-12">
            <nav class="navbar">
        <div class="collapse navbar-collapse main-menu myNavbar" id="myNavbar">
           <div id="menu-mobile"><div id="id12099" class="voce-menu-mobile"><a href="/in-primo-piano">In primo piano</a></div><div id="id12100" class="voce-menu-mobile"><a href="/idee">Idee</a></div><div id="id12101" class="voce-menu-mobile"><a href="/arti">Arti</a></div><div id="id12102" class="voce-menu-mobile"><a href="/spettacoli">Spettacoli</a></div><div id="id12103" class="voce-menu-mobile"><a href="/opinioni">Opinioni</a></div><div id="id12104" class="voce-menu-mobile"><a href="/speciali">Speciali</a></div><div id="id12105" class="voce-menu-mobile"><a href="/blogs">Blogs</a></div><div id="id12696" class="voce-menu-mobile"><a href="/autori">Autori</a></div><div id="id12769" class="voce-menu-mobile"><a href="/ascolta">Ascolta!</a></div><div id="id12864" class="voce-menu-mobile"><a href="/shop">Shop</a></div><div id="id12365" class="voce-menu-mobile"><a href="/libreria">Doppiozero Libri</a></div><div style="width:100%;" class="voce-menu-mobile"><a href="#" id="open-modal" title="Indice del sito" data-toggle="modal" data-target="#modal-mailup" >Iscriviti alla newsletter</a></div></div>                   </div>
      </nav>
    </div>
  </div>

<!-- Modal -->
<div class="modal fade" id="modal-mailup" tabindex="-1" role="dialog" aria-labelledby="Newsletter doppiozero">
  <div class="modal-dialog" role="document">
    <div class="modal-content">
      <div class="modal-header">
        <button type="button" class="close" data-dismiss="modal" aria-label="Close"><span class="glyphicon glyphicon-remove-circle" style="color:#b7235b;"aria-hidden="true"></span></button>
        <h2 class="modal-title" style="font-size: 22px; color:#b7235b; text-transform: none;"id="myModalLabel">Iscriviti alla Newsletter di doppiozero</h2>
      </div>
      <div class="modal-body">

        <iframe style="height: 440px;" src="https://c6e4e.mailupclient.com/frontend/forms/Subscription.aspx?idList=3&idForm=87&guid=f430cab7-f580-4ba5-9ae9-50b235c3aa61" width="99.6%" height="440" frameborder="0"></iframe>

      </div>
    </div>
  </div>
</div>


  <div id="row3-desktop" class="row row3 tx-grigio hidden-xs">
    <div class="col col-md-12">
      <nav class="navbar">
        <div class="collapse navbar-collapse main-menu" id="myNavbar">
                                              <ul class="menu nav navbar-nav"><li class="first leaf"><a href="/in-primo-piano">In primo piano</a></li>
<li class="expanded dropdown"><a href="/idee" data-target="#" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-animations="zoomIn zoomIn zoomIn zoomIn">Idee <span class="caret"></span></a><ul class="dropdown-menu"><li class="first leaf"><a href="/storia">Storia</a></li>
<li class="leaf"><a href="/rete">Rete</a></li>
<li class="leaf"><a href="/societa">Società</a></li>
<li class="leaf"><a href="/scienze">Scienze</a></li>
<li class="leaf"><a href="/teorie">Teorie</a></li>
<li class="last leaf"><a href="/ritratti">Ritratti</a></li>
</ul></li>
<li class="expanded dropdown"><a href="/arti" data-target="#" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-animations="zoomIn zoomIn zoomIn zoomIn">Arti <span class="caret"></span></a><ul class="dropdown-menu"><li class="first leaf"><a href="/abitare">Abitare</a></li>
<li class="leaf"><a href="/Immagini">Immagini</a></li>
<li class="last leaf"><a href="/scritture">Scritture</a></li>
</ul></li>
<li class="expanded dropdown"><a href="/spettacoli" data-target="#" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-animations="zoomIn zoomIn zoomIn zoomIn">Spettacoli <span class="caret"></span></a><ul class="dropdown-menu"><li class="first leaf"><a href="/cinema">Cinema</a></li>
<li class="leaf"><a href="/teatro">Teatro</a></li>
<li class="last leaf"><a href="/musica">Musica</a></li>
</ul></li>
<li class="leaf"><a href="/opinioni">Opinioni</a></li>
<li class="leaf"><a href="/speciali">Speciali</a></li>
<li class="leaf"><a href="/blogs">Blogs</a></li>
<li class="leaf"><a href="/autori">Autori</a></li>
<li class="leaf"><a href="/ascolta" title="La nuova sezione di articoli audio di doppiozero" style="color: #b7235b !important">Ascolta!</a></li>
<li class="leaf li-dx"><a href="/shop" class="li-libreria">Shop</a></li>
<li class="last leaf li-dx "><a href="/libreria" class="li-libreria">Doppiozero Libri</a></li>
</ul>                                                                          </div>
      </nav>
    </div>
  </div>
  <div class="hidden-xs wrapper-riga-grigia"><div class="riga-grigia"></div></div>
  <div class="row row4 tx-grigino">
    <div class="col col-md-12 hidden-xs">
      <div>
        <ul class="nav navbar-nav">
          <li><a href="/" title="Home">Home</a></li>
          <li class="li-dx"><a href="#" id="open-modal" title="Indice del sito" data-toggle="modal" data-target="#modal-mailup" >Iscriviti alla newsletter</a></li>
          <li class="li-dx"><a href="/sitemap" title="Indice del sito">Indice del sito</a></li>
          <li class="li-dx"><a href="/chi-siamo" title="Chi siamo">Chi siamo</a></li>
        </ul>
      </div>
    </div>
  </div>
</header>

<div class="main-container container-fluid">

  <div class="row">
    
    <section class="col-sm-12">
                  <a id="main-content"></a>
      
                                                                        <div class="region region-content">
    <section id="block-system-main" class="block block-system clearfix">

      
  <article id="node-14366" class="node node-materiale-post clearfix">

    
        



  <div class="visible-xs visible-sm" id="banner-audio-articolo">
        <div class="wrapper flexbox flexitem art flex-audio" id="bg-onda">
          <div class="flexbox flexitem flex-audio">
            <a id="audio-link-hp" href="/ascolta" title="podcast - ascolta gli audio"></a>
          </div>
        </div>
        <div class="audio-testo">
          <a title="podcast - audio articoli" href="/ascolta">ASCOLTA... </a> doppiozero ha ora una sezione di audio ascoltabili dal sito. <a href="/ascolta"> Vai alla sezione</a>.
        </div>
      </div>
  <div class="row">
    
<!-- colonna con titoli pezzi e contenuto colonna contenuto  -->
    <div class="col-md-9 col-lg-8 col-md-push-3 col-lg-push-3">



      <div id="head-articolo">
        <h2 id="titolo-nodo" >Racconto d&#039;Inverno. Un&#039;altra deportazione</h2>
        <h3 id="sottotitolo-nodo">
                </h3>

                        <div id="autore-nodo" class="views-field views-field-value-1"> 
                      <span class="field-content autore"><a class="autore" href="/users/marcobelpoliti">Marco Belpoliti</a></span>  
                  </div>
      
      
      </div>

      <div id="corpo-nodo">
        <p>Nel mese di novembre del 1945 esce <em>Racconto d’inverno</em> uno dei primi resoconti dei campi di prigionia tedeschi. L’ha scritto tra aprile e luglio un ventiduenne appena ritornato dai Lager nazisti. Si chiama Oreste Del Buono e, nonostante la giovane età, già inserito nei giri letterari milanesi. Alla fine degli anni Trenta è stato infatti un collaboratore del giornale satirico <em>Bertoldo</em>, inoltre ha scritto sui giornali degli universitari fascisti milanesi e lombardi. Nel 1943 insieme a Domenico Porzio e a Marco Valsecchi ha poi fondato una rivista, di cui sono usciti nove numeri, che si è intrecciata con il gruppo comasco animato da Renzo Cantoni, fratello del filosofo Remo, facente capo a una libreria dove gravitano Dino Buzzati, Antonio Banfi, Giuliano Gramigna, Carlo Bo, Luciano Anceschi e i poeti Eugenio Montale e Salvatore Quasimodo. Del Buono, chiamato alle armi di leva, ha lasciato i due amici per arruolarsi in marina e partecipare alla guerra che volge male per le sorti italiane.</p>
<p>&nbsp;</p>
<p>L’ha fatto, racconterà in seguito, in memoria dello zio, Teseo Tesei, un eroe di guerra medaglia d’oro disperso nelle acque di Malta durante un attacco alle navi inglesi. Oreste non crede alla guerra, ma si sente spinto ugualmente a fare questa scelta. Il momento è peggiore, il 24 aprile 1943. Siamo alla vigila del Gran Consiglio che decreterà la caduta di Mussolini. Così dopo l’8 settembre Oreste, figlio di una ricca famiglia toscana trasferita a Milano, viene catturato dai tedeschi nelle isole di Brioni e spedito in Germania. Fa parte di quel contingente di militari italiani catturati dalle truppe tedesche dopo l’armistizio: oltre 800.000, secondo gli storici. Di questi solo 186.00 restano fedeli all’alleanza con il Terzo Reich. La maggior parte viene perciò internata in diversi campi di prigionia, alcuni molto duri, tra Polonia e Germania.</p>
<p>&nbsp;</p>
<p>Gli Imi, ovvero i militari italiani internati, saranno costretti a diventare manodopera nelle fattorie, nelle aziende e nelle fabbriche tedesche. Una deportazione che è stata per lungo tempo ignorata a vantaggio della deportazione politica, in modo simile a quella ebraica, la cui rimozione continuò a lungo, anche a guerra terminata, se è vero che, dieci anni dopo la fine del conflitto bellico, nel 1955, Primo Levi ne scriveva su un giornale torinese ribadendo la dimenticanza dello sterminio ebraico. I soldati di leva o i militari di carriera che non entrarono tra le truppe di Salò, o direttamente nei reparti tedeschi come le SS italiane, furono smistati in vari campi di prigionia e lavoro. La loro vicenda è stata raccontata di recente in vari volumi di studiosi: Gabriele Hammermann (<em>Gli internati militari italiani in Germania 1943-45</em>, Il Mulino 2004) e Mario Avagliano e Marco Palmieri in <em>I militari italiani nei lager nazisti. Una resistenza senz’armi (1943-1945)</em> edito sempre da Il Mulino.</p>
<p>&nbsp;</p>
<p>Sante Peli, nella <em>Storia della Resistenza in Italia </em>(Einaudi) uscita nel 2006, dedicava finalmente un capitolo ai “Protagonisti dimenticati”: le donne resistenti e i militari italiani nei Lager tedeschi. Il giovane Oreste finisce così nel campo di concentramento a Gerlospass in Tirolo, dove si trovano anche prigionieri ucraini e polacchi. Per un anno e mezzo lavora alla costruzione di una linea elettrica tra il Tirolo e il Salisburghese. Si tratta di un lavoro duro, come racconta nel suo libro, condotto al freddo in un ambiente climaticamente ostile. Certo non sono i campi della morte, di cui hanno reso testimonianza i deportati politici subito dopo la fine della guerra, o quelli per l’eliminazione di ebrei, uomini e donne, alcuni dei quali apparsi già nel 1945 e 1946. Le condizioni di vita nel campo di Gerlospass sono decisamente migliori. Del Buono e i suoi compagni devono tuttavia trasportare sulla neve con slitte i piloni e i materiali della linea elettrica che attraversarà i monti delle Kitzbuheler Alpen. Un lavoro molto faticoso e anche rischioso, ma non c’è l’eliminazione sistematica dei malati o dei deboli come accade nelle selezioni di cui racconta Primo Levi. La tempestività del libro del giovane Oreste è dovuta alla sua evasione dal campo. Già una prima volta nell’ottobre del 1944 si è allontanato da Gerlospass, ma la fuga è durata solo una settimana, perché stanco di girovagare, fa ritorno al campo.</p>
<p>&nbsp;</p>
<p>La seconda fuga è invece quella definitiva, perché riesce a ritornare in Italia, a Milano, la sua città, il 23 aprile del 1945, due giorni prima della insurrezione generale e della liberazione, cui non partecipa perché malato di itterizia. Strano destino il suo: la sua attività di militare, prima addestrato e poi internato, si svolge nell’intervallo di tempo che corre tra la destituzione del Duce e la sua esecuzione, il tempo segnato appunto in Italia dalla lotta di Resistenza nei due lunghi anni che cambiano la storia del nostro paese. In realtà <em>Racconto d’inverno </em>non è esattamente una testimonianza, o almeno non solo, perché si tratta di un vero e proprio romanzo. Il finito di stampare reca la data del 15 novembre 1945; ne vengono tirate 1000 copie. Lo pubblica Edizioni di Uomo e fa seguito ad un racconto redatto dall’autore subito dopo il ritorno, “Fine d’inverno”. Sergio Antonielli, anche lui autore di un libro di memorie di prigionia, <em>Il campo 29</em>, situato in India, uscito nel 1949 presso le Edizioni Europee di Milano, dopo essere stato respinto in Einaudi da Cesare Pavese e Natalia Ginzburg, sostiene a ragione che <em>Racconto d’inverno</em> inaugura in Italia la serie dei documenti di guerra e di prigionia, il cui libro più famoso è oggi <em>Se questo è un uomo</em>.</p>
<p>&nbsp;</p>
<p><img alt="" class="inline-image" src="/sites/default/files/styles/nodo767x/public/oreste_del_buono_1_0.jpg?itok=SU6P1ZdC" style="width: 100%;"></p>
<p>&nbsp;</p>
<p>La distanza tra il libro del chimico torinese e quello del giovane marinaio non può essere maggiore. Mentre il primo ha redatto un memoriale scritto in una lingua scabra, essenziale e decisamente classica, il secondo ha optato per un romanzo fornito di una lingua a tratti espressionista, inventiva e fortemente letteraria. Riletto oggi alla sua quarta ristampa in oltre settanta anni, presso Minimumfax con la postfazione di Ernesto Ferrero (dopo la prima del 1945 lo ristampa Scheiwiller del 2003 e poi entra nel primo volume dell’antimeridiano delle opere di Del Buono a cura di Silvia Sartorio, Isbn edizioni, 2010), ci si rende conto come il neorealismo, se di questo si tratta, abbia avuto anche una sua corrente espressionista, linea decisamente minoritaria, di cui i primi due libri di Del Buono, questo e il successivo <em>La parte difficile</em> (1947), rappresentano uno dei punti alti. Non c’è niente di spontaneo, diretto in queste pagine, niente è tratto dal parlato in questo incunabolo della letteratura del Lager.</p>
<p>&nbsp;</p>
<p>Non si capisce da dove Oreste Del Buono abbia tratto questa lingua così ricca, mentale, e al tempo stesso così concreta e diretta. Forse dagli scrittori americani che leggeva, o provava a leggere, negli anni Trenta, o dalla letteratura francese che seguiva. Fatto sta che <em>Racconto d’inverno</em> appare diverso da qualsiasi altro libro dell’epoca, così che non trovò né subito né in seguito veri estimatori. Lo stesso autore negli anni Sessanta liquidava quel primo romanzo con una alzata di spalle, quasi fosse un errore giovanile. Mentre è interessante proprio per il suo stile che scarta sia dal realismo moraviano di <em>Gli indifferenti</em> che dal neorealismo degli autori letterari degli anni Quaranta, mentre è vicino al neorealismo cinematografico. Raccontato in terza persona, da un narratore onnisciente, comprende un personaggio in cui la voce narrante tende a identificarsi, seppur distanziandosi a tratti; è Tommaso, un perdente, un’indolente, quasi un anticipo del personaggio esistenzialista.</p>
<p>&nbsp;</p>
<p>Forse che Del Buono aveva già letto <em>La nausea</em> di Sartre uscito nel 1938 in Francia o <em>Lo straniero </em>di Camus del 1942? Non è dato di sapere. Di certo Tommaso e gli altri soldati italiani prigionieri in un campo di lavoro tedesco soffrono il loro “male di vivere” a contatto con i custodi tedeschi violenti e oppressivi. Travagliano nella neve, patiscono il cibo scarso, lo sporco, l’abbandono, il non-senso del vivere dentro l’esperienza del Lager (parola che Del Buono non usa mai). Consumano il margine in cui sono ridotti, dice il narratore, mentre intorno a loro il mondo è in guerra, tra le montagne dove trasportano i piloni dell’alta tensione sperimentano tutta la loro miseria provocata certamente dalla condizione di prigionia, ma anche dal proprio senso interiore d’abbandono. Tommaso va a letto con una donna ucraina, Kata, una derelitta come loro provata dalla vita, e se ne vergogna. Questo sentimento è quello dominate, insieme al rancore, al senso di rabbia per la propria condizione di abbruttimento. Sono dei ragazzi di diversa origine sociale, per età ed esperienza, scarsi di vita; vivono costrittivamente insieme in un contesto che non è né di lotta né di ribellione. Cercano di sopravvivere. Luciano e Serafino si chiedono: “Che colpa abbiamo della guerra?”.</p>
<p>&nbsp;</p>
<p>Nessuna colpa, nessuna responsabilità. L’hanno subita. A renderli soli è la prigionia, ad unirli è invece lo sconforto, la condanna, la vergogna. A tratti emerge anche qualcosa di cristiano nei discorsi dei giovani prigionieri, un senso del peccato e colpa. Tommaso ha paura delle donne, chiosa la voce narrante. Sono giovani maschi senza una coscienza politica e neppure sociale. Atomi alla deriva. La figura dei loro carnefici – il capo del campo e gli altri sgherri – non ha nessuna profonda malvagità; sono degli scherani, stupidi e crudeli, figure mediocri, modeste. Anche nella crudezza di alcune scene, in cui i capi pestano i prigionieri, non c’è mai la presenza d’una spietatezza senza fine. Quello che emerge non è quindi un elemento testimoniale, quanto la carica espressiva del linguaggio usato da Del Buono allora giovanissimo. Qui sono al loro debutto i futuri protagonisti dei quasi venti tra romanzi e libri di racconti pubblicati dallo scrittore toscano tra il 1945 e il 1987. I suoi “eroi” sono personaggi senza qualità, che attirarono forse non a caso la reprimenda di Vittorini che definisce <em>La parte difficile</em>: “Grigio, triste, noioso”.</p>
<p>&nbsp;</p>
<p><em>Racconto d’inverno </em>scarta certamente dalla letteratura postbellica dominante, dal mito politico che prende forma in <em>Uomini e no</em>, e si apparenta in forma simmetrica e rovesciata ad un altro libro in controtendenza, <em>Il sentiero dei nidi di ragno</em>. Forse non a caso fu Calvino a promuovere i libri di Del Buono in Einaudi molti anni dopo. Riletto oggi <em>Racconto d’inverno</em> ci presenta uno scrittore di valore a lungo incompreso, anche perché sommerso dalla mole di attività che l’infaticabile Del Buono ha per decenni condotto nel mondo editoriale e giornalistico. Resta un magnifico libro sui campi di prigionia dei dimenticati militari italiani, quelli che non aderirono alla Repubblica di Salò, e resistettero alle pressioni dei nazisti e dei fascisti. Una storia tutta da raccontare, o raccontare di nuovo, all’interno della complessa vicenda della deportazione nazista, che attende ancora il suo riconoscimento. Un pezzo mancante della nostra memoria collettiva.</p>
        <div id="attachment-nodo"></div>
        <div id="audio-nodo"></div>
        <div id="video-nodo" style="margin-top: 20px;"></div>


        <div id="immagini-nodo"><div class="field field-name-field-immagini field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><img class="img-responsive" src="https://www.doppiozero.com/sites/default/files/styles/nodo767x/public/61d9ot32pxl.jpg?itok=ho_-dbbU" width="767" height="1049" alt="" /></div></div></div><p><i><span class="img-caption"></span></i></p></div>
      </div>
      <div id="sostieni-fondo">       

Se continuiamo a tenere vivo questo spazio è grazie a te. Anche un solo euro per noi significa molto. Torna presto a leggerci e <a href="/sostieni-doppiozero" title="sostieni doppiozero">SOSTIENI DOPPIOZERO</a>
         <!-- Sei arrivato fin qui da solo, ora andiamo avanti insieme:
<a href="/sostieni-doppiozero" title="sostieni doppiozero">SOSTIENI DOPPIOZERO</a> e diventa parte del nostro progetto.
Basta anche 1 euro!-->
      </div>       
            <div class="sharethis-nodo hidden-xs hidden-sm">
      <section id="block-sharethis-sharethis-block" class="block block-sharethis clearfix">

      
  <div class="sharethis-wrapper"><span st_url="https://www.doppiozero.com/materiali/racconto-dinverno-unaltra-deportazione" st_title="Racconto d&#039;Inverno. Un&#039;altra deportazione" class="st_facebook"></span>
<span st_url="https://www.doppiozero.com/materiali/racconto-dinverno-unaltra-deportazione" st_title="Racconto d&amp;#039;Inverno. Un&amp;#039;altra deportazione" class="st_twitter" st_via="" st_username=""></span>
<span st_url="https://www.doppiozero.com/materiali/racconto-dinverno-unaltra-deportazione" st_title="Racconto d&#039;Inverno. Un&#039;altra deportazione" class="st_googleplus" st_via="" st_username=""></span>
<span st_url="https://www.doppiozero.com/materiali/racconto-dinverno-unaltra-deportazione" st_title="Racconto d&#039;Inverno. Un&#039;altra deportazione" class="st_tumblr" st_via="" st_username=""></span>
<span st_url="https://www.doppiozero.com/materiali/racconto-dinverno-unaltra-deportazione" st_title="Racconto d&#039;Inverno. Un&#039;altra deportazione" class="st_fblike" st_via="" st_username=""></span>
</div>
</section>
      </div>
      <div id="categorie-nodo-fondo" class="hidden-xs hidden-sm">
         
          <div class="categorie-nodo"><!--
THIS FILE IS NOT USED AND IS HERE AS A STARTING POINT FOR CUSTOMIZATION ONLY.
See http://api.drupal.org/api/function/theme_field/7 for details.
After copying this file to your theme's folder and customizing it, remove this
HTML comment.
-->
<div class="field field-name-field-sezione-di-appartenenza field-type-taxonomy-term-reference field-label-above">
  <div class="field-items">
          <div class="termini-tassonomia field-item even"><a href="/category/sezioni/idee">Idee</a></div>
          <div class="termini-tassonomia field-item odd"><a href="/category/sezioni/idee/storia">Storia</a></div>
          <div class="termini-tassonomia field-item even"><a href="/category/sezioni/arti">Arti</a></div>
          <div class="termini-tassonomia field-item odd"><a href="/category/sezioni/arti/scritture">Scritture</a></div>
      </div>
</div>
</div><!-- 9	anno-->
                                 
          <div class="categorie-nodo"><!--
THIS FILE IS NOT USED AND IS HERE AS A STARTING POINT FOR CUSTOMIZATION ONLY.
See http://api.drupal.org/api/function/theme_field/7 for details.
After copying this file to your theme's folder and customizing it, remove this
HTML comment.
-->
<div class="field field-name-taxonomy-vocabulary-5 field-type-taxonomy-term-reference field-label-above">
  <div class="field-items">
          <div class="termini-tassonomia field-item even"><a href="/category/tag-universali-tipologia-di-testo/articolo">Articolo</a></div>
      </div>
</div>
</div><!-- 5	Tag Universali - Per tipologia di testo-->
                 
          <div class="categorie-nodo"><!--
THIS FILE IS NOT USED AND IS HERE AS A STARTING POINT FOR CUSTOMIZATION ONLY.
See http://api.drupal.org/api/function/theme_field/7 for details.
After copying this file to your theme's folder and customizing it, remove this
HTML comment.
-->
<div class="field field-name-taxonomy-vocabulary-4 field-type-taxonomy-term-reference field-label-above">
  <div class="field-items">
          <div class="termini-tassonomia field-item even"><a href="/category/tag-universali-area-tematica/date">Date</a></div>
          <div class="termini-tassonomia field-item odd"><a href="/category/tag-universali-area-tematica/emozioni">Emozioni</a></div>
          <div class="termini-tassonomia field-item even"><a href="/category/tag-universali-area-tematica/eventi">Eventi</a></div>
          <div class="termini-tassonomia field-item odd"><a href="/category/tag-universali-area-tematica/letteratura">Letteratura</a></div>
          <div class="termini-tassonomia field-item even"><a href="/category/tag-universali-area-tematica/libri">Libri</a></div>
          <div class="termini-tassonomia field-item odd"><a href="/category/tag-universali-area-tematica/memoria">Memoria</a></div>
          <div class="termini-tassonomia field-item even"><a href="/category/tag-universali-area-tematica/personaggi">Personaggi</a></div>
          <div class="termini-tassonomia field-item odd"><a href="/category/tag-universali-area-tematica/produzione">Produzione</a></div>
          <div class="termini-tassonomia field-item even"><a href="/category/tag-universali-area-tematica/relazioni">Relazioni</a></div>
          <div class="termini-tassonomia field-item odd"><a href="/category/tag-universali-area-tematica/segni-simboli">Segni / simboli</a></div>
          <div class="termini-tassonomia field-item even"><a href="/category/tag-universali-area-tematica/societa">Società</a></div>
          <div class="termini-tassonomia field-item odd"><a href="/category/tag-universali-area-tematica/storia">Storia</a></div>
          <div class="termini-tassonomia field-item even"><a href="/category/tag-universali-area-tematica/tradizione">Tradizione</a></div>
      </div>
</div>
</div><!-- 4	Tag Universali - Per area tematica-->
                 
          <div class="categorie-nodo"><!--
THIS FILE IS NOT USED AND IS HERE AS A STARTING POINT FOR CUSTOMIZATION ONLY.
See http://api.drupal.org/api/function/theme_field/7 for details.
After copying this file to your theme's folder and customizing it, remove this
HTML comment.
-->
<div class="field field-name-taxonomy-vocabulary-10 field-type-taxonomy-term-reference field-label-above">
  <div class="field-items">
          <div class="termini-tassonomia field-item even"><a href="/taxonomy/term/25990">giornata della memoria</a></div>
          <div class="termini-tassonomia field-item odd"><a href="/category/concetti-astratti/deportazioni">deportazioni</a></div>
          <div class="termini-tassonomia field-item even"><a href="/category/concetti-astratti/nazismo">nazismo</a></div>
      </div>
</div>
</div><!-- 10	Concetti astratti-->
                 
          <div class="categorie-nodo"><!--
THIS FILE IS NOT USED AND IS HERE AS A STARTING POINT FOR CUSTOMIZATION ONLY.
See http://api.drupal.org/api/function/theme_field/7 for details.
After copying this file to your theme's folder and customizing it, remove this
HTML comment.
-->
<div class="field field-name-taxonomy-vocabulary-2 field-type-taxonomy-term-reference field-label-above">
  <div class="field-items">
          <div class="termini-tassonomia field-item even"><a href="/category/nomi-e-personaggi/oreste-del-buono">Oreste Del Buono</a></div>
          <div class="termini-tassonomia field-item odd"><a href="/category/nomi-e-personaggi/racconto-dinverno">Racconto d’inverno</a></div>
          <div class="termini-tassonomia field-item even"><a href="/category/nomi-e-personaggi/uomini-e-no">Uomini e no</a></div>
          <div class="termini-tassonomia field-item odd"><a href="/category/nomi-e-personaggi/il-sentiero-dei-nidi-di-ragno">Il sentiero dei nidi di ragno</a></div>
          <div class="termini-tassonomia field-item even"><a href="/category/nomi-e-personaggi/italo-calvino">Italo Calvino</a></div>
          <div class="termini-tassonomia field-item odd"><a href="/category/nomi-e-personaggi/la-parte-difficile">La parte difficile</a></div>
          <div class="termini-tassonomia field-item even"><a href="/category/nomi-e-personaggi/elio-vittorini">Elio Vittorini</a></div>
          <div class="termini-tassonomia field-item odd"><a href="/category/nomi-e-personaggi/lo-straniero">Lo Straniero</a></div>
          <div class="termini-tassonomia field-item even"><a href="/category/nomi-e-personaggi/albert-camus">Albert Camus</a></div>
          <div class="termini-tassonomia field-item odd"><a href="/category/nomi-e-personaggi/ernesto-ferrero">Ernesto Ferrero</a></div>
          <div class="termini-tassonomia field-item even"><a href="/category/nomi-e-personaggi/cesare-pavese">Cesare Pavese</a></div>
          <div class="termini-tassonomia field-item odd"><a href="/category/nomi-e-personaggi/natalia-ginzburg">Natalia Ginzburg</a></div>
      </div>
</div>
</div><!-- 2	Nomi e personaggi-->
                                      </div>
    </div>

<!-- colonna di sinistra quando è grande - in basso quando piccolo -->
    <div class="left col-md-3 col-md-pull-9 col-lg-pull-8">
      <div id="data-modifica-nodo">27 Gennaio 2020</div>


    <div class="" id="banner-audio-articolo">
          <div class="wrapper flexbox flexitem art flex-audio" id="bg-onda">
            <div class="flexbox flexitem flex-audio">
              <a id="audio-link-hp" href="/ascolta" title="podcast - ascolta gli audio"></a>
            </div>
          </div>
          <div class="audio-testo">
            <a title="podcast - audio articoli" href="/ascolta">ASCOLTA... </a> doppiozero ha ora una sezione di audio ascoltabili dal sito. <a href="/ascolta"> Vai alla sezione</a>.
          </div>
        </div>



            <!--<h3 id="popolarita-nodo"></h3>-->

      <div id="sharethis-nodo">
         <!--questo non serve più perché usiamo il block -->
      <section id="block-sharethis-sharethis-block--2" class="block block-sharethis clearfix">

      
  <div class="sharethis-wrapper"><span st_url="https://www.doppiozero.com/materiali/racconto-dinverno-unaltra-deportazione" st_title="Racconto d&#039;Inverno. Un&#039;altra deportazione" class="st_facebook"></span>
<span st_url="https://www.doppiozero.com/materiali/racconto-dinverno-unaltra-deportazione" st_title="Racconto d&amp;#039;Inverno. Un&amp;#039;altra deportazione" class="st_twitter" st_via="" st_username=""></span>
<span st_url="https://www.doppiozero.com/materiali/racconto-dinverno-unaltra-deportazione" st_title="Racconto d&#039;Inverno. Un&#039;altra deportazione" class="st_googleplus" st_via="" st_username=""></span>
<span st_url="https://www.doppiozero.com/materiali/racconto-dinverno-unaltra-deportazione" st_title="Racconto d&#039;Inverno. Un&#039;altra deportazione" class="st_tumblr" st_via="" st_username=""></span>
<span st_url="https://www.doppiozero.com/materiali/racconto-dinverno-unaltra-deportazione" st_title="Racconto d&#039;Inverno. Un&#039;altra deportazione" class="st_fblike" st_via="" st_username=""></span>
</div>
</section>
      </div>


      <div id="categorie-nodo" class="clearfix div-categorie-nodo">
         
          <div class="categorie-nodo"><!--
THIS FILE IS NOT USED AND IS HERE AS A STARTING POINT FOR CUSTOMIZATION ONLY.
See http://api.drupal.org/api/function/theme_field/7 for details.
After copying this file to your theme's folder and customizing it, remove this
HTML comment.
-->
<div class="field field-name-field-sezione-di-appartenenza field-type-taxonomy-term-reference field-label-above">
  <div class="field-items">
          <div class="termini-tassonomia field-item even"><a href="/category/sezioni/idee">Idee</a></div>
          <div class="termini-tassonomia field-item odd"><a href="/category/sezioni/idee/storia">Storia</a></div>
          <div class="termini-tassonomia field-item even"><a href="/category/sezioni/arti">Arti</a></div>
          <div class="termini-tassonomia field-item odd"><a href="/category/sezioni/arti/scritture">Scritture</a></div>
      </div>
</div>
</div><!-- 9	anno-->
                                 
          <div class="categorie-nodo"><!--
THIS FILE IS NOT USED AND IS HERE AS A STARTING POINT FOR CUSTOMIZATION ONLY.
See http://api.drupal.org/api/function/theme_field/7 for details.
After copying this file to your theme's folder and customizing it, remove this
HTML comment.
-->
<div class="field field-name-taxonomy-vocabulary-5 field-type-taxonomy-term-reference field-label-above">
  <div class="field-items">
          <div class="termini-tassonomia field-item even"><a href="/category/tag-universali-tipologia-di-testo/articolo">Articolo</a></div>
      </div>
</div>
</div><!-- 5	Tag Universali - Per tipologia di testo-->
                 
          <div class="categorie-nodo"><!--
THIS FILE IS NOT USED AND IS HERE AS A STARTING POINT FOR CUSTOMIZATION ONLY.
See http://api.drupal.org/api/function/theme_field/7 for details.
After copying this file to your theme's folder and customizing it, remove this
HTML comment.
-->
<div class="field field-name-taxonomy-vocabulary-4 field-type-taxonomy-term-reference field-label-above">
  <div class="field-items">
          <div class="termini-tassonomia field-item even"><a href="/category/tag-universali-area-tematica/date">Date</a></div>
          <div class="termini-tassonomia field-item odd"><a href="/category/tag-universali-area-tematica/emozioni">Emozioni</a></div>
          <div class="termini-tassonomia field-item even"><a href="/category/tag-universali-area-tematica/eventi">Eventi</a></div>
          <div class="termini-tassonomia field-item odd"><a href="/category/tag-universali-area-tematica/letteratura">Letteratura</a></div>
          <div class="termini-tassonomia field-item even"><a href="/category/tag-universali-area-tematica/libri">Libri</a></div>
          <div class="termini-tassonomia field-item odd"><a href="/category/tag-universali-area-tematica/memoria">Memoria</a></div>
          <div class="termini-tassonomia field-item even"><a href="/category/tag-universali-area-tematica/personaggi">Personaggi</a></div>
          <div class="termini-tassonomia field-item odd"><a href="/category/tag-universali-area-tematica/produzione">Produzione</a></div>
          <div class="termini-tassonomia field-item even"><a href="/category/tag-universali-area-tematica/relazioni">Relazioni</a></div>
          <div class="termini-tassonomia field-item odd"><a href="/category/tag-universali-area-tematica/segni-simboli">Segni / simboli</a></div>
          <div class="termini-tassonomia field-item even"><a href="/category/tag-universali-area-tematica/societa">Società</a></div>
          <div class="termini-tassonomia field-item odd"><a href="/category/tag-universali-area-tematica/storia">Storia</a></div>
          <div class="termini-tassonomia field-item even"><a href="/category/tag-universali-area-tematica/tradizione">Tradizione</a></div>
      </div>
</div>
</div><!-- 4	Tag Universali - Per area tematica-->
                 
          <div class="categorie-nodo"><!--
THIS FILE IS NOT USED AND IS HERE AS A STARTING POINT FOR CUSTOMIZATION ONLY.
See http://api.drupal.org/api/function/theme_field/7 for details.
After copying this file to your theme's folder and customizing it, remove this
HTML comment.
-->
<div class="field field-name-taxonomy-vocabulary-10 field-type-taxonomy-term-reference field-label-above">
  <div class="field-items">
          <div class="termini-tassonomia field-item even"><a href="/taxonomy/term/25990">giornata della memoria</a></div>
          <div class="termini-tassonomia field-item odd"><a href="/category/concetti-astratti/deportazioni">deportazioni</a></div>
          <div class="termini-tassonomia field-item even"><a href="/category/concetti-astratti/nazismo">nazismo</a></div>
      </div>
</div>
</div><!-- 10	Concetti astratti-->
                 
          <div class="categorie-nodo"><!--
THIS FILE IS NOT USED AND IS HERE AS A STARTING POINT FOR CUSTOMIZATION ONLY.
See http://api.drupal.org/api/function/theme_field/7 for details.
After copying this file to your theme's folder and customizing it, remove this
HTML comment.
-->
<div class="field field-name-taxonomy-vocabulary-2 field-type-taxonomy-term-reference field-label-above">
  <div class="field-items">
          <div class="termini-tassonomia field-item even"><a href="/category/nomi-e-personaggi/oreste-del-buono">Oreste Del Buono</a></div>
          <div class="termini-tassonomia field-item odd"><a href="/category/nomi-e-personaggi/racconto-dinverno">Racconto d’inverno</a></div>
          <div class="termini-tassonomia field-item even"><a href="/category/nomi-e-personaggi/uomini-e-no">Uomini e no</a></div>
          <div class="termini-tassonomia field-item odd"><a href="/category/nomi-e-personaggi/il-sentiero-dei-nidi-di-ragno">Il sentiero dei nidi di ragno</a></div>
          <div class="termini-tassonomia field-item even"><a href="/category/nomi-e-personaggi/italo-calvino">Italo Calvino</a></div>
          <div class="termini-tassonomia field-item odd"><a href="/category/nomi-e-personaggi/la-parte-difficile">La parte difficile</a></div>
          <div class="termini-tassonomia field-item even"><a href="/category/nomi-e-personaggi/elio-vittorini">Elio Vittorini</a></div>
          <div class="termini-tassonomia field-item odd"><a href="/category/nomi-e-personaggi/lo-straniero">Lo Straniero</a></div>
          <div class="termini-tassonomia field-item even"><a href="/category/nomi-e-personaggi/albert-camus">Albert Camus</a></div>
          <div class="termini-tassonomia field-item odd"><a href="/category/nomi-e-personaggi/ernesto-ferrero">Ernesto Ferrero</a></div>
          <div class="termini-tassonomia field-item even"><a href="/category/nomi-e-personaggi/cesare-pavese">Cesare Pavese</a></div>
          <div class="termini-tassonomia field-item odd"><a href="/category/nomi-e-personaggi/natalia-ginzburg">Natalia Ginzburg</a></div>
      </div>
</div>
</div><!-- 2	Nomi e personaggi-->
                                      </div>

<div class="view view-banner-homepage view-id-banner_homepage view-display-id-block_banner view-dom-id-4c505341fae07af6c38fc056ec6ee1cf">
        
  
  
      <div class="view-content">
               <div style="margin-top: 30px;" class="row bannerini-nodo">

                        
      <div style="margin: 8px 0;" class="col-xs-6 col-md-12 node-articoletto">
            <a id="banner-1" href="http://www.doppiozero.com/speciale/aqua">
               <img style="margin: auto;" class="img img-responsive replace-src " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-img-path="/sites/default/files/styles/nodo767x/public/banner_homepage/banner_aqua.jpg" data-stile="blog256x122">
            </a>
       </div>                        <div class="col-xs-6 col-md-12 hidden-sm hidden-xs riga-bordo-sempre"></div>
      <div style="margin: 8px 0;" class="col-xs-6 col-md-12 node-articoletto">
            <a id="banner-2" href="https://www.doppiozero.com/materiali/la-memoria-del-presente">
               <img style="margin: auto;" class="img img-responsive replace-src " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-img-path="/sites/default/files/styles/nodo767x/public/banner_homepage/banner-coop-levi.jpg" data-stile="blog256x122">
            </a>
       </div>           
        </div>
    </div>
  
  
  
  
  
  
</div>    </div>
  </div>
</article>
<!--  <SCRIPT>
    jQuery('#corpo-nodo img').not('#audio-nodo img').addClass('img img-responsive');
    jQuery('#corpo-nodo p, #corpo-nodo span, #corpo-nodo em, #corpo-nodo strong').removeAttr('style');
    jQuery('#corpo-nodo img').next('span').css({'display' : 'block', 'margin-bottom': '12px'});
    jQuery('#corpo-nodo img').before('</p>').after('<p>');
  </SCRIPT>
-->
</section>
<section id="block-views-c1350200d7a048d13cffd9beb8b1a0c5" class="block block-views clearfix">

      
  <div class="view view-similar-by-term-leggi-anche view-id-similar_by_term_leggi_anche view-display-id-leggi_anche view-dom-id-af7ce875aec158b99439bebf8b6ab4af">
            <div class="view-header">
      <div class="titolo-sezione-sott-mag"><span>Leggi anche</span></div>    </div>
  
  
  
      <div class="view-content">
      
<div id="views-blocco-leggi-anche1" class="views-bootstrap-thumbnail-plugin-style">
              <div class="row">
              <div class="col col1 col-lg-3 col-sm-6">
                                    <div class="wrapper-main-flex">
                          <div class="mythumbnail">
              
      <div class="main-flex">
        <div class="immagine flexitem"><div class="field-content"><a href="/materiali/levi-e-i-sommersi"><img class="img-responsive" src="https://www.doppiozero.com/sites/default/files/styles/quad100/public/giovanna_borgese_levi_2.jpg?itok=Dp_CzCJm" width="100" height="100" alt="" title="Ph Giovanna Borgese." /></a></div></div>
        <div class="titolo-autore flexitem dot-load-update"> <h3 class="field-content titolo puntini"><a href="/materiali/levi-e-i-sommersi">Levi e i sommersi</a></h3><div class="autore puntini"><a href="/users/marcobelpoliti">Marco Belpoliti </a></div>
        </div>
      </div>            </div>
            <div class="riga-bordo-sempre"></div>
                                                            <div class="mythumbnail">
              
      <div class="main-flex">
        <div class="immagine flexitem"><div class="field-content"><a href="/materiali/meraviglia"><img class="img-responsive" src="https://www.doppiozero.com/sites/default/files/styles/quad100/public/inka_niclas_photography-36-1440x961.jpg?itok=5qZJmu6p" width="100" height="100" alt="" title="Opera di Inka &amp; Niclas Lindergård." /></a></div></div>
        <div class="titolo-autore flexitem dot-load-update"> <h3 class="field-content titolo puntini"><a href="/materiali/meraviglia">Meraviglia</a></h3><div class="autore puntini"><a href="/autore/Robert-Gordon">Robert Gordon </a></div>
        </div>
      </div>            </div>
            <div class="riga-bordo-sempre"></div>
                          </div>
                                          </div>
              <div class="col col2 col-lg-3 col-sm-6">
                                    <div class="wrapper-main-flex">
                          <div class="mythumbnail">
              
      <div class="main-flex">
        <div class="immagine flexitem"><div class="field-content"><a href="/materiali/petter-moen-mollergata-19"><img class="img-responsive" src="https://www.doppiozero.com/sites/default/files/styles/quad100/public/cover_id4993_w800_t1553861054.jpg.jpg?itok=fX6Li4rG" width="100" height="100" alt="" /></a></div></div>
        <div class="titolo-autore flexitem dot-load-update"> <h3 class="field-content titolo puntini"><a href="/materiali/petter-moen-mollergata-19">Petter Moen, Mollergata 19</a></h3><div class="autore puntini"><a href="/autore/Frediano-Sessi">Frediano Sessi </a></div>
        </div>
      </div>            </div>
            <div class="riga-bordo-sempre"></div>
                                                            <div class="mythumbnail">
              
      <div class="main-flex">
        <div class="immagine flexitem"><div class="field-content"><a href="/materiali/walter-barberis-storia-senza-perdono"><img class="img-responsive" src="https://www.doppiozero.com/sites/default/files/styles/quad100/public/978880624248hig.jpeg?itok=qUCj5lts" width="100" height="100" alt="" /></a></div></div>
        <div class="titolo-autore flexitem dot-load-update"> <h3 class="field-content titolo puntini"><a href="/materiali/walter-barberis-storia-senza-perdono">Walter Barberis, Storia senza perdono</a></h3><div class="autore puntini"><a href="/autore/David-Bidussa">David Bidussa </a></div>
        </div>
      </div>            </div>
            <div class="riga-bordo-sempre"></div>
                          </div>
                                          </div>
              <div class="col col3 col-lg-3 col-sm-6">
                                    <div class="wrapper-main-flex">
                          <div class="mythumbnail">
              
      <div class="main-flex">
        <div class="immagine flexitem"><div class="field-content"><a href="/materiali/perche-studiare-primo-levi"><img class="img-responsive" src="https://www.doppiozero.com/sites/default/files/styles/quad100/public/978880623597hig.jpg?itok=-Cn7OzYK" width="100" height="100" alt="" /></a></div></div>
        <div class="titolo-autore flexitem dot-load-update"> <h3 class="field-content titolo puntini"><a href="/materiali/perche-studiare-primo-levi">Perché studiare Primo Levi?</a></h3><div class="autore puntini"><a href="/autore/Frediano-Sessi">Frediano Sessi </a></div>
        </div>
      </div>            </div>
            <div class="riga-bordo-sempre"></div>
                                                            <div class="mythumbnail">
              
      <div class="main-flex">
        <div class="immagine flexitem"><div class="field-content"><a href="/materiali/prima-della-guerra"><img class="img-responsive" src="https://www.doppiozero.com/sites/default/files/styles/quad100/public/81dgf8bgf1l.jpg?itok=CC3bmARQ" width="100" height="100" alt="" /></a></div></div>
        <div class="titolo-autore flexitem dot-load-update"> <h3 class="field-content titolo puntini"><a href="/materiali/prima-della-guerra">Prima della guerra</a></h3><div class="autore puntini"><a href="/users/gmontieri">Gianni Montieri </a></div>
        </div>
      </div>            </div>
            <div class="riga-bordo-sempre"></div>
                          </div>
                                          </div>
              <div class="col col4 col-lg-3 col-sm-6">
                                    <div class="wrapper-main-flex">
                          <div class="mythumbnail">
              
      <div class="main-flex">
        <div class="immagine flexitem"><div class="field-content"><a href="/materiali/lti-la-lingua-del-terzo-reich-di-victor-klemperer"><img class="img-responsive" src="https://www.doppiozero.com/sites/default/files/styles/quad100/public/61di01fcell.jpg?itok=AqdVGRAF" width="100" height="100" alt="" /></a></div></div>
        <div class="titolo-autore flexitem dot-load-update"> <h3 class="field-content titolo puntini"><a href="/materiali/lti-la-lingua-del-terzo-reich-di-victor-klemperer">&quot;LTI, La lingua del Terzo Reich” di Victor Klemperer</a></h3><div class="autore puntini"><a href="/users/sballestra">Silvia Ballestra </a></div>
        </div>
      </div>            </div>
            <div class="riga-bordo-sempre"></div>
                                                            <div class="mythumbnail">
              
      <div class="main-flex">
        <div class="immagine flexitem"><div class="field-content"><a href="/materiali/primo-levi-e-lamica-tedesca"><img class="img-responsive" src="https://www.doppiozero.com/sites/default/files/styles/quad100/public/parks_2-110515.jpg?itok=ywIkXmTk" width="100" height="100" alt="" /></a></div></div>
        <div class="titolo-autore flexitem dot-load-update"> <h3 class="field-content titolo puntini"><a href="/materiali/primo-levi-e-lamica-tedesca">Primo Levi e l&#039;amica tedesca</a></h3><div class="autore puntini"><a href="/users/marcobelpoliti">Marco Belpoliti </a></div>
        </div>
      </div>            </div>
            <div class="riga-bordo-sempre"></div>
                          </div>
                                          </div>
          </div>

  </div>

    </div>
  
  
  
  
  
  
</div>
</section>
<section id="block-views-i-piu-letti-block" class="block block-views clearfix">

      
  <div class="view view-i-piu-letti view-id-i_piu_letti view-display-id-block view-dom-id-88b47476f966fb4690ce91faeaa3878d">
            <div class="view-header">
      <div class="titolo-sezione-sott-mag"><span>I più letti</span></div>    </div>
  
  
  
      <div class="view-content">
      
<div id="views-blocco-piu-letti2" class="views-bootstrap-thumbnail-plugin-style">
              <div class="row">
              <div class="col col1 col-lg-6 col-sm-6">
                                    <div class="wrapper-main-flex">
                          <div class="mythumbnail">
              
      <div class="main-flex">
        <div class="numerone flexitem"><div class="tx-grigino">1</div></div>
        <div class="titolo-autore flexitem"> <h3 class="field-content titolo puntini"><a href="/materiali/imparare-una-lingua">Imparare una lingua</a></h3><div class="autore"><a href="/users/andreapomella">Andrea  Pomella </a></div>
        </div>
      </div>            </div>
            <div class="riga-bordo-sempre"></div>
                                                            <div class="mythumbnail">
              
      <div class="main-flex">
        <div class="numerone flexitem"><div class="tx-grigino">2</div></div>
        <div class="titolo-autore flexitem"> <h3 class="field-content titolo puntini"><a href="/materiali/nel-castello-incantato-di-emanuele-severino">Nel castello incantato di Emanuele Severino</a></h3><div class="autore"><a href="/autore/Alessandro-Carrera">Alessandro Carrera </a></div>
        </div>
      </div>            </div>
            <div class="riga-bordo-sempre"></div>
                                                            <div class="mythumbnail">
              
      <div class="main-flex">
        <div class="numerone flexitem"><div class="tx-grigino">3</div></div>
        <div class="titolo-autore flexitem"> <h3 class="field-content titolo puntini"><a href="/materiali/sorry-we-missed-you-dalla-parte-degli-sfruttati">Sorry We Missed You: dalla parte degli sfruttati</a></h3><div class="autore"><a href="/autore/Claudio-Piersanti">Claudio Piersanti </a></div>
        </div>
      </div>            </div>
            <div class="riga-bordo-sempre"></div>
                                                            <div class="mythumbnail">
              
      <div class="main-flex">
        <div class="numerone flexitem"><div class="tx-grigino">4</div></div>
        <div class="titolo-autore flexitem"> <h3 class="field-content titolo puntini"><a href="/rubriche/69/202001/cedro-del-libano">Cedro del Libano</a></h3><div class="autore"><a href="/rubriche/clorofilla">Angela Borghesi </a></div>
        </div>
      </div>            </div>
            <div class="riga-bordo-sempre"></div>
                                                            <div class="mythumbnail">
              
      <div class="main-flex">
        <div class="numerone flexitem"><div class="tx-grigino">5</div></div>
        <div class="titolo-autore flexitem"> <h3 class="field-content titolo puntini"><a href="/materiali/proposito-di-primo-levi-e-della-memoria">A proposito di Primo Levi e della memoria</a></h3><div class="autore"><a href="/autore/David-Bidussa">David Bidussa </a></div>
        </div>
      </div>            </div>
            <div class="riga-bordo-sempre"></div>
                          </div>
                                          </div>
              <div class="col col2 col-lg-6 col-sm-6">
                                    <div class="wrapper-main-flex">
                          <div class="mythumbnail">
              
      <div class="main-flex">
        <div class="numerone flexitem"><div class="tx-grigino">6</div></div>
        <div class="titolo-autore flexitem"> <h3 class="field-content titolo puntini"><a href="/materiali/due-uomini-e-una-lettera">Due uomini e una lettera</a></h3><div class="autore"><a href="/users/gmontieri">Gianni Montieri </a></div>
        </div>
      </div>            </div>
            <div class="riga-bordo-sempre"></div>
                                                            <div class="mythumbnail">
              
      <div class="main-flex">
        <div class="numerone flexitem"><div class="tx-grigino">7</div></div>
        <div class="titolo-autore flexitem"> <h3 class="field-content titolo puntini"><a href="/materiali/come-si-dice-in-ebraico-che-fare">Come si dice in ebraico “Che fare”?</a></h3><div class="autore"><a href="/users/email-registration-vrbtdmboj2">Aldo Zargani </a></div>
        </div>
      </div>            </div>
            <div class="riga-bordo-sempre"></div>
                                                            <div class="mythumbnail">
              
      <div class="main-flex">
        <div class="numerone flexitem"><div class="tx-grigino">8</div></div>
        <div class="titolo-autore flexitem"> <h3 class="field-content titolo puntini"><a href="/materiali/lti-la-lingua-del-terzo-reich-di-victor-klemperer">&quot;LTI, La lingua del Terzo Reich” di Victor Klemperer</a></h3><div class="autore"><a href="/users/sballestra">Silvia Ballestra </a></div>
        </div>
      </div>            </div>
            <div class="riga-bordo-sempre"></div>
                                                            <div class="mythumbnail">
              
      <div class="main-flex">
        <div class="numerone flexitem"><div class="tx-grigino">9</div></div>
        <div class="titolo-autore flexitem"> <h3 class="field-content titolo puntini"><a href="/materiali/perche-il-pianeta-non-vuole-essere-salvato">Perché il pianeta non vuole essere salvato</a></h3><div class="autore"><a href="/users/mcorrado">Maurizio Corrado </a></div>
        </div>
      </div>            </div>
            <div class="riga-bordo-sempre"></div>
                                                            <div class="mythumbnail">
              
      <div class="main-flex">
        <div class="numerone flexitem"><div class="tx-grigino">10</div></div>
        <div class="titolo-autore flexitem"> <h3 class="field-content titolo puntini"><a href="/materiali/ce-qualcosa-di-piu-assurdo-dellamore">C’è qualcosa di più assurdo dell’amore?</a></h3><div class="autore"><a href="/users/cpavese">Cesare Pavese </a></div>
        </div>
      </div>            </div>
            <div class="riga-bordo-sempre"></div>
                          </div>
                                          </div>
          </div>

  </div>

    </div>
  
  
  
  
  
  
</div>
</section>
  </div>
    </section> <!--fine section-->

    
  </div>
</div>
<SCRIPT>
jQuery('a[href*="category/speciali"]').each(function(){
  this.href = this.href.replace(/category\/speciali+/, "speciale");
});
</SCRIPT>

<footer  class="navbar container-fluid navbar-default">
  <div class="row row1f tx-bianco bg-magenta">
    <div  id="torna-su" class="col col-sm-3">
      <div><img alt="torna su" src="/sites/all/themes/doppiozerok/images/torna-su.png"></div>
    </div>
    <div class="col col-sm-9 hidden-xs tx-dx">
      <img class="pull-right-sm" src="/sites/all/themes/doppiozerok/images/logo_footer.png" alt="Doppiozero" />
    </div>
  </div> <!-- fine row -->
  <div class="row row3 bg-grigio tx-bianco px15 hidden-xs">
    <div class="col col-md-12">
      <nav class="navbar">
        <div class="main-menu" id="myNavbarFooter">
                                              <ul class="menu nav navbar-nav"><li class="first leaf"><a href="/in-primo-piano">In primo piano</a></li>
<li class="expanded dropdown"><a href="/idee" data-target="#" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-animations="zoomIn zoomIn zoomIn zoomIn">Idee <span class="caret"></span></a><ul class="dropdown-menu"><li class="first leaf"><a href="/storia">Storia</a></li>
<li class="leaf"><a href="/rete">Rete</a></li>
<li class="leaf"><a href="/societa">Società</a></li>
<li class="leaf"><a href="/scienze">Scienze</a></li>
<li class="leaf"><a href="/teorie">Teorie</a></li>
<li class="last leaf"><a href="/ritratti">Ritratti</a></li>
</ul></li>
<li class="expanded dropdown"><a href="/arti" data-target="#" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-animations="zoomIn zoomIn zoomIn zoomIn">Arti <span class="caret"></span></a><ul class="dropdown-menu"><li class="first leaf"><a href="/abitare">Abitare</a></li>
<li class="leaf"><a href="/Immagini">Immagini</a></li>
<li class="last leaf"><a href="/scritture">Scritture</a></li>
</ul></li>
<li class="expanded dropdown"><a href="/spettacoli" data-target="#" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-animations="zoomIn zoomIn zoomIn zoomIn">Spettacoli <span class="caret"></span></a><ul class="dropdown-menu"><li class="first leaf"><a href="/cinema">Cinema</a></li>
<li class="leaf"><a href="/teatro">Teatro</a></li>
<li class="last leaf"><a href="/musica">Musica</a></li>
</ul></li>
<li class="leaf"><a href="/opinioni">Opinioni</a></li>
<li class="leaf"><a href="/speciali">Speciali</a></li>
<li class="leaf"><a href="/blogs">Blogs</a></li>
<li class="leaf"><a href="/autori">Autori</a></li>
<li class="leaf"><a href="/ascolta" title="La nuova sezione di articoli audio di doppiozero" style="color: #b7235b !important">Ascolta!</a></li>
<li class="leaf li-dx"><a href="/shop" class="li-libreria">Shop</a></li>
<li class="last leaf li-dx "><a href="/libreria" class="li-libreria">Doppiozero Libri</a></li>
</ul>                                                                  
        </div>
      </nav>
    <div class="wrapper-riga-grigia"><div class="riga-grigia"></div></div>
    </div>
  </div>
  <div class="row row4 bg-grigio tx-grigino px15 hidden-xs">
    <div class="col col-md-12 hidden-xs">
      <div>
        <ul class="nav navbar-nav">
          <li class="li-dx"><a href="/sitemap" title="Indice del sit">Indice del sito</a></li>
          <li class="li-dx"><a href="/chi-siamo" title="Chi siamo">Chi siamo</a></li>
        </ul>
      </div>
    </div>

    <div class="col col-xs-12 copyright">
      <span id="span-copyright">&copy; 2012-2019 doppiozero</span><span>ISSN 2239-6004</span> <a style="padding-left:28px; text-transform: none; color: #fff;" href="/privacy">[privacy</a> / <a style="text-transform: none; color: #fff;" href="/cookies">cookie]</a>
    </div>


  </div>
</footer>
<!-- Modal -->
<div class="modal fade" id="ModalDona" tabindex="-1" role="dialog" aria-labelledby="myModalLabel">
  <div class="modal-dialog" role="document">
    <div class="modal-content">
      <div class="modal-header">
        <button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button>
      </div>
      <div class="modal-body">
        <p><img class="img-logo00" src="/sites/all/themes/doppiozerok/images/dona/logo00.jpg" alt="logo doppiozero" >Dal 2011 <span>doppiozero</span> è uno spazio quotidiano di approfondimento con articoli anche in versione audio, ebook e un immenso archivio.</p>
        <p>Per continuare tutto questo ti chiediamo un dono: sostieni <span>doppiozero</span> che è - e sarà sempre - gratuito per tutti.</p>
      </div>
      <div class="modal-footer">
        <!-- <button type="button" class="btn btn-default" data-dismiss="modal">Close</button> -->
        <div class="row">
          <div id="dona-con"> Dona con: </div>
          <div class="col-xs-6 col-sm-4"><a href="/sostieni-doppiozero#satispay"><img class="dona img-responsive" src="/sites/all/themes/doppiozerok/images/dona/banner-dona-satispay.jpg" alt="dona con satispay"></a></div>
          <div class="col-xs-6 col-sm-4"><a href="/sostieni-doppiozero#paypal"><img class="dona img-responsive" src="/sites/all/themes/doppiozerok/images/dona/banner-dona-paypal.jpg" alt="dona con paypal"></a></div>
          <div class="col-xs-6 col-sm-4"><a href="/sostieni-doppiozero#bonifico"><img class="dona img-responsive" src="/sites/all/themes/doppiozerok/images/dona/banner-dona-bonifico.jpg" alt="dona con bonifico"></a></div>
        </div>
      </div>
    </div>
  </div>
</div>

<script>
</script>
  <script type="text/javascript" src="/sites/default/files/advagg_js/js__WrioUYd64AlP5wJAmdwjIlDePYiS7KTtq7k5QvJR60Y__w5t7T5sSQWZqyRBRSI1jPKVo3qJ6imXeUlk0giATltQ__-0Y_ua8EfjiI3SMcPcM92r1GJ7bEwgEvMq28qpRTzXs.js"></script>
<script type="text/javascript" src="/sites/default/files/advagg_js/js__i11V-7AETPhfL9YzRpXBpECwVkYyQ_ahu2eHxES_mK0__S79mhsO6q7fWONLNt9XSEZx-JmiQeAEtuPkuVxIEjpY__-0Y_ua8EfjiI3SMcPcM92r1GJ7bEwgEvMq28qpRTzXs.js"></script>
</body>
</html>

<!-- Page cached by Boost @ 2020-01-27 03:44:20, expires @ 2020-01-27 04:44:20, lifetime 1 ora -->