<!DOCTYPE html>
<html lang="it" dir="ltr"
  xmlns:fb="http://ogp.me/ns/fb#"
  xmlns:og="http://ogp.me/ns#">
<head>
  <link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png">
  <link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
  <link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png">
  <link rel="manifest" href="/site.webmanifest">
  <link rel="mask-icon" href="/safari-pinned-tab.svg" color="#5bbad5">

  <link rel="profile" href="http://www.w3.org/1999/xhtml/vocab" />
  <meta charset="utf-8">
  <meta name="viewport" content="width=device-width, initial-scale=1.0">
  <!--[if IE]><![endif]-->
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="shortcut icon" href="https://www.doppiozero.com/favicon.ico" type="image/vnd.microsoft.icon" />
<script type="application/ld+json">{
    "@context": "https://schema.org",
    "@graph": [
        {
            "@type": "Article",
            "headline": "Auschwitz non finisce mai",
            "name": "Auschwitz non finisce mai",
            "description": "Esce un nuovo libro su Auschwitz. L’autore, che scrive per Rizzoli, è Gabriele Nissim, da sempre impegnato nelle campagne per i diritti umani, fondatore di Gariwo assieme a Pietro Kuciukian, medico testimone del genocidio armeno. Entrambi, Nissim e Kuciukian, hanno scritto un loro capitolo nel libro Diritti umani e intervento psicologico, curato da Gabriella Scaduto insieme allo scrivente. Ma che cos’è Gariwo e che rapporti ci possono essere con il campo della psicologia e della psicoterapia?",
            "author": {
                "@type": "Person",
                "name": "Pietro Barbetta",
                "url": "https://www.doppiozero.com/rubriche/clinica"
            },
            "publisher": {
                "@type": "Organization",
                "@id": "doppiozero",
                "name": "Doppiozero",
                "url": "https://www.doppiozero.com/",
                "sameAs": [
                    "https://twitter.com/00doppiozero",
                    "https://www.youtube.com/user/00doppiozero",
                    "https://www.facebook.com/00doppiozero/"
                ],
                "logo": {
                    "@type": "ImageObject",
                    "url": "https://www.doppiozero.com//sites/default/files/logo.jpeg"
                }
            },
            "datePublished": "Ven, 06/05/2022 - 03:00",
            "dateModified": "Ven, 06/05/2022 - 03:00",
            "image": {
                "@type": "ImageObject",
                "representativeOfPage": "True",
                "url": "https://www.doppiozero.com/sites/default/files/styles/nodo767x/public/81oyw6eszcl.jpeg?itok=Kv6oAbju"
            },
            "about": {
                "2": "Articolo",
                "3": "Città",
                "4": "Date",
                "5": "Emozioni",
                "6": "Eventi",
                "7": "Letteratura",
                "8": "Libri",
                "9": "Memoria",
                "10": "Personaggi",
                "11": "Psicoanalisi",
                "12": "Relazioni",
                "13": "Segni / simboli",
                "14": "Società",
                "15": "Storia",
                "16": "deportazione",
                "17": "diritti umani",
                "18": "genocidi",
                "19": "shoa",
                "20": "Adolf Hitler",
                "21": "Baruch Spinoza",
                "22": "Gabriele Nissim",
                "23": "Gabriella Scaduto",
                "24": "Humberto Maturana",
                "25": "Pietro Kuciukian",
                "27": "Auschwitz"
            }
        }
    ]
}</script>
<meta name="description" content="Esce un nuovo libro su Auschwitz. L’autore, che scrive per Rizzoli, è Gabriele Nissim, da sempre impegnato nelle campagne per i diritti umani, fondatore di Gariwo assieme a Pietro Kuciukian, medico testimone del genocidio armeno. Entrambi, Nissim e Kuciukian, hanno scritto un loro capitolo nel libro Diritti umani e intervento psicologico, curato da Gabriella Scaduto insieme" />
<meta name="keywords" content=",,Articolo,Città, Date, Emozioni, Eventi, Letteratura, Libri, Memoria, Personaggi, Psicoanalisi, Relazioni, Segni / simboli, Società, Storia,deportazione, diritti umani, genocidi, shoa,Adolf Hitler, Baruch Spinoza, Gabriele Nissim, Gabriella Scaduto, Humberto Maturana, Pietro Kuciukian,,Auschwitz," />
<link rel="image_src" href="https://www.doppiozero.com/sites/default/files/81oyw6eszcl.jpeg" />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="https://www.doppiozero.com/materiali/auschwitz-non-finisce-mai" />
<link rel="shortlink" href="https://www.doppiozero.com/node/17016" />
<meta property="fb:app_id" content="126322144107096" />
<meta property="og:site_name" content="Doppiozero" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Auschwitz non finisce mai" />
<meta property="og:url" content="https://www.doppiozero.com/materiali/auschwitz-non-finisce-mai" />
<meta property="og:description" content="Esce un nuovo libro su Auschwitz. L’autore, che scrive per Rizzoli, è Gabriele Nissim, da sempre impegnato nelle campagne per i diritti umani, fondatore di Gariwo assieme a Pietro Kuciukian, medico testimone del genocidio armeno. Entrambi, Nissim e Kuciukian, hanno scritto un loro capitolo nel libro Diritti umani e intervento psicologico, curato da Gabriella Scaduto insieme allo scrivente. Ma che cos’è Gariwo e che rapporti ci possono essere con il campo della psicologia e della psicoterapia?" />
<meta property="og:updated_time" content="2022-05-06T03:03:01+02:00" />
<meta property="og:image" content="https://www.doppiozero.com/sites/default/files/81oyw6eszcl.jpeg" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:title" content="Auschwitz non finisce mai" />
<meta name="twitter:url" content="https://www.doppiozero.com/materiali/auschwitz-non-finisce-mai" />
<meta name="twitter:description" content="Esce un nuovo libro su Auschwitz. L’autore, che scrive per Rizzoli, è Gabriele Nissim, da sempre impegnato nelle campagne per i diritti umani, fondatore di Gariwo assieme a Pietro Kuciukian, medico" />
<meta property="article:publisher" content="https://www.facebook.com/00doppiozero/" />
<meta property="article:published_time" content="2022-05-06T03:00:47+02:00" />
<meta property="article:modified_time" content="2022-05-06T03:03:01+02:00" />
<meta itemprop="name" content="Auschwitz non finisce mai" />
<meta itemprop="description" content="Esce un nuovo libro su Auschwitz. L’autore, che scrive per Rizzoli, è Gabriele Nissim, da sempre impegnato nelle campagne per i diritti umani, fondatore di Gariwo assieme a Pietro Kuciukian, medico testimone del genocidio armeno. Entrambi, Nissim e Kuciukian, hanno scritto un loro capitolo nel libro Diritti umani e intervento psicologico, curato da Gabriella Scaduto insieme allo scrivente. Ma che cos’è Gariwo e che rapporti ci possono essere con il campo della psicologia e della psicoterapia?" />
<meta name="dcterms.title" content="Auschwitz non finisce mai" />
<meta name="dcterms.creator" content="p.barbetta" />
<meta name="dcterms.description" content="Esce un nuovo libro su Auschwitz. L’autore, che scrive per Rizzoli, è Gabriele Nissim, da sempre impegnato nelle campagne per i diritti umani, fondatore di Gariwo assieme a Pietro Kuciukian, medico testimone del genocidio armeno. Entrambi, Nissim e Kuciukian, hanno scritto un loro capitolo nel libro Diritti umani e intervento psicologico, curato da Gabriella Scaduto insieme allo scrivente. Ma che cos’è Gariwo e che rapporti ci possono essere con il campo della psicologia e della psicoterapia?" />
<meta name="dcterms.publisher" content="Doppiozero" />
<meta name="dcterms.date" content="2022-05-06T03:00+02:00" />
<meta name="dcterms.type" content="Text" />
<meta name="dcterms.format" content="text/html" />
<meta name="dcterms.identifier" content="https://www.doppiozero.com/materiali/auschwitz-non-finisce-mai" />
<meta name="dcterms.language" content="it" />
<STYLE type="text/css">
/* latin-ext */
@font-face {
  font-family: 'Lato';
  font-style: normal;
  font-weight: 400;
  src: local('Lato Regular'), local('Lato-Regular'), url(https://fonts.gstatic.com/s/lato/v11/UyBMtLsHKBKXelqf4x7VRQ.woff2) format('woff2');
  unicode-range: U+0100-024F, U+1E00-1EFF, U+20A0-20AB, U+20AD-20CF, U+2C60-2C7F, U+A720-A7FF;
}
/* latin */
@font-face {
  font-family: 'Lato';
  font-style: normal;
  font-weight: 400;
  src: local('Lato Regular'), local('Lato-Regular'), url(https://fonts.gstatic.com/s/lato/v11/1YwB1sO8YE1Lyjf12WNiUA.woff2) format('woff2');
  unicode-range: U+0000-00FF, U+0131, U+0152-0153, U+02C6, U+02DA, U+02DC, U+2000-206F, U+2074, U+20AC, U+2212, U+2215, U+E0FF, U+EFFD, U+F000;
}
/* latin-ext */
@font-face {
  font-family: 'Lato';
  font-style: normal;
  font-weight: 700;
  src: local('Lato Bold'), local('Lato-Bold'), url(https://fonts.gstatic.com/s/lato/v11/ObQr5XYcoH0WBoUxiaYK3_Y6323mHUZFJMgTvxaG2iE.woff2) format('woff2');
  unicode-range: U+0100-024F, U+1E00-1EFF, U+20A0-20AB, U+20AD-20CF, U+2C60-2C7F, U+A720-A7FF;
}
/* latin */
@font-face {
  font-family: 'Lato';
  font-style: normal;
  font-weight: 700;
  src: local('Lato Bold'), local('Lato-Bold'), url(https://fonts.gstatic.com/s/lato/v11/H2DMvhDLycM56KNuAtbJYA.woff2) format('woff2');
  unicode-range: U+0000-00FF, U+0131, U+0152-0153, U+02C6, U+02DA, U+02DC, U+2000-206F, U+2074, U+20AC, U+2212, U+2215, U+E0FF, U+EFFD, U+F000;
}
 </STYLE>
  <!-- <link href='http://fonts.googleapis.com/css?family=Lato:400,700' rel='stylesheet' type='text/css'> -->
  <title>Auschwitz non finisce mai | Doppiozero</title>
  <link type="text/css" rel="stylesheet" href="/sites/default/files/advagg_css/css__9cWqptSUNYq5YedfIwh33VxtugFVWjDdEsblT8GhLKI__quUjyhSfbEukHj8a0hYvzm9VTmPALmSZvA0xfM_Oxzo__-0Y_ua8EfjiI3SMcPcM92r1GJ7bEwgEvMq28qpRTzXs.css" media="all" />
<link type="text/css" rel="stylesheet" href="/sites/default/files/advagg_css/css__16g9H98RItTmwVncF1-97KbGG5gsZhiPmWMM1971qWQ__wuOwtV6hiy4GwJW6TXVC17HFyt6NR9M1QpJX9udtG3Y__-0Y_ua8EfjiI3SMcPcM92r1GJ7bEwgEvMq28qpRTzXs.css" media="all" />
<link type="text/css" rel="stylesheet" href="/sites/default/files/advagg_css/css__23_p5ATbOXyEHexPH6eaptcTV78tH-sPFNq6n9jCsx8__tw_yEdskRSjlJr9vUFxO3IxdffET-jbfMRCirlw6BwQ__-0Y_ua8EfjiI3SMcPcM92r1GJ7bEwgEvMq28qpRTzXs.css" media="all" />
<style>
/* <![CDATA[ */
#sliding-popup.sliding-popup-bottom{background:#b31450;}#sliding-popup .popup-content #popup-text h2,#sliding-popup .popup-content #popup-text p{color:#ffffff !important;}

/* ]]> */
</style>
<link type="text/css" rel="stylesheet" href="/sites/default/files/advagg_css/css__mNkI474U_2GU5YADNnPDnrbIifbp7OuiV6r0sQoGQuM__6HDzsnAEX3Vr6xWkv6UtNMAUZRD22kcsUuQiMC7o1T0__-0Y_ua8EfjiI3SMcPcM92r1GJ7bEwgEvMq28qpRTzXs.css" media="all" />
<link type="text/css" rel="stylesheet" href="/sites/default/files/advagg_css/css__IQGDvx_rv89v7bHG_MxhvSjAHFzHtoRQiSiQUQstE-U__99_TFq7jwfkT32W4rYnyweOKwc8qO-JL1N-LUafmPgE__-0Y_ua8EfjiI3SMcPcM92r1GJ7bEwgEvMq28qpRTzXs.css" media="all" />
  <!-- HTML5 element support for IE6-8 -->
  <!--[if lt IE 9]>
    <script src="//html5shiv.googlecode.com/svn/trunk/html5.js"></script>
  <![endif]-->
  <script type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jquery/1.9.1/jquery.min.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
window.jQuery || document.write("<script src='/sites/all/modules/jquery_update/replace/jquery/1.9/jquery.min.js'>\x3C/script>")
//--><!]]>
</script>
<script type="text/javascript" src="/sites/default/files/advagg_js/js__O7Ih4cLtN2AVQca84Y2oGlfC_EAD8YMInJeVV1TrKRE__EJlspIxblB8tIj4kUSz3UYu5V2kMsodr0PifEn-W3KM__-0Y_ua8EfjiI3SMcPcM92r1GJ7bEwgEvMq28qpRTzXs.js"></script>
<script type="text/javascript" src="/sites/default/files/advagg_js/js__1EQrqF0xK1oOdXmfVgbw9rBqbQVr6ZNR7LIb6JDEoLc__NcbPgl6yce1cPkJcub1SVldKst10pVo0nN36XtkHZn8__-0Y_ua8EfjiI3SMcPcM92r1GJ7bEwgEvMq28qpRTzXs.js"></script>
<script type="text/javascript" src="/sites/default/files/advagg_js/js__mvxTTY2dKlTIT3claPr2nZ_ogvC5LbnzYvuFMyrA1P8__3sCgTZBUa3xzWNTEm7tIZhAhaKE53BiIQNILDnj4Ya8__-0Y_ua8EfjiI3SMcPcM92r1GJ7bEwgEvMq28qpRTzXs.js"></script>
<script type="text/javascript" src="/sites/default/files/advagg_js/js__ictuq2UO2byRgjc92ai8gEm3NKJgvG2ndnC5z-82S6I__GK-qxYKb7UmxWbRy4KNPEfwa09InHTlwRGrWcXvVpIY__-0Y_ua8EfjiI3SMcPcM92r1GJ7bEwgEvMq28qpRTzXs.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","https://www.doppiozero.com/sites/default/files/googleanalytics/analytics.js?rb3i32","ga");ga("create", "UA-21444906-1", {"cookieDomain":"auto"});ga("require", "displayfeatures");ga("send", "pageview");
//--><!]]>
</script>
<script type="text/javascript" src="/sites/default/files/advagg_js/js__mXEv-nfoMeNw-AkXfmtapnZCvQfW1dFNLHEFyDIzLFU__ClsuhLpB_2zkQTqypmjiGZ7H3jxxDeYNLrx4GkxLy2o__-0Y_ua8EfjiI3SMcPcM92r1GJ7bEwgEvMq28qpRTzXs.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var switchTo5x = true;var useFastShare = 1;
//--><!]]>
</script>
<script type="text/javascript" src="//ws.sharethis.com/button/buttons.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
if (typeof stLight !== 'undefined') { stLight.options({"publisher":"dr-81198bae-75fe-53b-2da5-37387f712c12","version":"5x","shorten":"false","lang":"it"}); }
//--><!]]>
</script>
<script type="text/javascript" src="/sites/default/files/advagg_js/js__RcoE-ZTXhjcFqDj7qUMERz1EWGg1W3yY3NmpWAktmLI__PFYSALHdV_vuBZwZLiaVl_SGOQft3YmmswvvUlnZs4U__-0Y_ua8EfjiI3SMcPcM92r1GJ7bEwgEvMq28qpRTzXs.js"></script>
<script type="text/javascript">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</script>
</head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-17016 node-type-materiale-post">
  <div id="media-size" style="display:none;"></div>
  <div id="skip-link">
    <a href="#main-content" class="element-invisible element-focusable">Salta al contenuto principale</a>
  </div>
    
    
<header  class="navbar container-fluid navbar-default">
  <div class="myNavbar collapse navbar-collapse">
    <div class="row1 tx-bianco">
    <div class="eng-edition">
      <div><a target="_blank" href="http://en.doppiozero.com">English Edition</a></div>
    </div>
      <div class="social">
          <a title="RSS doppiozero" href="/rss.xml"><img class="img img-responsive" src="/sites/all/themes/doppiozerok/images/rss_2.png" alt="RSS doppiozero"></a>
          <a title="doppiozero su facebook" href="http://www.facebook.com/pages/Doppiozero/126322144107096"><img class="img img-responsive" src="/sites/all/themes/doppiozerok/images/facebook_2.png" alt="doppiozero su facebook"></a>
          <a title="doppiozero su twitter" href="http://twitter.com/00doppiozero"><img class="img img-responsive" src="/sites/all/themes/doppiozerok/images/twitter_2.png" alt="doppiozero su twitter"></a>
          <a title="doppiozero su google+" href="https://www.youtube.com/user/00doppiozero"><img class="img img-responsive" src="/sites/all/themes/doppiozerok/images/youtube_2.png" alt="doppiozero su google"></a>
      </div>

      <div class="cerca-cart">
        <div class="fleft cerca"><span>Cerca</span>
          <a title="cerca" title="cerca nel sito" href="/search/node">
            <img src="/sites/all/themes/doppiozerok/images/cerca.png" alt="cerca" title="cerca">
          </a>
        </div>
        <div class="fleft carrello"><span>Carrello</span>
        <a title="carrello" href="/cart">
          <img src="/sites/all/themes/doppiozerok/images/carrello.png" alt="carrello" title="carrello">
        </a>
      </div>
      <div class="super-nascosto" id="search-form">
        <form class="form-search content-search" action="/materiali/auschwitz-non-finisce-mai" method="post" id="search-block-form" accept-charset="UTF-8"><div><div>
      <h2 class="element-invisible">Maschera di ricerca</h2>
    <div class="input-group"><input title="Inserisci i termini da cercare." placeholder="Cerca" class="form-control form-text" type="search" id="edit-search-block-form--2" name="search_block_form" value="" size="20" maxlength="128" /><span class="input-group-btn"><button type="submit" class="btn btn-primary"><span class="icon glyphicon glyphicon-search" aria-hidden="true"></span>
</button></span></div><div class="form-actions form-wrapper form-group" id="edit-actions"><input class="element-invisible btn btn-default form-submit form-submit" type="submit" id="edit-submit" name="op" value="Vai" /></div><input type="hidden" name="form_build_id" value="form-ZxrqGgJoAYAHYutCFSAlh7tnC9esDiS2Oo1dCU4AArU" />
<input type="hidden" name="form_id" value="search_block_form" />
</div>
</div></form>      </div>
    </div>

      <div class="sostieni">
        <a title="Sostieni doppiozero" href="/sostieni-doppiozero"><img class="img img-responsive" src="/sites/all/themes/doppiozerok/images/sostieni-header3.png" alt="Sostieni doppiozero" title="Sostieni doppiozero"></a>
      </div>
  </div>
 </div>
  <!-- FINE PRIMA RIGA -->

  <div class="row row2">
    <div class="col col-xs-10 col-md-12 vcenter ">
                              <a class="logo navbar-btn" href="/" title="Home">
                        <img class="img img-responsive center-block" src="https://www.doppiozero.com/sites/all/themes/doppiozerok/images/logo.png" alt="Home" />
                  </a>
                </div> <!-- fine col1 -->
        <div class="col col-xs-2 hidden-sm hidden-md hidden-lg navbar-header vcenter">
          <img id="apri-mobile" src="/sites/all/themes/doppiozerok/images/bottone-menu.png" class="img img-responsive navbar-toggle" data-toggle="collapse" data-target=".myNavbar">
          <img id="chiudi-mobile" src="/sites/all/themes/doppiozerok/images/x-menu-mobile.png" style="display: none;" class="img img-responsive navbar-toggle" data-toggle="collapse" data-target=".myNavbar">
            <span class="sr-only">Toggle navigation</span>
            <span class="icon-bar"></span>
            <span class="icon-bar"></span>
            <span class="icon-bar"></span>
          </button>
        </div>
  </div> <!-- fine header-row2 -->
  <!-- FINE SECONDA RIGA -->

  <div id="row3-mobile" class="row row3 tx-grigio hidden-md hidden-lg hidden-sm">
    <div class="col col-md-12">
            <nav class="navbar">
        <div class="collapse navbar-collapse main-menu myNavbar" id="myNavbar">
           <div id="menu-mobile"><div id="id12099" class="voce-menu-mobile"><a href="/in-primo-piano">In primo piano</a></div><div id="id12100" class="voce-menu-mobile"><a href="/idee">Idee</a></div><div id="id12101" class="voce-menu-mobile"><a href="/arti">Arti</a></div><div id="id12102" class="voce-menu-mobile"><a href="/spettacoli">Spettacoli</a></div><div id="id12103" class="voce-menu-mobile"><a href="/opinioni">Opinioni</a></div><div id="id12104" class="voce-menu-mobile"><a href="/speciali">Speciali</a></div><div id="id12105" class="voce-menu-mobile"><a href="/blogs">Blogs</a></div><div id="id12696" class="voce-menu-mobile"><a href="/autori">Autori</a></div><div id="id12769" class="voce-menu-mobile"><a href="/ascolta">Ascolta!</a></div><div id="id12864" class="voce-menu-mobile"><a href="/shop">Shop</a></div><div id="id12365" class="voce-menu-mobile"><a href="/libreria">Doppiozero Libri</a></div><div id="id13015" class="voce-menu-mobile"><a href="/articoli-del-giorno">Articoli del giorno</a></div><div style="width:100%;" class="voce-menu-mobile"><a href="#" id="open-modal" title="Iscriviti alla newsletter settimanale" data-toggle="modal" data-target="#modal-mailup" >Iscriviti alla newsletter</a></div></div>                   </div>
      </nav>
    </div>
  </div>

<!-- Modal -->
<div class="modal fade" id="modal-mailup" tabindex="-1" role="dialog" aria-labelledby="Newsletter doppiozero">
  <div class="modal-dialog" role="document">
    <div class="modal-content">
      <div class="modal-header">
        <button type="button" class="close" data-dismiss="modal" aria-label="Close"><span class="glyphicon glyphicon-remove-circle" style="color:#b7235b;"aria-hidden="true"></span></button>
        <h2 class="modal-title" style="font-size: 22px; color:#b7235b; text-transform: none;"id="myModalLabel">Iscriviti alla Newsletter di doppiozero</h2>
      </div>
      <div class="modal-body">

        <iframe style="height: 440px;" src="https://c6e4e.mailupclient.com/frontend/forms/Subscription.aspx?idList=3&idForm=87&guid=f430cab7-f580-4ba5-9ae9-50b235c3aa61" width="99.6%" height="440" frameborder="0"></iframe>

      </div>
    </div>
  </div>
</div>


  <div id="row3-desktop" class="row row3 tx-grigio hidden-xs">
    <div class="col col-md-12">
      <nav class="navbar">
        <div class="collapse navbar-collapse main-menu" id="myNavbar">
                                                  <ul class="menu nav navbar-nav"><li class="first leaf"><a href="/in-primo-piano">In primo piano</a></li>
<li class="expanded dropdown"><a href="/idee" data-target="#" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-animations="zoomIn zoomIn zoomIn zoomIn">Idee <span class="caret"></span></a><ul class="dropdown-menu"><li class="first leaf"><a href="/storia">Storia</a></li>
<li class="leaf"><a href="/rete">Rete</a></li>
<li class="leaf"><a href="/societa">Società</a></li>
<li class="leaf"><a href="/scienze">Scienze</a></li>
<li class="leaf"><a href="/teorie">Teorie</a></li>
<li class="last leaf"><a href="/ritratti">Ritratti</a></li>
</ul></li>
<li class="expanded dropdown"><a href="/arti" data-target="#" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-animations="zoomIn zoomIn zoomIn zoomIn">Arti <span class="caret"></span></a><ul class="dropdown-menu"><li class="first leaf"><a href="/abitare">Abitare</a></li>
<li class="leaf"><a href="/Immagini">Immagini</a></li>
<li class="last leaf"><a href="/scritture">Scritture</a></li>
</ul></li>
<li class="expanded dropdown"><a href="/spettacoli" data-target="#" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-animations="zoomIn zoomIn zoomIn zoomIn">Spettacoli <span class="caret"></span></a><ul class="dropdown-menu"><li class="first leaf"><a href="/cinema">Cinema</a></li>
<li class="leaf"><a href="/teatro">Teatro</a></li>
<li class="last leaf"><a href="/musica">Musica</a></li>
</ul></li>
<li class="leaf"><a href="/opinioni">Opinioni</a></li>
<li class="leaf"><a href="/speciali">Speciali</a></li>
<li class="leaf"><a href="/blogs">Blogs</a></li>
<li class="leaf"><a href="/autori">Autori</a></li>
<li class="leaf"><a href="/ascolta" title="La nuova sezione di articoli audio di doppiozero" style="color: #b7235b !important">Ascolta!</a></li>
<li class="leaf li-dx"><a href="/shop" class="li-libreria">Shop</a></li>
<li class="leaf li-dx "><a href="/libreria" class="li-libreria">Doppiozero Libri</a></li>
<li class="last leaf"><a href="/articoli-del-giorno">Articoli del giorno</a></li>
</ul>                                                                          </div>
      </nav>
    </div>
  </div>
  <div class="hidden-xs wrapper-riga-grigia"><div class="riga-grigia"></div></div>
  <div class="row row4 tx-grigino">
    <div class="col col-md-12 hidden-xs">
      <div>
        <ul class="nav navbar-nav">
          <li><a href="/" title="Home">Home</a></li>
          <li class="li-dx"><a href="#" id="open-modal" title="Iscriviti alla Newsletter di doppiozero" data-toggle="modal" data-target="#modal-mailup" >Iscriviti alla newsletter</a></li>
          <li class="li-dx"><a href="/articoli-del-giorno" title="Articoli del giorno">Articoli del giorno</a></li>
          <li class="li-dx"><a href="/sitemap" title="Indice del sito">Indice del sito</a></li>
          <li class="li-dx"><a href="/chi-siamo" title="Chi siamo">Chi siamo</a></li>
        </ul>
      </div>
    </div>
  </div>
</header>

<div class="main-container container-fluid">

  <div class="row">
    
    <section class="col-sm-12">
                  <a id="main-content"></a>
      
                                                                                <div class="region region-content">
    <section id="block-block-32" class="block block-block clearfix">

      
  <p><a href="/speciale/alfabeto-pasolini"><img alt="Alfabeto Pasolini" class="img img-responsive" src="/sites/default/files/alfabeto_pasolini-1120x132.jpg" title="Alfabeto Pasolini"></a></p>

</section>
<section id="block-system-main" class="block block-system clearfix">

      
  <article id="node-17016" class="node node-materiale-post clearfix">

    
        



  <div class="visible-xs visible-sm" id="banner-audio-articolo">
        <div class="wrapper flexbox flexitem art flex-audio" id="bg-onda">
          <div class="flexbox flexitem flex-audio">
            <a id="audio-link-hp" href="/ascolta" title="podcast - ascolta gli audio"></a>
          </div>
        </div>
        <div class="audio-testo">
          <a title="podcast - audio articoli" href="/ascolta">ASCOLTA... </a> doppiozero ha ora una sezione di audio ascoltabili dal sito. <a href="/ascolta"> Vai alla sezione</a>.
        </div>
      </div>
  <div class="row">
    
<!-- colonna con titoli pezzi e contenuto colonna contenuto  -->
    <div class="col-md-9 col-lg-8 col-md-push-3 col-lg-push-3">



      <div id="head-articolo">
        <h2 id="titolo-nodo" >Auschwitz non finisce mai</h2>
        <h3 id="sottotitolo-nodo">
                </h3>

                        <div id="autore-nodo" class="views-field views-field-value-1"> 
                      <span class="field-content autore"><a class="autore" href="/rubriche/clinica">Pietro Barbetta</a></span>  
                  </div>
      
      
      </div>

      <div id="corpo-nodo">
        <p>Esce un nuovo libro su Auschwitz. L’autore, che scrive per Rizzoli, è Gabriele Nissim, da sempre impegnato nelle campagne per i diritti umani, fondatore di Gariwo assieme a Pietro Kuciukian, medico testimone del genocidio armeno. Entrambi, Nissim e Kuciukian, hanno scritto un loro capitolo nel libro <em>Diritti umani e intervento psicologico</em>, curato da Gabriella Scaduto insieme allo scrivente.&nbsp;&nbsp;</p>
<p>Ma che cos’è Gariwo e che rapporti ci possono essere con il campo della psicologia e della psicoterapia?</p>
<p>Nata come organizzazione che, sulla scorta dell’esperienza del Giardino dei Giusti di Gerusalemme, Gariwo estende il concetto di Giusto nel Mondo a tutti coloro che, durante un massacro perpetrato dalla loro stessa gente, hanno protetto le vittime innocenti, pur appartenendo al gruppo etnico, politico o religioso dei perpetratori. Turchi che hanno protetto armeni, tedeschi o non-ebrei che hanno protetto gli ebrei durante la Shoah, per esempio. Oggi potrebbero essere russi che aiutano e salvano i cittadini ucraini dall’aggressione di Putin, rischiando la vita, o il carcere.&nbsp;</p>
<p>I giusti non sono eroi, sono soggetti che hanno esercitato il dissenso salvando vite destinate alla morte violenta. Né sono persone irreprensibili o sante. Ciò che conta è il gesto compiuto in quella particolare circostanza, nei minuti particolari. Gariwo, che parte da Milano, è oggi una delle principali reti internazionali in difesa dei diritti umani.</p>
<p>&nbsp;</p>
<p>Il libro di Nissim torna, con il titolo, su Auschwitz: il male assoluto. Ad Auschwitz ci andai due volte, la prima fu un’esperienza, per quanto lacerante, anche deludente. Oltre alla visita ai campi, che ti gela le ossa e il sangue, trovai disarmante l’inopportunità delle condotte di alcuni visitatori schiamazzanti, che si facevano fotografare in posa. La sede “culturale” del campo, anziché essere un centro di studi storici, appariva ai visitatori come un emporio di merci. Alcuni anni dopo tornai a Cracovia per partecipare al festival della cultura ebraica, questa volta ci andai con un amico. La guida era una giovane donna ebrea, che parlava inglese. Fu un’altra visita, là incontrai la verità di Auschwitz. Non basta visitare, si tratta di indossare quegli occhiali che ti permettono di osservare la verità.</p>
<p>&nbsp;</p>
<p>Qual è la verità di Auschwitz? La verità della Shoah? È la sua unicità assoluta. La sua incomparabilità con qualsiasi altra forma di sterminio, genocidio, strage, massacro. Prima e dopo la Shoah ci sono stati eventi efferati. Questi giorni di guerra in Ucraina evocano il genocidio stalinista degli anni Trenta, che provocò milioni di morti in quel paese, per fame e per sterminio attivo degli intellettuali: la decapitazione dell’Ucraina. La stessa che oggi sta cercando l’erede di Stalin.&nbsp;</p>
<p>Ma il metodo di sterminio nazista, il progetto “razionale” di eliminare tutti gli ebrei del mondo, ciò che Heydrich e Eichmann enunciarono alla conferenza di Wannsee, il progetto “imprenditoriale” dell’eliminazione di 11 milioni di ebrei, tutto ciò, è comunque incomparabile.&nbsp;</p>
<p>Da qui, da questo riconoscimento, si apre un dibattito: l’incomparabilità, l’unicità della Shoah significa che non si può parlare di ogni altro genocidio? La questione è controversa. Dal libro di Nissim, per come l’ho inteso io, la questione dell’unicità, della singolarità fondamentale di Auschwitz e della Shoah non viene messa in discussione. Dunque Auschwitz è il paradigma, potremmo dire “lo spettro”, attraverso il quale leggere e rileggere la crudeltà umana.&nbsp;</p>
<p>&nbsp;</p>
<p>Indipendente da questa controversia tra un’incomparabilità paradigmatica, tesi che sostiene Nissim e che io condivido, e un’incomparabilità “integrale”, che a noi terapeuti può apparire astratta, il libro di Nissim racconta una serie di storie di violazioni di molti e diversi tipi, è scritto da una mano che porta chiarezza e si legge come se lo spazio letterario del testo avesse un vero e proprio effetto terapeutico sul lettore.</p>
<p>&nbsp;</p>
<p><img alt="" class="inline-image" src="/sites/default/files/styles/nodo767x/public/fadjar-djulizar-miyyz_tufk4-unsplash-scaled.jpeg?itok=ifZZ_1oK" style="width: 100%;"></p>
<p>&nbsp;</p>
<p><em>Auschwitz non finisce mai</em>, il libro di Nissim, già nel titolo, mostra la sua posizione politica: Auschwitz è il male assoluto, la memoria, a partire dall’opera di Primo Levi, va mantenuta, oggi più che mai, perché si avvicinano i giorni della scomparsa dei testimoni oculari, coloro che si salvarono dalla furia nazista. Purtroppo però c’è un’altra memoria, una cattiva memoria che consiste nella ripetizione delle perpetrazioni nel mondo, delle riproduzioni del pensiero totalitario, nelle falsificazioni della verità storica, nei negazionismi attivi, oltre a quelli teorici.&nbsp;</p>
<p>&nbsp;</p>
<p>Come possiamo pensare che sia possibile mantenere la memoria di Auschwitz, quando le sue insegne vengono usate da gruppi antisistema, tali i sedicenti no-vax, per paragonarsi ai perseguitati della Shoah? come possiamo mantenere la memoria dell’unicità di Auschwitz, quando il dittatore russo prende la scusa di de-nazificare l’Ucraina per invaderla, raderla al suolo, massacrare bambini, giovani, donne, uomini?</p>
<p>Che cosa direbbe Primo Levi, se fosse ancora qui tra di noi, oggi?</p>
<p>&nbsp;</p>
<p>Il libro si compone di numerosi capitoli che non possono essere riassunti in una recensione. Meriterebbero ognuno una recensione propria. Invero c’è una linea che connette questi capitoli: la figura del giurista ebreo polacco Raphael Lemkin, la persona che propose e ottenne, con fatica, il riconoscimento della categoria giuridica di “genocidio” presso le Nazioni Unite, nel 1948. Lemkin permane per tutto il testo come un filo conduttore, nello stile saggistico di Nissim, che sempre si riferisce a una biografia preveggente. È introdotto da una citazione del filosofo Baruch Spinoza: “Ogni cosa, per quanto è in sé, si sforza di perseverare nel suo essere”.</p>
<p>&nbsp;</p>
<p>Ogni cosa si oppone a ciò che può togliere la sua esistenza, è ciò che Spinoza definisce nei termini di <em>conatus</em>. Ma il <em>conatus</em> ha due modalità per esprimere la propria potenza. La prima è una concentrazione della potenza sul proprio ego, quella sindrome che in psicopatologia varia tra il disordine narcisista e la sociopatia, la malattia degli oligarchi, dei dittatori, dei manager sfrenati che governano varie parti del mondo oggi, la sindrome di Hitler e Stalin, che oggi si declina e diffonde, supportata da una massa tenuta nell’ignoranza: “… non curandosi minimamente della sorte degli altri esseri umani fino al punto di considerarli un ostacolo”. Altrimenti, secondo Spinoza, esiste anche un <em>conatus</em> pro-sociale, che accresce la potenza dell’essere attraverso la solidarietà e l’amore, ciò che il biologo cileno Humberto Maturana definisce come la sostanza biologica del vivente, una solidarietà della specie.</p>
<p>&nbsp;</p>
<p>Perché Lemkin? Il giurista polacco era stato uno dei pochi a prendere seriamente in considerazione le parole del <em>Mein Kampf</em> di Hitler, testo scritto nel 1924 in carcere per alto tradimento, dopo il primo tentativo di colpo di Stato da parte di Hitler e dei suoi seguaci, a Monaco. Ogni persona che legge quel libro oggi si accorge che, nel 1923/24, Hitler definisce, parola par parola, il suo programma, iniziato dopo la presa del potere, nel 1933, e gli eventi successivi: l’assunzione di tutti i poteri, l’incendio del parlamento, l’aggressione contro gli ebrei, l’invasione della Polonia – con l’accordo dell’altro “grande dittatore”, Stalin – i campi di sterminio e il progetto di eliminazione di tutti gli ebrei, concepito sul piano organizzativo e imprenditoriale durante la conferenza di Wannsee, fino allo sterminio successivo, esacerbato persino durante la fuga delle truppe tedesche dai territori occupati.</p>
<p>&nbsp;</p>
<p>Sul piano dei disordini psichici, dobbiamo riconoscere che queste potenzialità, enormemente diffuse tra le parti maschili della specie, non si sono affatto cancellate, e che dopo un periodo di parziale remissione, di contenimento democratico, che è perdurato dal 1948, anno in cui le Nazioni Unite hanno ratificato la Dichiarazione dei Diritti Umani, a oggi, 2022, le potenzialità pro-sociali, il <em>conatus</em> di preservazione della specie umana, si sono pericolosamente affievolite. Per usare quell’ironia amara che si trova nei testi di Dostoevskij: che sia definitivamente scomparsa?&nbsp; Lo sforzo letterario di Gabriele Nissim, e il suo sforzo attivo e organizzativo, ha dato vita a Gariwo, la foresta dei Giusti.</p>
<p>&nbsp;</p>
<p>Quello di Nissim, insieme Kuciukian e gli altri membri di Gariwo, è tra gli sforzi più importanti agiti nel Mondo per riportare il pensiero umano nell’ambito dell’esortazione spinoziana: il bene si fa nei minuti particolari, ma è un bene che non si fa per sé, si fa per l’altro, persino per il tuo supposto nemico, quando si tratta di salvarlo dalla furia omicida, genocida, che si impossessa dei capi del tuo stesso paese, della tua stessa etnia o religione.&nbsp;</p>
<p>Questo significa essere giusti: riappropriarsi del fascino del bene, di quel sentimento che si chiama “tenerezza”, di quel carmine (<em>charme</em>) che si chiama “grazia”, che, come insegna Shakespeare, è proprio di una donna che indossa i panni del Giudice, il giudice grazioso.</p>

        <div id="sostieni-fondo">       
          Se continuiamo a tenere vivo questo spazio è grazie a te. Anche un solo euro per noi significa molto. Torna presto a leggerci e <a href="/sostieni-doppiozero" title="sostieni doppiozero">SOSTIENI DOPPIOZERO</a>
         <!-- Sei arrivato fin qui da solo, ora andiamo avanti insieme:
          <a href="/sostieni-doppiozero" title="sostieni doppiozero">SOSTIENI DOPPIOZERO</a> e diventa parte del nostro progetto.
          Basta anche 1 euro!-->
        </div>  

        <div id="attachment-nodo"></div>
        <div id="audio-nodo"></div>
        <div id="video-nodo" style="margin-top: 20px;"></div>


        <div id="immagini-nodo"><div class="field field-name-field-immagini field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><img class="img-responsive" src="https://www.doppiozero.com/sites/default/files/styles/nodo767x/public/81oyw6eszcl.jpeg?itok=Kv6oAbju" width="767" height="1239" alt="" /></div></div></div><p><i><span class="img-caption"></span></i></p></div>
      </div>
     
            <div class="sharethis-nodo hidden-xs hidden-sm">
      <section id="block-sharethis-sharethis-block" class="block block-sharethis clearfix">

      
  <div class="sharethis-wrapper"><span st_url="https://www.doppiozero.com/materiali/auschwitz-non-finisce-mai" st_title="Auschwitz non finisce mai" class="st_facebook"></span>
<span st_url="https://www.doppiozero.com/materiali/auschwitz-non-finisce-mai" st_title="Auschwitz non finisce mai" class="st_twitter" st_via="" st_username=""></span>
<span st_url="https://www.doppiozero.com/materiali/auschwitz-non-finisce-mai" st_title="Auschwitz non finisce mai" class="st_googleplus" st_via="" st_username=""></span>
<span st_url="https://www.doppiozero.com/materiali/auschwitz-non-finisce-mai" st_title="Auschwitz non finisce mai" class="st_tumblr" st_via="" st_username=""></span>
<span st_url="https://www.doppiozero.com/materiali/auschwitz-non-finisce-mai" st_title="Auschwitz non finisce mai" class="st_fblike" st_via="" st_username=""></span>
</div>
</section>
      </div>
      <div id="categorie-nodo-fondo" class="hidden-xs hidden-sm">
         
          <div class="categorie-nodo"><!--
THIS FILE IS NOT USED AND IS HERE AS A STARTING POINT FOR CUSTOMIZATION ONLY.
See http://api.drupal.org/api/function/theme_field/7 for details.
After copying this file to your theme's folder and customizing it, remove this
HTML comment.
-->
<div class="field field-name-field-sezione-di-appartenenza field-type-taxonomy-term-reference field-label-above">
  <div class="field-items">
          <div class="termini-tassonomia field-item even"><a href="/category/sezioni/idee">Idee</a></div>
          <div class="termini-tassonomia field-item odd"><a href="/category/sezioni/idee/teorie">Teorie</a></div>
          <div class="termini-tassonomia field-item even"><a href="/category/sezioni/arti">Arti</a></div>
          <div class="termini-tassonomia field-item odd"><a href="/category/sezioni/arti/scritture">Scritture</a></div>
      </div>
</div>
</div><!-- 9	anno-->
                                 
          <div class="categorie-nodo"><!--
THIS FILE IS NOT USED AND IS HERE AS A STARTING POINT FOR CUSTOMIZATION ONLY.
See http://api.drupal.org/api/function/theme_field/7 for details.
After copying this file to your theme's folder and customizing it, remove this
HTML comment.
-->
<div class="field field-name-taxonomy-vocabulary-5 field-type-taxonomy-term-reference field-label-above">
  <div class="field-items">
          <div class="termini-tassonomia field-item even"><a href="/category/tag-universali-tipologia-di-testo/articolo">Articolo</a></div>
      </div>
</div>
</div><!-- 5	Tag Universali - Per tipologia di testo-->
                 
          <div class="categorie-nodo"><!--
THIS FILE IS NOT USED AND IS HERE AS A STARTING POINT FOR CUSTOMIZATION ONLY.
See http://api.drupal.org/api/function/theme_field/7 for details.
After copying this file to your theme's folder and customizing it, remove this
HTML comment.
-->
<div class="field field-name-taxonomy-vocabulary-4 field-type-taxonomy-term-reference field-label-above">
  <div class="field-items">
          <div class="termini-tassonomia field-item even"><a href="/category/tag-universali-area-tematica/citta">Città</a></div>
          <div class="termini-tassonomia field-item odd"><a href="/category/tag-universali-area-tematica/date">Date</a></div>
          <div class="termini-tassonomia field-item even"><a href="/category/tag-universali-area-tematica/emozioni">Emozioni</a></div>
          <div class="termini-tassonomia field-item odd"><a href="/category/tag-universali-area-tematica/eventi">Eventi</a></div>
          <div class="termini-tassonomia field-item even"><a href="/category/tag-universali-area-tematica/letteratura">Letteratura</a></div>
          <div class="termini-tassonomia field-item odd"><a href="/category/tag-universali-area-tematica/libri">Libri</a></div>
          <div class="termini-tassonomia field-item even"><a href="/category/tag-universali-area-tematica/memoria">Memoria</a></div>
          <div class="termini-tassonomia field-item odd"><a href="/category/tag-universali-area-tematica/personaggi">Personaggi</a></div>
          <div class="termini-tassonomia field-item even"><a href="/category/tag-universali-area-tematica/psicoanalisi">Psicoanalisi</a></div>
          <div class="termini-tassonomia field-item odd"><a href="/category/tag-universali-area-tematica/relazioni">Relazioni</a></div>
          <div class="termini-tassonomia field-item even"><a href="/category/tag-universali-area-tematica/segni-simboli">Segni / simboli</a></div>
          <div class="termini-tassonomia field-item odd"><a href="/category/tag-universali-area-tematica/societa">Società</a></div>
          <div class="termini-tassonomia field-item even"><a href="/category/tag-universali-area-tematica/storia">Storia</a></div>
      </div>
</div>
</div><!-- 4	Tag Universali - Per area tematica-->
                 
          <div class="categorie-nodo"><!--
THIS FILE IS NOT USED AND IS HERE AS A STARTING POINT FOR CUSTOMIZATION ONLY.
See http://api.drupal.org/api/function/theme_field/7 for details.
After copying this file to your theme's folder and customizing it, remove this
HTML comment.
-->
<div class="field field-name-taxonomy-vocabulary-10 field-type-taxonomy-term-reference field-label-above">
  <div class="field-items">
          <div class="termini-tassonomia field-item even"><a href="/category/concetti-astratti/deportazione">deportazione</a></div>
          <div class="termini-tassonomia field-item odd"><a href="/category/concetti-astratti/shoa">shoa</a></div>
          <div class="termini-tassonomia field-item even"><a href="/category/concetti-astratti/diritti-umani">diritti umani</a></div>
          <div class="termini-tassonomia field-item odd"><a href="/category/concetti-astratti/genocidi">genocidi</a></div>
      </div>
</div>
</div><!-- 10	Concetti astratti-->
                 
          <div class="categorie-nodo"><!--
THIS FILE IS NOT USED AND IS HERE AS A STARTING POINT FOR CUSTOMIZATION ONLY.
See http://api.drupal.org/api/function/theme_field/7 for details.
After copying this file to your theme's folder and customizing it, remove this
HTML comment.
-->
<div class="field field-name-taxonomy-vocabulary-2 field-type-taxonomy-term-reference field-label-above">
  <div class="field-items">
          <div class="termini-tassonomia field-item even"><a href="/category/nomi-e-personaggi/gabriele-nissim">Gabriele Nissim</a></div>
          <div class="termini-tassonomia field-item odd"><a href="/category/nomi-e-personaggi/pietro-kuciukian">Pietro Kuciukian</a></div>
          <div class="termini-tassonomia field-item even"><a href="/category/nomi-e-personaggi/gabriella-scaduto">Gabriella Scaduto</a></div>
          <div class="termini-tassonomia field-item odd"><a href="/category/nomi-e-personaggi/baruch-spinoza">Baruch Spinoza</a></div>
          <div class="termini-tassonomia field-item even"><a href="/category/nomi-e-personaggi/humberto-maturana">Humberto Maturana</a></div>
          <div class="termini-tassonomia field-item odd"><a href="/category/nomi-e-personaggi/adolf-hitler">Adolf Hitler</a></div>
      </div>
</div>
</div><!-- 2	Nomi e personaggi-->
                         
          <div class="categorie-nodo"><!--
THIS FILE IS NOT USED AND IS HERE AS A STARTING POINT FOR CUSTOMIZATION ONLY.
See http://api.drupal.org/api/function/theme_field/7 for details.
After copying this file to your theme's folder and customizing it, remove this
HTML comment.
-->
<div class="field field-name-taxonomy-vocabulary-8 field-type-taxonomy-term-reference field-label-above">
  <div class="field-items">
          <div class="termini-tassonomia field-item even"><a href="/category/luoghi/auschwitz">Auschwitz</a></div>
      </div>
</div>
</div><!-- 8	Luoghi-->
                      </div>
    </div>

<!-- colonna di sinistra quando è grande - in basso quando piccolo -->
    <div class="left col-md-3 col-md-pull-9 col-lg-pull-8">
      <div id="data-modifica-nodo">06 Maggio 2022</div>


    <div class="" id="banner-audio-articolo">
          <div class="wrapper flexbox flexitem art flex-audio" id="bg-onda">
            <div class="flexbox flexitem flex-audio">
              <a id="audio-link-hp" href="/ascolta" title="podcast - ascolta gli audio"></a>
            </div>
          </div>
          <div class="audio-testo">
            <a title="podcast - audio articoli" href="/ascolta">ASCOLTA... </a> doppiozero ha ora una sezione di audio ascoltabili dal sito. <a href="/ascolta"> Vai alla sezione</a>.
          </div>
        </div>



            <!--<h3 id="popolarita-nodo"></h3>-->

      <div id="sharethis-nodo">
         <!--questo non serve più perché usiamo il block -->
      <section id="block-sharethis-sharethis-block--2" class="block block-sharethis clearfix">

      
  <div class="sharethis-wrapper"><span st_url="https://www.doppiozero.com/materiali/auschwitz-non-finisce-mai" st_title="Auschwitz non finisce mai" class="st_facebook"></span>
<span st_url="https://www.doppiozero.com/materiali/auschwitz-non-finisce-mai" st_title="Auschwitz non finisce mai" class="st_twitter" st_via="" st_username=""></span>
<span st_url="https://www.doppiozero.com/materiali/auschwitz-non-finisce-mai" st_title="Auschwitz non finisce mai" class="st_googleplus" st_via="" st_username=""></span>
<span st_url="https://www.doppiozero.com/materiali/auschwitz-non-finisce-mai" st_title="Auschwitz non finisce mai" class="st_tumblr" st_via="" st_username=""></span>
<span st_url="https://www.doppiozero.com/materiali/auschwitz-non-finisce-mai" st_title="Auschwitz non finisce mai" class="st_fblike" st_via="" st_username=""></span>
</div>
</section>
      </div>


      <div id="categorie-nodo" class="clearfix div-categorie-nodo">
         
          <div class="categorie-nodo"><!--
THIS FILE IS NOT USED AND IS HERE AS A STARTING POINT FOR CUSTOMIZATION ONLY.
See http://api.drupal.org/api/function/theme_field/7 for details.
After copying this file to your theme's folder and customizing it, remove this
HTML comment.
-->
<div class="field field-name-field-sezione-di-appartenenza field-type-taxonomy-term-reference field-label-above">
  <div class="field-items">
          <div class="termini-tassonomia field-item even"><a href="/category/sezioni/idee">Idee</a></div>
          <div class="termini-tassonomia field-item odd"><a href="/category/sezioni/idee/teorie">Teorie</a></div>
          <div class="termini-tassonomia field-item even"><a href="/category/sezioni/arti">Arti</a></div>
          <div class="termini-tassonomia field-item odd"><a href="/category/sezioni/arti/scritture">Scritture</a></div>
      </div>
</div>
</div><!-- 9	anno-->
                                 
          <div class="categorie-nodo"><!--
THIS FILE IS NOT USED AND IS HERE AS A STARTING POINT FOR CUSTOMIZATION ONLY.
See http://api.drupal.org/api/function/theme_field/7 for details.
After copying this file to your theme's folder and customizing it, remove this
HTML comment.
-->
<div class="field field-name-taxonomy-vocabulary-5 field-type-taxonomy-term-reference field-label-above">
  <div class="field-items">
          <div class="termini-tassonomia field-item even"><a href="/category/tag-universali-tipologia-di-testo/articolo">Articolo</a></div>
      </div>
</div>
</div><!-- 5	Tag Universali - Per tipologia di testo-->
                 
          <div class="categorie-nodo"><!--
THIS FILE IS NOT USED AND IS HERE AS A STARTING POINT FOR CUSTOMIZATION ONLY.
See http://api.drupal.org/api/function/theme_field/7 for details.
After copying this file to your theme's folder and customizing it, remove this
HTML comment.
-->
<div class="field field-name-taxonomy-vocabulary-4 field-type-taxonomy-term-reference field-label-above">
  <div class="field-items">
          <div class="termini-tassonomia field-item even"><a href="/category/tag-universali-area-tematica/citta">Città</a></div>
          <div class="termini-tassonomia field-item odd"><a href="/category/tag-universali-area-tematica/date">Date</a></div>
          <div class="termini-tassonomia field-item even"><a href="/category/tag-universali-area-tematica/emozioni">Emozioni</a></div>
          <div class="termini-tassonomia field-item odd"><a href="/category/tag-universali-area-tematica/eventi">Eventi</a></div>
          <div class="termini-tassonomia field-item even"><a href="/category/tag-universali-area-tematica/letteratura">Letteratura</a></div>
          <div class="termini-tassonomia field-item odd"><a href="/category/tag-universali-area-tematica/libri">Libri</a></div>
          <div class="termini-tassonomia field-item even"><a href="/category/tag-universali-area-tematica/memoria">Memoria</a></div>
          <div class="termini-tassonomia field-item odd"><a href="/category/tag-universali-area-tematica/personaggi">Personaggi</a></div>
          <div class="termini-tassonomia field-item even"><a href="/category/tag-universali-area-tematica/psicoanalisi">Psicoanalisi</a></div>
          <div class="termini-tassonomia field-item odd"><a href="/category/tag-universali-area-tematica/relazioni">Relazioni</a></div>
          <div class="termini-tassonomia field-item even"><a href="/category/tag-universali-area-tematica/segni-simboli">Segni / simboli</a></div>
          <div class="termini-tassonomia field-item odd"><a href="/category/tag-universali-area-tematica/societa">Società</a></div>
          <div class="termini-tassonomia field-item even"><a href="/category/tag-universali-area-tematica/storia">Storia</a></div>
      </div>
</div>
</div><!-- 4	Tag Universali - Per area tematica-->
                 
          <div class="categorie-nodo"><!--
THIS FILE IS NOT USED AND IS HERE AS A STARTING POINT FOR CUSTOMIZATION ONLY.
See http://api.drupal.org/api/function/theme_field/7 for details.
After copying this file to your theme's folder and customizing it, remove this
HTML comment.
-->
<div class="field field-name-taxonomy-vocabulary-10 field-type-taxonomy-term-reference field-label-above">
  <div class="field-items">
          <div class="termini-tassonomia field-item even"><a href="/category/concetti-astratti/deportazione">deportazione</a></div>
          <div class="termini-tassonomia field-item odd"><a href="/category/concetti-astratti/shoa">shoa</a></div>
          <div class="termini-tassonomia field-item even"><a href="/category/concetti-astratti/diritti-umani">diritti umani</a></div>
          <div class="termini-tassonomia field-item odd"><a href="/category/concetti-astratti/genocidi">genocidi</a></div>
      </div>
</div>
</div><!-- 10	Concetti astratti-->
                 
          <div class="categorie-nodo"><!--
THIS FILE IS NOT USED AND IS HERE AS A STARTING POINT FOR CUSTOMIZATION ONLY.
See http://api.drupal.org/api/function/theme_field/7 for details.
After copying this file to your theme's folder and customizing it, remove this
HTML comment.
-->
<div class="field field-name-taxonomy-vocabulary-2 field-type-taxonomy-term-reference field-label-above">
  <div class="field-items">
          <div class="termini-tassonomia field-item even"><a href="/category/nomi-e-personaggi/gabriele-nissim">Gabriele Nissim</a></div>
          <div class="termini-tassonomia field-item odd"><a href="/category/nomi-e-personaggi/pietro-kuciukian">Pietro Kuciukian</a></div>
          <div class="termini-tassonomia field-item even"><a href="/category/nomi-e-personaggi/gabriella-scaduto">Gabriella Scaduto</a></div>
          <div class="termini-tassonomia field-item odd"><a href="/category/nomi-e-personaggi/baruch-spinoza">Baruch Spinoza</a></div>
          <div class="termini-tassonomia field-item even"><a href="/category/nomi-e-personaggi/humberto-maturana">Humberto Maturana</a></div>
          <div class="termini-tassonomia field-item odd"><a href="/category/nomi-e-personaggi/adolf-hitler">Adolf Hitler</a></div>
      </div>
</div>
</div><!-- 2	Nomi e personaggi-->
                         
          <div class="categorie-nodo"><!--
THIS FILE IS NOT USED AND IS HERE AS A STARTING POINT FOR CUSTOMIZATION ONLY.
See http://api.drupal.org/api/function/theme_field/7 for details.
After copying this file to your theme's folder and customizing it, remove this
HTML comment.
-->
<div class="field field-name-taxonomy-vocabulary-8 field-type-taxonomy-term-reference field-label-above">
  <div class="field-items">
          <div class="termini-tassonomia field-item even"><a href="/category/luoghi/auschwitz">Auschwitz</a></div>
      </div>
</div>
</div><!-- 8	Luoghi-->
                      </div>

<div class="view view-banner-homepage view-id-banner_homepage view-display-id-block_banner view-dom-id-48a040047d2def38c643b3548eef0305">
        
  
  
      <div class="view-content">
               <div style="margin-top: 30px;" class="row bannerini-nodo">

                        
      <div style="margin: 8px 0;" class="col-xs-6 col-md-12 node-articoletto">
            <a id="banner-1" href="/speciale/alfabeto-pasolini">
               <img style="margin: auto;" class="img img-responsive replace-src " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-img-path="/sites/default/files/styles/nodo767x/public/banner_homepage/banner-512x244.jpg" data-stile="blog256x122">
            </a>
       </div>                        <div class="col-xs-6 col-md-12 hidden-sm hidden-xs riga-bordo-sempre"></div>
      <div style="margin: 8px 0;" class="col-xs-6 col-md-12 node-articoletto">
            <a id="banner-2" href="https://www.doppiozero.com/ascolta-artpod">
               <img style="margin: auto;" class="img img-responsive replace-src " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-img-path="/sites/default/files/styles/nodo767x/public/banner_homepage/_banner-piccolo-artpod-ok.jpg" data-stile="blog256x122">
            </a>
       </div>                        <div class="col-xs-6 col-md-12 hidden-sm hidden-xs riga-bordo-sempre"></div>
      <div style="margin: 8px 0;" class="col-xs-6 col-md-12 node-articoletto">
               <img style="margin: auto;" class="img img-responsive replace-src " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-img-path="/sites/default/files/styles/nodo767x/public/banner_homepage/banner-una-buona-spesa.jpg" data-stile="blog256x122">
       </div>                        <div class="col-xs-6 col-md-12 hidden-sm hidden-xs riga-bordo-sempre"></div>
      <div style="margin: 8px 0;" class="col-xs-6 col-md-12 node-articoletto">
            <a id="banner-4" href="http://www.doppiozero.com/speciale/aqua">
               <img style="margin: auto;" class="img img-responsive replace-src " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-img-path="/sites/default/files/styles/nodo767x/public/banner_homepage/banner_aqua.jpg" data-stile="blog256x122">
            </a>
       </div>                        <div class="col-xs-6 col-md-12 hidden-sm hidden-xs riga-bordo-sempre"></div>
      <div style="margin: 8px 0;" class="col-xs-6 col-md-12 node-articoletto">
            <a id="banner-5" href="https://www.doppiozero.com/speciale/sanlorenzo">
               <img style="margin: auto;" class="img img-responsive replace-src " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-img-path="/sites/default/files/styles/nodo767x/public/banner_homepage/banner-piccolo-sanlorenzo-4.jpg" data-stile="blog256x122">
            </a>
       </div>                        <div class="col-xs-6 col-md-12 hidden-sm hidden-xs riga-bordo-sempre"></div>
      <div style="margin: 8px 0;" class="col-xs-6 col-md-12 node-articoletto">
            <a id="banner-6" href="https://www.doppiozero.com/speciale/dove-portano-i-venti">
               <img style="margin: auto;" class="img img-responsive replace-src " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-img-path="/sites/default/files/styles/nodo767x/public/banner_homepage/_banner-polo-del-900-ok.jpg" data-stile="blog256x122">
            </a>
       </div>           
        </div>
    </div>
  
  
  
  
  
  
</div>    </div>
  </div>
</article>
<!--  <SCRIPT>
    jQuery('#corpo-nodo img').not('#audio-nodo img').addClass('img img-responsive');
    jQuery('#corpo-nodo p, #corpo-nodo span, #corpo-nodo em, #corpo-nodo strong').removeAttr('style');
    jQuery('#corpo-nodo img').next('span').css({'display' : 'block', 'margin-bottom': '12px'});
    jQuery('#corpo-nodo img').before('</p>').after('<p>');
  </SCRIPT>
-->
</section>
<section id="block-views-c1350200d7a048d13cffd9beb8b1a0c5" class="block block-views clearfix">

      
  <div class="view view-similar-by-term-leggi-anche view-id-similar_by_term_leggi_anche view-display-id-leggi_anche view-dom-id-c0e09fd583b1c696b446790afcb6b066">
            <div class="view-header">
      <div class="titolo-sezione-sott-mag"><span>Leggi anche</span></div>    </div>
  
  
  
      <div class="view-content">
      
<div id="views-blocco-leggi-anche1" class="views-bootstrap-thumbnail-plugin-style">
              <div class="row">
              <div class="col col1 col-lg-3 col-sm-6">
                                    <div class="wrapper-main-flex">
                          <div class="mythumbnail">
              
      <div class="main-flex">
        <div class="immagine flexitem"><div class="field-content"><a href="/materiali/domande-sulla-memoria"><img class="img-responsive" src="https://www.doppiozero.com/sites/default/files/styles/quad100/public/71krmulozdl.jpeg?itok=_qSFUdlU" width="100" height="100" alt="" /></a></div></div>
        <div class="titolo-autore flexitem dot-load-update"> <h3 class="field-content titolo puntini"><a href="/materiali/domande-sulla-memoria">Domande sulla memoria</a></h3><div class="autore puntini"><a href="/autore/David-Bidussa">David Bidussa </a></div>
        </div>
      </div>            </div>
            <div class="riga-bordo-sempre"></div>
                                                            <div class="mythumbnail">
              
      <div class="main-flex">
        <div class="immagine flexitem"><div class="field-content"><a href="/materiali/sophie-scholl-e-la-rosa-bianca"><img class="img-responsive" src="https://www.doppiozero.com/sites/default/files/styles/quad100/public/school-1600x900.png?itok=E5SBBiXs" width="100" height="100" alt="" /></a></div></div>
        <div class="titolo-autore flexitem dot-load-update"> <h3 class="field-content titolo puntini"><a href="/materiali/sophie-scholl-e-la-rosa-bianca">Sophie Scholl e la Rosa Bianca</a></h3><div class="autore puntini"><a href="/users/maximilianprobst">Maximilian Probst </a></div>
        </div>
      </div>            </div>
            <div class="riga-bordo-sempre"></div>
                          </div>
                                          </div>
              <div class="col col2 col-lg-3 col-sm-6">
                                    <div class="wrapper-main-flex">
                          <div class="mythumbnail">
              
      <div class="main-flex">
        <div class="immagine flexitem"><div class="field-content"><a href="/materiali/il-giorno-dopo-il-giorno-della-memoria"><img class="img-responsive" src="https://www.doppiozero.com/sites/default/files/styles/quad100/public/614tc88stll.jpg?itok=-IyQvmtZ" width="100" height="100" alt="" /></a></div></div>
        <div class="titolo-autore flexitem dot-load-update"> <h3 class="field-content titolo puntini"><a href="/materiali/il-giorno-dopo-il-giorno-della-memoria">Il giorno dopo il giorno della memoria</a></h3><div class="autore puntini"><a href="/rubriche/bill.-un%27idea-di-pubblicit%C3%A0">Giuseppe Mazza </a></div>
        </div>
      </div>            </div>
            <div class="riga-bordo-sempre"></div>
                                                            <div class="mythumbnail">
              
      <div class="main-flex">
        <div class="immagine flexitem"><div class="field-content"><a href="/materiali/leningrado-memorie-di-un-assedio"><img class="img-responsive" src="https://www.doppiozero.com/sites/default/files/styles/quad100/public/61gfzocul.jpg?itok=S6HFZBHE" width="100" height="100" alt="" /></a></div></div>
        <div class="titolo-autore flexitem dot-load-update"> <h3 class="field-content titolo puntini"><a href="/materiali/leningrado-memorie-di-un-assedio">Leningrado. Memorie di un assedio</a></h3><div class="autore puntini"><a href="/users/gdeflorio">Giulia De Florio </a></div>
        </div>
      </div>            </div>
            <div class="riga-bordo-sempre"></div>
                          </div>
                                          </div>
              <div class="col col3 col-lg-3 col-sm-6">
                                    <div class="wrapper-main-flex">
                          <div class="mythumbnail">
              
      <div class="main-flex">
        <div class="immagine flexitem"><div class="field-content"><a href="/materiali/walter-barberis-storia-senza-perdono"><img class="img-responsive" src="https://www.doppiozero.com/sites/default/files/styles/quad100/public/978880624248hig.jpeg?itok=qUCj5lts" width="100" height="100" alt="" /></a></div></div>
        <div class="titolo-autore flexitem dot-load-update"> <h3 class="field-content titolo puntini"><a href="/materiali/walter-barberis-storia-senza-perdono">Walter Barberis, Storia senza perdono</a></h3><div class="autore puntini"><a href="/autore/David-Bidussa">David Bidussa </a></div>
        </div>
      </div>            </div>
            <div class="riga-bordo-sempre"></div>
                                                            <div class="mythumbnail">
              
      <div class="main-flex">
        <div class="immagine flexitem"><div class="field-content"><a href="/materiali/lti-la-lingua-del-terzo-reich-di-victor-klemperer"><img class="img-responsive" src="https://www.doppiozero.com/sites/default/files/styles/quad100/public/61di01fcell.jpg?itok=AqdVGRAF" width="100" height="100" alt="" /></a></div></div>
        <div class="titolo-autore flexitem dot-load-update"> <h3 class="field-content titolo puntini"><a href="/materiali/lti-la-lingua-del-terzo-reich-di-victor-klemperer">&quot;LTI, La lingua del Terzo Reich” di Victor Klemperer</a></h3><div class="autore puntini"><a href="/users/sballestra">Silvia Ballestra </a></div>
        </div>
      </div>            </div>
            <div class="riga-bordo-sempre"></div>
                          </div>
                                          </div>
              <div class="col col4 col-lg-3 col-sm-6">
                                    <div class="wrapper-main-flex">
                          <div class="mythumbnail">
              
      <div class="main-flex">
        <div class="immagine flexitem"><div class="field-content"><a href="/materiali/patarei-e-le-diverse-memorie-deuropa"><img class="img-responsive" src="https://www.doppiozero.com/sites/default/files/styles/quad100/public/patarei6.jpg?itok=hE65wUUK" width="100" height="100" alt="" /></a></div></div>
        <div class="titolo-autore flexitem dot-load-update"> <h3 class="field-content titolo puntini"><a href="/materiali/patarei-e-le-diverse-memorie-deuropa">Patarei e le diverse memorie d&#039;Europa</a></h3><div class="autore puntini"><a href="/users/planfranchi">Pierluigi Lanfranchi </a></div>
        </div>
      </div>            </div>
            <div class="riga-bordo-sempre"></div>
                                                            <div class="mythumbnail">
              
      <div class="main-flex">
        <div class="immagine flexitem"><div class="field-content"><a href="/materiali/sarajevo-mon-amour"><img class="img-responsive" src="https://www.doppiozero.com/sites/default/files/styles/quad100/public/copertina_184.jpg?itok=IJLVTiZV" width="100" height="100" alt="" /></a></div></div>
        <div class="titolo-autore flexitem dot-load-update"> <h3 class="field-content titolo puntini"><a href="/materiali/sarajevo-mon-amour">Sarajevo mon amour</a></h3><div class="autore puntini"><a href="/users/njanigro">Nicole Janigro </a></div>
        </div>
      </div>            </div>
            <div class="riga-bordo-sempre"></div>
                          </div>
                                          </div>
          </div>

  </div>

    </div>
  
  
  
  
  
  
</div>
</section>
<section id="block-views-i-piu-letti-block" class="block block-views clearfix">

      
  <div class="view view-i-piu-letti view-id-i_piu_letti view-display-id-block view-dom-id-377df223af503f943b888021487d8b3b">
            <div class="view-header">
      <div class="titolo-sezione-sott-mag"><span>I più letti</span></div>    </div>
  
  
  
      <div class="view-content">
      
<div id="views-blocco-piu-letti2" class="views-bootstrap-thumbnail-plugin-style">
              <div class="row">
              <div class="col col1 col-lg-6 col-sm-6">
                                    <div class="wrapper-main-flex">
                          <div class="mythumbnail">
              
      <div class="main-flex">
        <div class="numerone flexitem"><div class="tx-grigino">1</div></div>
        <div class="titolo-autore flexitem"> <h3 class="field-content titolo puntini"><a href="/materiali/stalingrado-di-vasilij-grossman">Stalingrado di Vasilij Grossman</a></h3><div class="autore"><a href="/autore/Francesco-Cataluccio">Francesco M. Cataluccio </a></div>
        </div>
      </div>            </div>
            <div class="riga-bordo-sempre"></div>
                                                            <div class="mythumbnail">
              
      <div class="main-flex">
        <div class="numerone flexitem"><div class="tx-grigino">2</div></div>
        <div class="titolo-autore flexitem"> <h3 class="field-content titolo puntini"><a href="/materiali/guerre-contro-il-futuro-jung">Guerre contro il futuro: Jung</a></h3><div class="autore"><a href="/users/njanigro">Nicole Janigro </a></div>
        </div>
      </div>            </div>
            <div class="riga-bordo-sempre"></div>
                                                            <div class="mythumbnail">
              
      <div class="main-flex">
        <div class="numerone flexitem"><div class="tx-grigino">3</div></div>
        <div class="titolo-autore flexitem"> <h3 class="field-content titolo puntini"><a href="/materiali/qui-odessa-le-scale-e-le-cantine">Qui Odessa. Le scale e le cantine</a></h3><div class="autore"><a href="/users/schatzgolubovskaja">Eugenio Alberti Schatz, Anna Golubovskaja </a></div>
        </div>
      </div>            </div>
            <div class="riga-bordo-sempre"></div>
                                                            <div class="mythumbnail">
              
      <div class="main-flex">
        <div class="numerone flexitem"><div class="tx-grigino">4</div></div>
        <div class="titolo-autore flexitem"> <h3 class="field-content titolo puntini"><a href="/materiali/le-frontiere-della-psicoanalisi">Le &quot;frontiere&quot; della psicoanalisi</a></h3><div class="autore"><a href="/users/psebastianelli">Pietro Sebastianelli </a></div>
        </div>
      </div>            </div>
            <div class="riga-bordo-sempre"></div>
                                                            <div class="mythumbnail">
              
      <div class="main-flex">
        <div class="numerone flexitem"><div class="tx-grigino">5</div></div>
        <div class="titolo-autore flexitem"> <h3 class="field-content titolo puntini"><a href="/materiali/ars/munch-e-van-gogh-vicini-lontani">Munch e Van Gogh, vicini lontani</a></h3><div class="autore"><a href="/users/email-registration-ftxufhm5cd">Mariella Guzzoni </a></div>
        </div>
      </div>            </div>
            <div class="riga-bordo-sempre"></div>
                          </div>
                                          </div>
              <div class="col col2 col-lg-6 col-sm-6">
                                    <div class="wrapper-main-flex">
                          <div class="mythumbnail">
              
      <div class="main-flex">
        <div class="numerone flexitem"><div class="tx-grigino">6</div></div>
        <div class="titolo-autore flexitem"> <h3 class="field-content titolo puntini"><a href="/materiali/guerre-contro-il-futuro-freud">Guerre contro il futuro: Freud </a></h3><div class="autore"><a href="/users/njanigro">Nicole Janigro </a></div>
        </div>
      </div>            </div>
            <div class="riga-bordo-sempre"></div>
                                                            <div class="mythumbnail">
              
      <div class="main-flex">
        <div class="numerone flexitem"><div class="tx-grigino">7</div></div>
        <div class="titolo-autore flexitem"> <h3 class="field-content titolo puntini"><a href="/materiali/art-spiegelman-bologna">Art Spiegelman a Bologna</a></h3><div class="autore"><a href="/users/email-registration-kbvu5spghc">Pietro Scarnera </a></div>
        </div>
      </div>            </div>
            <div class="riga-bordo-sempre"></div>
                                                            <div class="mythumbnail">
              
      <div class="main-flex">
        <div class="numerone flexitem"><div class="tx-grigino">8</div></div>
        <div class="titolo-autore flexitem"> <h3 class="field-content titolo puntini"><a href="/materiali/thomas-bernhard-assenze-e-smascheramenti">Thomas Bernhard: assenze e smascheramenti</a></h3><div class="autore"><a href="/autore/Massimo-Marino">Massimo Marino </a></div>
        </div>
      </div>            </div>
            <div class="riga-bordo-sempre"></div>
                                                            <div class="mythumbnail">
              
      <div class="main-flex">
        <div class="numerone flexitem"><div class="tx-grigino">9</div></div>
        <div class="titolo-autore flexitem"> <h3 class="field-content titolo puntini"><a href="/materiali/lettera-alla-tribu-bianca-di-alex-zanotelli">Lettera alla tribù bianca di Alex Zanotelli</a></h3><div class="autore"><a href="/users/email-registration-9rhlyhk5im">Marco Aime </a></div>
        </div>
      </div>            </div>
            <div class="riga-bordo-sempre"></div>
                                                            <div class="mythumbnail">
              
      <div class="main-flex">
        <div class="numerone flexitem"><div class="tx-grigino">10</div></div>
        <div class="titolo-autore flexitem"> <h3 class="field-content titolo puntini"><a href="/materiali/auschwitz-non-finisce-mai" class="active">Auschwitz non finisce mai</a></h3><div class="autore"><a href="/rubriche/clinica">Pietro Barbetta </a></div>
        </div>
      </div>            </div>
            <div class="riga-bordo-sempre"></div>
                          </div>
                                          </div>
          </div>

  </div>

    </div>
  
  
  
  
  
  
</div>
</section>
  </div>
    </section> <!--fine section-->

    
  </div>
</div>
<SCRIPT>
jQuery('a[href*="category/speciali"]').each(function(){
  this.href = this.href.replace(/category\/speciali+/, "speciale");
});
jQuery('a[href*="fellini-made-in-italy"]').each(function(){
  this.href = this.href.replace(/fellini-made-in-italy+/, "fellini,-made-in-italy");
});

</SCRIPT>

<footer  class="navbar container-fluid navbar-default">
  <div class="row row1f tx-bianco bg-magenta">
    <div  id="torna-su" class="col col-sm-3">
      <div><img alt="torna su" src="/sites/all/themes/doppiozerok/images/torna-su.png"></div>
    </div>
    <div class="col col-sm-9 hidden-xs tx-dx">
      <img class="pull-right-sm" src="/sites/all/themes/doppiozerok/images/logo_footer.png" alt="Doppiozero" />
    </div>
  </div> <!-- fine row -->
  <div class="row row3 bg-grigio tx-bianco px15 hidden-xs">
    <div class="col col-md-12">
      <nav class="navbar">
        <div class="main-menu" id="myNavbarFooter">
                                                  <ul class="menu nav navbar-nav"><li class="first leaf"><a href="/in-primo-piano">In primo piano</a></li>
<li class="expanded dropdown"><a href="/idee" data-target="#" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-animations="zoomIn zoomIn zoomIn zoomIn">Idee <span class="caret"></span></a><ul class="dropdown-menu"><li class="first leaf"><a href="/storia">Storia</a></li>
<li class="leaf"><a href="/rete">Rete</a></li>
<li class="leaf"><a href="/societa">Società</a></li>
<li class="leaf"><a href="/scienze">Scienze</a></li>
<li class="leaf"><a href="/teorie">Teorie</a></li>
<li class="last leaf"><a href="/ritratti">Ritratti</a></li>
</ul></li>
<li class="expanded dropdown"><a href="/arti" data-target="#" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-animations="zoomIn zoomIn zoomIn zoomIn">Arti <span class="caret"></span></a><ul class="dropdown-menu"><li class="first leaf"><a href="/abitare">Abitare</a></li>
<li class="leaf"><a href="/Immagini">Immagini</a></li>
<li class="last leaf"><a href="/scritture">Scritture</a></li>
</ul></li>
<li class="expanded dropdown"><a href="/spettacoli" data-target="#" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-animations="zoomIn zoomIn zoomIn zoomIn">Spettacoli <span class="caret"></span></a><ul class="dropdown-menu"><li class="first leaf"><a href="/cinema">Cinema</a></li>
<li class="leaf"><a href="/teatro">Teatro</a></li>
<li class="last leaf"><a href="/musica">Musica</a></li>
</ul></li>
<li class="leaf"><a href="/opinioni">Opinioni</a></li>
<li class="leaf"><a href="/speciali">Speciali</a></li>
<li class="leaf"><a href="/blogs">Blogs</a></li>
<li class="leaf"><a href="/autori">Autori</a></li>
<li class="leaf"><a href="/ascolta" title="La nuova sezione di articoli audio di doppiozero" style="color: #b7235b !important">Ascolta!</a></li>
<li class="leaf li-dx"><a href="/shop" class="li-libreria">Shop</a></li>
<li class="leaf li-dx "><a href="/libreria" class="li-libreria">Doppiozero Libri</a></li>
<li class="last leaf"><a href="/articoli-del-giorno">Articoli del giorno</a></li>
</ul>                                                                  
        </div>
      </nav>
    <div class="wrapper-riga-grigia"><div class="riga-grigia"></div></div>
    </div>
  </div>
  <div class="row row4 bg-grigio tx-grigino px15 hidden-xs">
    <div class="col col-md-12 hidden-xs">
      <div>
        <ul class="nav navbar-nav">
          <li class="li-dx"><a href="#" id="open-modal" title="Iscriviti alla Newsletter di doppiozero" data-toggle="modal" data-target="#modal-mailup" >Iscriviti alla newsletter</a></li>
          <li class="li-dx"><a href="/articoli-del-giorno" title="Articoli del giorno">Articoli del giorno</a></li>
          <li class="li-dx"><a href="/sitemap" title="Indice del sito">Indice del sito</a></li>
          <li class="li-dx"><a href="/chi-siamo" title="Chi siamo">Chi siamo</a></li>
        </ul>
      </div>
    </div>

    <div class="col col-xs-12 copyright">
      <span id="span-copyright">&copy; 2011-2021 doppiozero</span>
      <span>ISSN 2239-6004</span> <a style="padding-left:28px; text-transform: none; color: #fff;" href="/privacy">[privacy</a> / <a style="text-transform: none; color: #fff;" href="/cookies">cookie]</a>
	<br>
      <span style="padding-left:28px; text-transform: none; margin-right:30px;" id="p-iva">P.Iva: 07505190962</span>
      <span id="cod-sdi">Codice destinatario per fatturazione elettronica (SDI): USAL8PV</span>
    </div>


  </div>
</footer><!-- Modal -->
<div class="modal dona ver-2 fade" id="ModalDona" tabindex="-1" role="dialog" aria-labelledby="myModalLabel">
  <div class="modal-dialog" role="document">
    <div class="modal-content">
      <div class="modal-header">
        <button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button>
      </div>
      <div class="modal-body">
            <p class="p1">Dal 2011 doppiozero è uno spazio quotidiano di approfondimento con articoli anche in versione audio, ebook e un immenso archivio.</p>
        <p class="p2">Per continuare tutto questo ti
chiediamo un dono: sostieni
doppiozero che è – e sarà sempre –
gratuito per tutti.</p>
        <p class="p3">Sostieni <span>doppiozero</span>!</p>
        <p class="p4">In un piccolo contributo c’è molto di più.<br>Dona con:</p>
        <div class="norow flex">
          <div class="ncol-xs-6 ncol-sm-4"><a href="/sostieni-doppiozero#satispay"><img class="dona img-responsive" src="/sites/all/themes/doppiozerok/images/dona/banner-dona-satispay.jpg" alt="dona con satispay"></a></div>
          <div class="ncol-xs-6 ncol-sm-4"><a href="/sostieni-doppiozero#paypal"><img class="dona img-responsive" src="/sites/all/themes/doppiozerok/images/dona/banner-dona-paypal.jpg" alt="dona con paypal"></a></div>
          <div class="ncol-xs-6 ncol-sm-4"><a href="/sostieni-doppiozero#bonifico"><img class="dona img-responsive" src="/sites/all/themes/doppiozerok/images/dona/banner-dona-bonifico.jpg" alt="dona con bonifico"></a></div>
        </div>
      </div>

      <div class="modal-foot">
<img class="img-logo00 Aimg-responsive" src="/sites/all/themes/doppiozerok/images/dona/logo_tondo_doppiozero.png"
alt="logo doppiozero">
<img class="scritta-logo00 Aimg-responsive"
src="/sites/all/themes/doppiozerok/images/dona/scritta_doppiozero-2.png" alt="scritta doppiozero">
      </div>
    </div>
  </div>
</div>


<script>
</script>
  <script type="text/javascript" src="/sites/default/files/advagg_js/js__WrioUYd64AlP5wJAmdwjIlDePYiS7KTtq7k5QvJR60Y__w5t7T5sSQWZqyRBRSI1jPKVo3qJ6imXeUlk0giATltQ__-0Y_ua8EfjiI3SMcPcM92r1GJ7bEwgEvMq28qpRTzXs.js"></script>
<script type="text/javascript" src="/sites/default/files/advagg_js/js__i11V-7AETPhfL9YzRpXBpECwVkYyQ_ahu2eHxES_mK0__S79mhsO6q7fWONLNt9XSEZx-JmiQeAEtuPkuVxIEjpY__-0Y_ua8EfjiI3SMcPcM92r1GJ7bEwgEvMq28qpRTzXs.js"></script>
</body>
</html>
