<!DOCTYPE html>
<html lang="it" dir="ltr"
  xmlns:fb="http://ogp.me/ns/fb#"
  xmlns:og="http://ogp.me/ns#"
  xmlns:article="http://ogp.me/ns/article#"
  xmlns:book="http://ogp.me/ns/book#"
  xmlns:profile="http://ogp.me/ns/profile#"
  xmlns:video="http://ogp.me/ns/video#"
  xmlns:product="http://ogp.me/ns/product#">
<head>
  <link rel="profile" href="http://www.w3.org/1999/xhtml/vocab" />
  <meta charset="utf-8">
  <meta name="viewport" content="width=device-width, initial-scale=1.0">
  <!--[if IE]><![endif]-->
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="shortcut icon" href="https://www.doppiozero.com/favicon.ico" type="image/vnd.microsoft.icon" />
<meta name="description" content="Non c’è alternativa. Non si può che giungere alla psicoanalisi attraverso la porta del sintomo." />
<link rel="image_src" href="https://www.doppiozero.com/sites/default/files/cornell_7.jpg" />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="https://www.doppiozero.com/materiali/il-fantasma-di-odradek" />
<link rel="shortlink" href="https://www.doppiozero.com/node/14910" />
<meta property="fb:app_id" content="126322144107096" />
<meta property="og:site_name" content="Doppiozero" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Il fantasma di Odradek" />
<meta property="og:url" content="https://www.doppiozero.com/materiali/il-fantasma-di-odradek" />
<meta property="og:description" content="Non c’è alternativa. Non si può che giungere alla psicoanalisi attraverso la porta del sintomo." />
<meta property="og:updated_time" content="2020-07-10T03:37:15+02:00" />
<meta property="og:image" content="https://www.doppiozero.com/sites/default/files/cornell_7.jpg" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:title" content="Il fantasma di Odradek" />
<meta name="twitter:url" content="https://www.doppiozero.com/materiali/il-fantasma-di-odradek" />
<meta name="twitter:description" content="Non c’è alternativa. Non si può che giungere alla psicoanalisi attraverso la porta del sintomo." />
<meta property="article:author" content="https://www.facebook.com/pietro.bianchi.1000?fref=ts" />
<meta property="article:publisher" content="https://www.facebook.com/00doppiozero/" />
<meta property="article:published_time" content="2020-07-10T03:00:01+02:00" />
<meta property="article:modified_time" content="2020-07-10T03:37:15+02:00" />
<meta itemprop="name" content="Il fantasma di Odradek" />
<meta itemprop="description" content="Non c’è alternativa. Non si può che giungere alla psicoanalisi attraverso la porta del sintomo." />
<meta name="dcterms.title" content="Il fantasma di Odradek" />
<meta name="dcterms.creator" content="p.bianchi" />
<meta name="dcterms.description" content="Non c’è alternativa. Non si può che giungere alla psicoanalisi attraverso la porta del sintomo." />
<meta name="dcterms.publisher" content="Doppiozero" />
<meta name="dcterms.date" content="2020-07-10T03:00+02:00" />
<meta name="dcterms.type" content="Text" />
<meta name="dcterms.format" content="text/html" />
<meta name="dcterms.identifier" content="https://www.doppiozero.com/materiali/il-fantasma-di-odradek" />
<meta name="dcterms.language" content="it" />
<STYLE type="text/css">
/* latin-ext */
@font-face {
  font-family: 'Lato';
  font-style: normal;
  font-weight: 400;
  src: local('Lato Regular'), local('Lato-Regular'), url(https://fonts.gstatic.com/s/lato/v11/UyBMtLsHKBKXelqf4x7VRQ.woff2) format('woff2');
  unicode-range: U+0100-024F, U+1E00-1EFF, U+20A0-20AB, U+20AD-20CF, U+2C60-2C7F, U+A720-A7FF;
}
/* latin */
@font-face {
  font-family: 'Lato';
  font-style: normal;
  font-weight: 400;
  src: local('Lato Regular'), local('Lato-Regular'), url(https://fonts.gstatic.com/s/lato/v11/1YwB1sO8YE1Lyjf12WNiUA.woff2) format('woff2');
  unicode-range: U+0000-00FF, U+0131, U+0152-0153, U+02C6, U+02DA, U+02DC, U+2000-206F, U+2074, U+20AC, U+2212, U+2215, U+E0FF, U+EFFD, U+F000;
}
/* latin-ext */
@font-face {
  font-family: 'Lato';
  font-style: normal;
  font-weight: 700;
  src: local('Lato Bold'), local('Lato-Bold'), url(https://fonts.gstatic.com/s/lato/v11/ObQr5XYcoH0WBoUxiaYK3_Y6323mHUZFJMgTvxaG2iE.woff2) format('woff2');
  unicode-range: U+0100-024F, U+1E00-1EFF, U+20A0-20AB, U+20AD-20CF, U+2C60-2C7F, U+A720-A7FF;
}
/* latin */
@font-face {
  font-family: 'Lato';
  font-style: normal;
  font-weight: 700;
  src: local('Lato Bold'), local('Lato-Bold'), url(https://fonts.gstatic.com/s/lato/v11/H2DMvhDLycM56KNuAtbJYA.woff2) format('woff2');
  unicode-range: U+0000-00FF, U+0131, U+0152-0153, U+02C6, U+02DA, U+02DC, U+2000-206F, U+2074, U+20AC, U+2212, U+2215, U+E0FF, U+EFFD, U+F000;
}
 </STYLE>
  <!-- <link href='http://fonts.googleapis.com/css?family=Lato:400,700' rel='stylesheet' type='text/css'> -->
  <title>Il fantasma di Odradek | Doppiozero</title>
  <link type="text/css" rel="stylesheet" href="/sites/default/files/advagg_css/css__9cWqptSUNYq5YedfIwh33VxtugFVWjDdEsblT8GhLKI__quUjyhSfbEukHj8a0hYvzm9VTmPALmSZvA0xfM_Oxzo__-0Y_ua8EfjiI3SMcPcM92r1GJ7bEwgEvMq28qpRTzXs.css" media="all" />
<link type="text/css" rel="stylesheet" href="/sites/default/files/advagg_css/css__VL7UuQsTsuojQgPeBZWbavZv3mEm0ajaBesh8IAmmY0__RFIaNGbSQ30DDi2X1-s1vAXG591IStGFmvbS92VXz1Q__-0Y_ua8EfjiI3SMcPcM92r1GJ7bEwgEvMq28qpRTzXs.css" media="all" />
<link type="text/css" rel="stylesheet" href="/sites/default/files/advagg_css/css__23_p5ATbOXyEHexPH6eaptcTV78tH-sPFNq6n9jCsx8__wZwJ2Mk9NPx3ReAfrmt2tIPNYuxwmXj7WlzH6jxR3AM__-0Y_ua8EfjiI3SMcPcM92r1GJ7bEwgEvMq28qpRTzXs.css" media="all" />
<style>
/* <![CDATA[ */
#sliding-popup.sliding-popup-bottom{background:#b31450;}#sliding-popup .popup-content #popup-text h2,#sliding-popup .popup-content #popup-text p{color:#ffffff !important;}

/* ]]> */
</style>
<link type="text/css" rel="stylesheet" href="/sites/default/files/advagg_css/css__mNkI474U_2GU5YADNnPDnrbIifbp7OuiV6r0sQoGQuM__6HDzsnAEX3Vr6xWkv6UtNMAUZRD22kcsUuQiMC7o1T0__-0Y_ua8EfjiI3SMcPcM92r1GJ7bEwgEvMq28qpRTzXs.css" media="all" />
<link type="text/css" rel="stylesheet" href="/sites/default/files/advagg_css/css__IQGDvx_rv89v7bHG_MxhvSjAHFzHtoRQiSiQUQstE-U__J710BISYPrNAyoQ5GP1Be6vA_HHUerLi0LLyKwYX4S8__-0Y_ua8EfjiI3SMcPcM92r1GJ7bEwgEvMq28qpRTzXs.css" media="all" />
  <!-- HTML5 element support for IE6-8 -->
  <!--[if lt IE 9]>
    <script src="//html5shiv.googlecode.com/svn/trunk/html5.js"></script>
  <![endif]-->
  <script type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jquery/1.9.1/jquery.min.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
window.jQuery || document.write("<script src='/sites/all/modules/jquery_update/replace/jquery/1.9/jquery.min.js'>\x3C/script>")
//--><!]]>
</script>
<script type="text/javascript" src="/sites/default/files/advagg_js/js__29eUVWJjMYGYyb1M5asy-VvtFINheuQTdy50afnvTTw__wUV79wOgHtVMAsvneBb2K-mqUJ5fWMSqV2GsRIot4ZA__-0Y_ua8EfjiI3SMcPcM92r1GJ7bEwgEvMq28qpRTzXs.js"></script>
<script type="text/javascript" src="/sites/default/files/advagg_js/js__1EQrqF0xK1oOdXmfVgbw9rBqbQVr6ZNR7LIb6JDEoLc__NcbPgl6yce1cPkJcub1SVldKst10pVo0nN36XtkHZn8__-0Y_ua8EfjiI3SMcPcM92r1GJ7bEwgEvMq28qpRTzXs.js"></script>
<script type="text/javascript" src="/sites/default/files/advagg_js/js__mvxTTY2dKlTIT3claPr2nZ_ogvC5LbnzYvuFMyrA1P8__3sCgTZBUa3xzWNTEm7tIZhAhaKE53BiIQNILDnj4Ya8__-0Y_ua8EfjiI3SMcPcM92r1GJ7bEwgEvMq28qpRTzXs.js"></script>
<script type="text/javascript" src="/sites/default/files/advagg_js/js__ictuq2UO2byRgjc92ai8gEm3NKJgvG2ndnC5z-82S6I__tLXcyenyhvAYNh_rWS1QmcxxtSp1tTFLd8FsWb_A1fQ__-0Y_ua8EfjiI3SMcPcM92r1GJ7bEwgEvMq28qpRTzXs.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","https://www.doppiozero.com/sites/default/files/googleanalytics/analytics.js?qc0su9","ga");ga("create", "UA-21444906-1", {"cookieDomain":"auto"});ga("require", "displayfeatures");ga("send", "pageview");
//--><!]]>
</script>
<script type="text/javascript" src="/sites/default/files/advagg_js/js__mXEv-nfoMeNw-AkXfmtapnZCvQfW1dFNLHEFyDIzLFU__ClsuhLpB_2zkQTqypmjiGZ7H3jxxDeYNLrx4GkxLy2o__-0Y_ua8EfjiI3SMcPcM92r1GJ7bEwgEvMq28qpRTzXs.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var switchTo5x = true;var useFastShare = 1;
//--><!]]>
</script>
<script type="text/javascript" src="//ws.sharethis.com/button/buttons.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
if (typeof stLight !== 'undefined') { stLight.options({"publisher":"dr-81198bae-75fe-53b-2da5-37387f712c12","version":"5x","shorten":"false","lang":"it"}); }
//--><!]]>
</script>
<script type="text/javascript" src="/sites/default/files/advagg_js/js__RcoE-ZTXhjcFqDj7qUMERz1EWGg1W3yY3NmpWAktmLI__zu16SNqG3yKkzJ2eejA6loEMNzP1j416BUTnT7pwH3c__-0Y_ua8EfjiI3SMcPcM92r1GJ7bEwgEvMq28qpRTzXs.js"></script>
<script type="text/javascript">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</script>
</head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-14910 node-type-materiale-post">
  <div id="media-size" style="display:none;"></div>
  <div id="skip-link">
    <a href="#main-content" class="element-invisible element-focusable">Salta al contenuto principale</a>
  </div>
    
  
<header  class="navbar container-fluid navbar-default">
  <div class="myNavbar collapse navbar-collapse">
    <div class="row1 tx-bianco">
    <div class="eng-edition">
      <div><a target="_blank" href="http://en.doppiozero.com">English Edition</a></div>
    </div>
      <div class="social">
          <a title="RSS doppiozero" href="/rss.xml"><img class="img img-responsive" src="/sites/all/themes/doppiozerok/images/rss_2.png" alt="RSS doppiozero"></a>
          <a title="doppiozero su facebook" href="http://www.facebook.com/pages/Doppiozero/126322144107096"><img class="img img-responsive" src="/sites/all/themes/doppiozerok/images/facebook_2.png" alt="doppiozero su facebook"></a>
          <a title="doppiozero su twitter" href="http://twitter.com/00doppiozero"><img class="img img-responsive" src="/sites/all/themes/doppiozerok/images/twitter_2.png" alt="doppiozero su twitter"></a>
          <a title="doppiozero su google+" href="https://www.youtube.com/user/00doppiozero"><img class="img img-responsive" src="/sites/all/themes/doppiozerok/images/youtube_2.png" alt="doppiozero su google"></a>
      </div>

      <div class="cerca-cart">
        <div class="fleft cerca"><span>Cerca</span>
          <a title="cerca" title="cerca nel sito" href="/search/node">
            <img src="/sites/all/themes/doppiozerok/images/cerca.png" alt="cerca" title="cerca">
          </a>
        </div>
        <div class="fleft carrello"><span>Carrello</span>
        <a title="carrello" href="/cart">
          <img src="/sites/all/themes/doppiozerok/images/carrello.png" alt="carrello" title="carrello">
        </a>
      </div>
      <div class="super-nascosto" id="search-form">
        <form class="form-search content-search" action="/materiali/il-fantasma-di-odradek" method="post" id="search-block-form" accept-charset="UTF-8"><div><div>
      <h2 class="element-invisible">Maschera di ricerca</h2>
    <div class="input-group"><input title="Inserisci i termini da cercare." placeholder="Cerca" class="form-control form-text" type="search" id="edit-search-block-form--2" name="search_block_form" value="" size="20" maxlength="128" /><span class="input-group-btn"><button type="submit" class="btn btn-primary"><span class="icon glyphicon glyphicon-search" aria-hidden="true"></span>
</button></span></div><div class="form-actions form-wrapper form-group" id="edit-actions"><input class="element-invisible btn btn-default form-submit form-submit" type="submit" id="edit-submit" name="op" value="Vai" /></div><input type="hidden" name="form_build_id" value="form-5dXjyF6Jts9zo5VuwzoWfOK24a_nVkCscIjl4Eu4q5A" />
<input type="hidden" name="form_id" value="search_block_form" />
</div>
</div></form>      </div>
    </div>

      <div class="sostieni">
        <a title="Sostieni doppiozero" href="/sostieni-doppiozero"><img class="img img-responsive" src="/sites/all/themes/doppiozerok/images/sostieni-header3.png" alt="Sostieni doppiozero" title="Sostieni doppiozero"></a>
      </div>
  </div>
 </div>
  <!-- FINE PRIMA RIGA -->

  <div class="row row2">
    <div class="col col-xs-10 col-md-12 vcenter ">
                              <a class="logo navbar-btn" href="/" title="Home">
                        <img class="img img-responsive center-block" src="https://www.doppiozero.com/sites/all/themes/doppiozerok/images/logo.png" alt="Home" />
                  </a>
                </div> <!-- fine col1 -->
        <div class="col col-xs-2 hidden-sm hidden-md hidden-lg navbar-header vcenter">
          <img id="apri-mobile" src="/sites/all/themes/doppiozerok/images/bottone-menu.png" class="img img-responsive navbar-toggle" data-toggle="collapse" data-target=".myNavbar">
          <img id="chiudi-mobile" src="/sites/all/themes/doppiozerok/images/x-menu-mobile.png" style="display: none;" class="img img-responsive navbar-toggle" data-toggle="collapse" data-target=".myNavbar">
            <span class="sr-only">Toggle navigation</span>
            <span class="icon-bar"></span>
            <span class="icon-bar"></span>
            <span class="icon-bar"></span>
          </button>
        </div>
  </div> <!-- fine header-row2 -->
  <!-- FINE SECONDA RIGA -->

  <div id="row3-mobile" class="row row3 tx-grigio hidden-md hidden-lg hidden-sm">
    <div class="col col-md-12">
            <nav class="navbar">
        <div class="collapse navbar-collapse main-menu myNavbar" id="myNavbar">
           <div id="menu-mobile"><div id="id12099" class="voce-menu-mobile"><a href="/in-primo-piano">In primo piano</a></div><div id="id12100" class="voce-menu-mobile"><a href="/idee">Idee</a></div><div id="id12101" class="voce-menu-mobile"><a href="/arti">Arti</a></div><div id="id12102" class="voce-menu-mobile"><a href="/spettacoli">Spettacoli</a></div><div id="id12103" class="voce-menu-mobile"><a href="/opinioni">Opinioni</a></div><div id="id12104" class="voce-menu-mobile"><a href="/speciali">Speciali</a></div><div id="id12105" class="voce-menu-mobile"><a href="/blogs">Blogs</a></div><div id="id12696" class="voce-menu-mobile"><a href="/autori">Autori</a></div><div id="id12769" class="voce-menu-mobile"><a href="/ascolta">Ascolta!</a></div><div id="id12864" class="voce-menu-mobile"><a href="/shop">Shop</a></div><div id="id12365" class="voce-menu-mobile"><a href="/libreria">Doppiozero Libri</a></div><div id="id13015" class="voce-menu-mobile"><a href="/articoli-del-giorno">Articoli del giorno</a></div><div style="width:100%;" class="voce-menu-mobile"><a href="#" id="open-modal" title="Iscriviti alla newsletter settimanale" data-toggle="modal" data-target="#modal-mailup" >Iscriviti alla newsletter</a></div></div>                   </div>
      </nav>
    </div>
  </div>

<!-- Modal -->
<div class="modal fade" id="modal-mailup" tabindex="-1" role="dialog" aria-labelledby="Newsletter doppiozero">
  <div class="modal-dialog" role="document">
    <div class="modal-content">
      <div class="modal-header">
        <button type="button" class="close" data-dismiss="modal" aria-label="Close"><span class="glyphicon glyphicon-remove-circle" style="color:#b7235b;"aria-hidden="true"></span></button>
        <h2 class="modal-title" style="font-size: 22px; color:#b7235b; text-transform: none;"id="myModalLabel">Iscriviti alla Newsletter di doppiozero</h2>
      </div>
      <div class="modal-body">

        <iframe style="height: 440px;" src="https://c6e4e.mailupclient.com/frontend/forms/Subscription.aspx?idList=3&idForm=87&guid=f430cab7-f580-4ba5-9ae9-50b235c3aa61" width="99.6%" height="440" frameborder="0"></iframe>

      </div>
    </div>
  </div>
</div>


  <div id="row3-desktop" class="row row3 tx-grigio hidden-xs">
    <div class="col col-md-12">
      <nav class="navbar">
        <div class="collapse navbar-collapse main-menu" id="myNavbar">
                                              <ul class="menu nav navbar-nav"><li class="first leaf"><a href="/in-primo-piano">In primo piano</a></li>
<li class="expanded dropdown"><a href="/idee" data-target="#" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-animations="zoomIn zoomIn zoomIn zoomIn">Idee <span class="caret"></span></a><ul class="dropdown-menu"><li class="first leaf"><a href="/storia">Storia</a></li>
<li class="leaf"><a href="/rete">Rete</a></li>
<li class="leaf"><a href="/societa">Società</a></li>
<li class="leaf"><a href="/scienze">Scienze</a></li>
<li class="leaf"><a href="/teorie">Teorie</a></li>
<li class="last leaf"><a href="/ritratti">Ritratti</a></li>
</ul></li>
<li class="expanded dropdown"><a href="/arti" data-target="#" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-animations="zoomIn zoomIn zoomIn zoomIn">Arti <span class="caret"></span></a><ul class="dropdown-menu"><li class="first leaf"><a href="/abitare">Abitare</a></li>
<li class="leaf"><a href="/Immagini">Immagini</a></li>
<li class="last leaf"><a href="/scritture">Scritture</a></li>
</ul></li>
<li class="expanded dropdown"><a href="/spettacoli" data-target="#" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-animations="zoomIn zoomIn zoomIn zoomIn">Spettacoli <span class="caret"></span></a><ul class="dropdown-menu"><li class="first leaf"><a href="/cinema">Cinema</a></li>
<li class="leaf"><a href="/teatro">Teatro</a></li>
<li class="last leaf"><a href="/musica">Musica</a></li>
</ul></li>
<li class="leaf"><a href="/opinioni">Opinioni</a></li>
<li class="leaf"><a href="/speciali">Speciali</a></li>
<li class="leaf"><a href="/blogs">Blogs</a></li>
<li class="leaf"><a href="/autori">Autori</a></li>
<li class="leaf"><a href="/ascolta" title="La nuova sezione di articoli audio di doppiozero" style="color: #b7235b !important">Ascolta!</a></li>
<li class="leaf li-dx"><a href="/shop" class="li-libreria">Shop</a></li>
<li class="leaf li-dx "><a href="/libreria" class="li-libreria">Doppiozero Libri</a></li>
<li class="last leaf"><a href="/articoli-del-giorno">Articoli del giorno</a></li>
</ul>                                                                          </div>
      </nav>
    </div>
  </div>
  <div class="hidden-xs wrapper-riga-grigia"><div class="riga-grigia"></div></div>
  <div class="row row4 tx-grigino">
    <div class="col col-md-12 hidden-xs">
      <div>
        <ul class="nav navbar-nav">
          <li><a href="/" title="Home">Home</a></li>
          <li class="li-dx"><a href="#" id="open-modal" title="Iscriviti alla Newsletter di doppiozero" data-toggle="modal" data-target="#modal-mailup" >Iscriviti alla newsletter</a></li>
          <li class="li-dx"><a href="/articoli-del-giorno" title="Articoli del giorno">Articoli del giorno</a></li>
          <li class="li-dx"><a href="/sitemap" title="Indice del sito">Indice del sito</a></li>
          <li class="li-dx"><a href="/chi-siamo" title="Chi siamo">Chi siamo</a></li>
        </ul>
      </div>
    </div>
  </div>
</header>

<div class="main-container container-fluid">

  <div class="row">
    
    <section class="col-sm-12">
                  <a id="main-content"></a>
      
                                                                        <div class="region region-content">
    <section id="block-system-main" class="block block-system clearfix">

      
  <article id="node-14910" class="node node-materiale-post clearfix">

    
        



  <div class="visible-xs visible-sm" id="banner-audio-articolo">
        <div class="wrapper flexbox flexitem art flex-audio" id="bg-onda">
          <div class="flexbox flexitem flex-audio">
            <a id="audio-link-hp" href="/ascolta" title="podcast - ascolta gli audio"></a>
          </div>
        </div>
        <div class="audio-testo">
          <a title="podcast - audio articoli" href="/ascolta">ASCOLTA... </a> doppiozero ha ora una sezione di audio ascoltabili dal sito. <a href="/ascolta"> Vai alla sezione</a>.
        </div>
      </div>
  <div class="row">
    
<!-- colonna con titoli pezzi e contenuto colonna contenuto  -->
    <div class="col-md-9 col-lg-8 col-md-push-3 col-lg-push-3">



      <div id="head-articolo">
        <h2 id="titolo-nodo" >Il fantasma di Odradek</h2>
        <h3 id="sottotitolo-nodo">
                </h3>

                        <div id="autore-nodo" class="views-field views-field-value-1"> 
                      <span class="field-content autore"><a class="autore" href="/users/pbianchi">Pietro Bianchi</a></span>  
                  </div>
      
      
      </div>

      <div id="corpo-nodo">
        <p>Non c’è alternativa. Non si può che giungere alla psicoanalisi attraverso la porta del sintomo. È una delle poche verità che riguarda questa pratica e che emerge, per così dire, sia dalla sua filogenesi che dalla sua ontogenesi: sono state le isteriche alla fine del XIX secolo a “inventarsi” un sintomo che la scienza medica non riusciva a comprendere e di cui non riusciva a ricostruire la causa fisiologica; ma è anche vero che ogni esperienza della psicoanalisi ancora oggi inizia da un sintomo soggettivo, quando una forma di sofferenza non riesce a essere risolta in nessun altro modo, né con i farmaci, né con la psicologia, né attraverso le proprie relazioni e nemmeno nelle forme collettive del vivere sociale. Il sintomo è un messaggio enigmatico di cui non si conosce il senso né la causa e che fa soffrire il soggetto. In questo senso si potrebbe dire che è come una parola di cui non si conosce il significato e di cui non si è mai sentito il suono. Per la psicologia il compito della scienza dovrebbe essere quello di scoprire la causa nascosta del sintomo: cioè riportare il messaggio enigmatico al suo significato nascosto. Per la psicoanalisi no. Non c’è significato nascosto del sintomo. È per questo che Lacan l’ha chiamato un <em>significante</em>: cioè un enigma che però non può essere svelato una volta per tutte, ma che conduce soltanto a un altro significante, e poi a un altro ancora… e così via all’infinito. Il significante può solo condurre a un altro significante, in modo orizzontale. Non può essere ricondotto verticalmente al suo significato nascosto una volta per tutte.&nbsp;</p>
<p>&nbsp;</p>
<p>Se usassimo i concetti canonici dello strutturalismo, potremmo immaginarci di considerare due serie di elementi, ad esempio le parole e le cose, in cui a ogni cosa è associata una parola: ogni parola ha cioè un referente nella realtà alla quale è saldamente legata. Cosa succederebbe se all’improvviso comparisse una parola alla quale non è possibile associare nulla? Cosa succederebbe se una volta finite le parole rimanessimo con un oggetto in più, spaiato e senza nulla a cui poterlo associare? Il significante non è nient’altro che questo: una parola spaiata, che è rimasta da sola. Che cosa vuol dire dunque questo significante? A cosa è possibile associarlo? Qual è la causa di questa sofferenza? E qui già c’è un paradosso, che Gilles Deleuze non manca di riconoscere in <em>Logica del senso</em>: una struttura dove non esistono parole “spaiate”, come lo sono i significanti con cui ha a che fare la psicoanalisi, sarebbe un assurdo. Se ogni singola parola venisse associata a ogni singola cosa e la loro corrispondenza biunivoca non avesse alcun’eccezione, le due serie finirebbero inevitabilmente per sovrapporsi e quindi per cancellarsi. Le parole non sarebbero “staccate” dalle cose ma sarebbero indistinguibili dalle cose stesse (o viceversa). Affinché vi siano due serie e venga messo in moto l’eterno gioco delle loro associazioni e separazioni, è necessario che le due serie non combacino perfettamente, che siano minimamente “rotte”: è necessario che un piccolo elemento le separi. È questo piccolo elemento – che è rimasto fuori dalla serie degli oggetti, o parola che non si saprebbe a cosa associare – che fa sì che la struttura venga messa in moto, e che possiamo chiederci a che cosa associare un elemento di una serie con l’altro.&nbsp;</p>
<p>&nbsp;</p>
<p><img alt="" class="inline-image" src="/sites/default/files/styles/nodo767x/public/cornell.jpg?itok=Y3ijRDxm" style="width: 100%;"></p>
<p>&nbsp;</p>
<p>Il gioco della psicoanalisi, quanto meno quello delle nevrosi, è tutto qui: c’è un significante che non si sa che cosa voglia dire e che attraverso il processo analitico viene messo in moto – associato prima a una cosa e poi a un’altra, e poi a un’altra ancora … e così via. E nel continuo rincorrersi di queste associazioni qualcosa del legame delle due serie viene spostato e l’equilibrio soggettivo trasformato, “come quel celebre rompicapo in cui un’immagine risulta spezzettata in tessere disordinate, e si tratta di ricomporre l’immagine facendo transitare con giri più o meno tortuosi tutte le tessere attraverso una casella rimasta vuota” (p. 61). Il significante non avrà trovato il suo significato nascosto, ma avrà comunque prodotto dei cambiamenti. Certo, alla fine ci si troverà comunque con un significante enigmatico e una casella vuota, e con il “gioco” delle due serie sempre in movimento, ma qualcosa sarà accaduto.&nbsp;</p>
<p>&nbsp;</p>
<p><img alt="" class="inline-image" src="/sites/default/files/styles/nodo767x/public/cornell_7_0.jpg?itok=HQPBhQB_" style="width: 100%;"></p>
<p>&nbsp;</p>
<p>È dunque la psicoanalisi una pratica del Due? Del sintomo come messaggio indirizzato all’Altro? Del significante aperto alla sua infinita e metonimica interpretazione? In una parola, della <em>dialettizzazione</em> del sintomo? Eppure il Due dell’inconscio lacaniano non è quello della specularità, dell’equilibrio e delle complementarietà di Jung. Il Due è, per così dire, <em>dispari</em>. E che cos’è che rende le due serie dispari? Che cos’è che fa sì che le due serie si rincorrano all’infinito per poi ritrovarsi ancora alla casella di partenza con un significante spaiato di cui non si conosce il significato? Per Federico Leoni la risposta è semplice quanto enigmatica: è l’Uno. Basta infatti spostare l’angolo prospettico per vedere che il problema non è quello del rapporto “impossibile” tra le due serie – l’S1 e l’S2 come si dice tra lacaniani –: i giochi del loro rincorrersi infinito “sono tanto appassionanti quanto monotoni: […] da dove vengano quei giochi, questo resta sostanzialmente fuori quadro, nella psicoanalisi lacaniana” (p. 30). Il problema è il punto d’insorgenza di tutto il campo, il separarsi delle due serie in quanto tali. Non già una causa vera e propria, ma l’atto del loro differenziarsi. Insomma, se prendiamo il punto di vista dell’elemento soprannumerario che rende possibile la <em>disparità</em> delle due serie, forse le serie non sono più nemmeno soltanto due. Quello che vediamo è semmai il processo infinito del loro differenziarsi.&nbsp;</p>
<p>&nbsp;</p>
<p><img alt="" class="inline-image" src="/sites/default/files/styles/nodo767x/public/cornell_2.jpeg?itok=VOLSer4o" style="width: 100%;"></p>
<p>&nbsp;</p>
<p>Sta qui il cuore della tesi di <em>Jacques Lacan, una scienza di fantasmi</em> (Orthotes, pp. 180, €18), uno dei più belli e originali libri su Lacan uscito in Italia negli ultimi anni, che ha soprattutto il grande merito di non limitarsi a fare una glossa alle scritture lacaniane, ma che propone una tesi forte e originale. Leoni propone di spostare lo sguardo dalla staticità della struttura e dai suoi più o meno stabili equilibri, al <em>processo</em> del suo strutturarsi. Bisogna quindi congedarsi da quell’approccio che vorrebbe adottare lo sguardo della partizione categoriale dell’essere, della differenza statica di enti già individuati “per dire l’accadere simultaneo della molteplicità” (p. 35). D’altra parte non fu già Kant che negò la possibilità dell’intuizione, cioè della conoscenza dall’interno delle cose stesse, per fondare tramite il trascendentale un regime della separatezza, cioè di una distanza tra il soggetto e le cose, da colmare in modo provvisorio tramite la rappresentazione? Non fu Lévi-Strauss a usare un’idea statica di struttura, dove il concetto di <em>mana</em> doveva incarnare proprio quell’elemento soprannumerario ed eccedente che stava per la struttura simbolica in quanto tale, pena il crollo dell’edificio strutturale stesso? E non è forse l’immaginario lacaniano nel campo visivo proprio quel regime dell’esperienza fondato sulla separazione, dove il soggetto guardante e l’oggetto guardato sono irrelati l’uno dall’altro, e continuamente permutabili l’uno con l’altro? Tutte figure del Due, della separazione, della staticità, della divisione categoriale.</p>
<p>&nbsp;</p>
<p><img alt="" class="inline-image" src="/sites/default/files/styles/nodo767x/public/cornell_6.jpg?itok=xoPQ33Ey" style="width: 100%;"></p>
<p>&nbsp;</p>
<p>Leoni invece ci propone di assumere “che l’essere non sia dell’ordine del discreto ma dell’ordine del continuo” e “che gli esseri non siano separati, non abbiano identità e consistenza autonoma, ma che ogni essere sia un’emergenza momentanea del sistema, che ogni singolarità sia tutto l’essere anche se transitoriamente ricapitolato nella figura di quella singolarità” (p. 87). Non sorprende allora che uno dei riferimenti sia proprio la monade leibniziana, secondo cui ogni punto dell’universo esprime l’intero universo, proprio perché non esiste un regime della separazione, dove un elemento possa essere tagliato fuori dal resto dell’universo e costituire uno sguardo non partecipato nelle cose. L’unico sguardo è allora quello che sta <em>dentro</em> alle cose (o meglio che è indistinguibile dalle cose stesse), e dove l’immagine non è un rispecchiamento o una percezione di qualcosa che sta al di fuori, secondo il regime della rappresentazione, ma è un “vibrare” visivo dell’universo stesso in sé stesso (secondo una prospettiva molto simile a quella del Deleuze dei libri sul cinema).&nbsp;</p>
<p>&nbsp;</p>
<p><img alt="" class="inline-image" src="/sites/default/files/styles/nodo767x/public/cornell_3.jpg?itok=B11bFROp" style="width: 100%;"></p>
<p>&nbsp;</p>
<p>Quello che infatti in modo diverso sia Lacan sia Deleuze mostrano del campo visivo, è che se vogliamo rimanere in una tipologia di relazione immaginaria basata sull’Altro che separa soggetti e oggetti, guardati e guardanti, immagini e cose, dobbiamo supporre un punto di eccezione – un po’ come il <em>mana</em> di Lévi-Strauss – che è appunto l’occhio che guarda, escludendosi dal visivo. Non è possibile che l’occhio che guarda sia anche guardato, perché non è possibile mostrare il punto da cui tutto il campo visivo prende corpo, nonostante in quell’aggettivo – <em>visivo</em> – ci sia già l’inclusione di quel punto di insorgenza (che l’immaginario, se vuole essere consistente, deve escludere). Leoni mostra la genealogia tutta filosofica di questo problema: quello dell’impossibilità che “il dire” possa emergere nel “detto”, o che – come diceva Lacan – si possa dire il vero sul vero.&nbsp;</p>
<p>&nbsp;</p>
<p><img alt="" class="inline-image" src="/sites/default/files/styles/nodo767x/public/cornell_5.jpg?itok=UOJUDKMf" style="width: 100%;"></p>
<p>&nbsp;</p>
<p>Il fantasma del titolo, che poi è quello che è al cuore dell’esperienza psicoanalitica, non è allora il fantasma dell’alterità, quello che spesso si vede al cinema e che è nascosto in qualche anfratto del campo visivo, come elemento inquietante che viene da un altrove. Ma forse non è nemmeno quella finestra che media l’esperienza soggettiva del mondo, come spesso si legge nella vulgata lacaniana che vorrebbe che il fantasma mostrasse le condizioni “a priori” del desiderio. Pensare “al” fantasma, come se fosse un oggetto, vorrebbe dirle pensarlo a partire da qualcosa che è al di fuori di esso, cosa che è evidentemente impossibile dato che il fantasma è già, per così dire, incluso nel gesto di “pensare” stesso. Forse allora converrebbe partire invece che dalla struttura delle due serie o dell’alterità separata – che nella sua staticità deve continuamente supporre eccezioni e punti di “esclusione interna” (e che cos’è la logica del fallo lacaniana, se non una logica dell’eccezione interna che sostiene la consistenza della struttura?) – dal divenire stesso della differenza. Quella che Deleuze definiva una differenza “pura” che sta al di qua degli enti già differenziatisi e già separatisi gli uni dagli altri.&nbsp;</p>
<p>&nbsp;</p>
<p><img alt="" class="inline-image" src="/sites/default/files/styles/nodo767x/public/cornell_4.jpg?itok=AaQkz17y" style="width: 100%;"></p>
<p>&nbsp;</p>
<p>Parrebbe di essere finiti quasi “oltre” la stessa psicoanalisi, come spesso accade alle filosofie vicino a Deleuze, ma l’intenzione di Leoni ci pare tutt’altra: il fantasma infatti attiene a quella paradossale logica pulsionale secondo cui, per Freud, l’attivo e il passivo si fondevano l’uno nell’altro, come nell’immagine a lui cara della bocca che bacia sé stessa (a cui potremmo aggiungere quella dell’occhio che guarda sé stesso spingendo l’immaginario verso il suo limite logico). Eppure la logica freudiana del fantasma è paradossale solo se continuiamo a ragionare a partire dalle contraddizioni di enti già individuati da una struttura. Non lo è in quel mondo popolato da personaggi come quello di Odradek, con cui si chiude splendidamente il libro di Leoni. Rocchetto di filo, resto di una macchina, forse di origine vegetale eppure dotato di una voce, Odradek è una figura sfuggente che non ha alcuna modalità di apparire nella logica statica dell’immaginario proprio perché è una singolarità. “Non ha un altro: eppure, anzi proprio perciò, non è l’altro di un altro, non è qualcosa di identico, non ha un’identità. Solo avendo un altro di cui essere l’altro, potrebbe infatti essere identico a sé, o avere un’identità, o anche avere una differenza, dall’altro o da sé. Un Uno, un Uno davvero tutto solo, un Uno che sia davvero senza altro, un Uno nell’unico senso in cui la filosofia abbia mai pensato l’Uno, non è affatto l’Uno di un due, rimasto però senza due […]. Privo di qualsiasi paradigma, privo di qualsiasi cosa che possa dirlo, come rocchetto di filo, come ingranaggio di una macchina, come pianta dotata di foglie, è lui stesso paradigma di sé, è sé stesso e insieme il proprio esempio” (p. 170).&nbsp;</p>
<p>&nbsp;</p>
<p>Federico Leoni,&nbsp;<a href="https://www.orthotes.com/prodotto/jacques-lacan/"><em>Jacques Lacan, una scienza di fantasmi</em></a>, Orthotes.</p>

        <div id="sostieni-fondo">       
          Se continuiamo a tenere vivo questo spazio è grazie a te. Anche un solo euro per noi significa molto. Torna presto a leggerci e <a href="/sostieni-doppiozero" title="sostieni doppiozero">SOSTIENI DOPPIOZERO</a>
         <!-- Sei arrivato fin qui da solo, ora andiamo avanti insieme:
          <a href="/sostieni-doppiozero" title="sostieni doppiozero">SOSTIENI DOPPIOZERO</a> e diventa parte del nostro progetto.
          Basta anche 1 euro!-->
        </div>  

        <div id="attachment-nodo"></div>
        <div id="audio-nodo"></div>
        <div id="video-nodo" style="margin-top: 20px;"></div>


        <div id="immagini-nodo"><div class="field field-name-field-immagini field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><img class="img-responsive" src="https://www.doppiozero.com/sites/default/files/styles/nodo767x/public/cornell_7.jpg?itok=AzMFie6b" width="767" height="980" alt="" /></div></div></div><p><i><span class="img-caption"></span></i></p></div>
      </div>
     
            <div class="sharethis-nodo hidden-xs hidden-sm">
      <section id="block-sharethis-sharethis-block" class="block block-sharethis clearfix">

      
  <div class="sharethis-wrapper"><span st_url="https://www.doppiozero.com/materiali/il-fantasma-di-odradek" st_title="Il fantasma di Odradek" class="st_facebook"></span>
<span st_url="https://www.doppiozero.com/materiali/il-fantasma-di-odradek" st_title="Il fantasma di Odradek" class="st_twitter" st_via="" st_username=""></span>
<span st_url="https://www.doppiozero.com/materiali/il-fantasma-di-odradek" st_title="Il fantasma di Odradek" class="st_googleplus" st_via="" st_username=""></span>
<span st_url="https://www.doppiozero.com/materiali/il-fantasma-di-odradek" st_title="Il fantasma di Odradek" class="st_tumblr" st_via="" st_username=""></span>
<span st_url="https://www.doppiozero.com/materiali/il-fantasma-di-odradek" st_title="Il fantasma di Odradek" class="st_fblike" st_via="" st_username=""></span>
</div>
</section>
      </div>
      <div id="categorie-nodo-fondo" class="hidden-xs hidden-sm">
         
          <div class="categorie-nodo"><!--
THIS FILE IS NOT USED AND IS HERE AS A STARTING POINT FOR CUSTOMIZATION ONLY.
See http://api.drupal.org/api/function/theme_field/7 for details.
After copying this file to your theme's folder and customizing it, remove this
HTML comment.
-->
<div class="field field-name-field-sezione-di-appartenenza field-type-taxonomy-term-reference field-label-above">
  <div class="field-items">
          <div class="termini-tassonomia field-item even"><a href="/category/sezioni/idee">Idee</a></div>
          <div class="termini-tassonomia field-item odd"><a href="/category/sezioni/idee/teorie">Teorie</a></div>
      </div>
</div>
</div><!-- 9	anno-->
                                 
          <div class="categorie-nodo"><!--
THIS FILE IS NOT USED AND IS HERE AS A STARTING POINT FOR CUSTOMIZATION ONLY.
See http://api.drupal.org/api/function/theme_field/7 for details.
After copying this file to your theme's folder and customizing it, remove this
HTML comment.
-->
<div class="field field-name-taxonomy-vocabulary-5 field-type-taxonomy-term-reference field-label-above">
  <div class="field-items">
          <div class="termini-tassonomia field-item even"><a href="/category/tag-universali-tipologia-di-testo/articolo">Articolo</a></div>
      </div>
</div>
</div><!-- 5	Tag Universali - Per tipologia di testo-->
                 
          <div class="categorie-nodo"><!--
THIS FILE IS NOT USED AND IS HERE AS A STARTING POINT FOR CUSTOMIZATION ONLY.
See http://api.drupal.org/api/function/theme_field/7 for details.
After copying this file to your theme's folder and customizing it, remove this
HTML comment.
-->
<div class="field field-name-taxonomy-vocabulary-4 field-type-taxonomy-term-reference field-label-above">
  <div class="field-items">
          <div class="termini-tassonomia field-item even"><a href="/category/tag-universali-area-tematica/antropologia">Antropologia</a></div>
          <div class="termini-tassonomia field-item odd"><a href="/category/tag-universali-area-tematica/corpo">Corpo</a></div>
          <div class="termini-tassonomia field-item even"><a href="/category/tag-universali-area-tematica/emozioni">Emozioni</a></div>
          <div class="termini-tassonomia field-item odd"><a href="/category/tag-universali-area-tematica/eventi">Eventi</a></div>
          <div class="termini-tassonomia field-item even"><a href="/category/tag-universali-area-tematica/letteratura">Letteratura</a></div>
          <div class="termini-tassonomia field-item odd"><a href="/category/tag-universali-area-tematica/libri">Libri</a></div>
          <div class="termini-tassonomia field-item even"><a href="/category/tag-universali-area-tematica/memoria">Memoria</a></div>
          <div class="termini-tassonomia field-item odd"><a href="/category/tag-universali-area-tematica/personaggi">Personaggi</a></div>
          <div class="termini-tassonomia field-item even"><a href="/category/tag-universali-area-tematica/psicoanalisi">Psicoanalisi</a></div>
          <div class="termini-tassonomia field-item odd"><a href="/category/tag-universali-area-tematica/relazioni">Relazioni</a></div>
          <div class="termini-tassonomia field-item even"><a href="/category/tag-universali-area-tematica/segni-simboli">Segni / simboli</a></div>
          <div class="termini-tassonomia field-item odd"><a href="/category/tag-universali-area-tematica/societa">Società</a></div>
          <div class="termini-tassonomia field-item even"><a href="/category/tag-universali-area-tematica/tradizione">Tradizione</a></div>
      </div>
</div>
</div><!-- 4	Tag Universali - Per area tematica-->
                 
          <div class="categorie-nodo"><!--
THIS FILE IS NOT USED AND IS HERE AS A STARTING POINT FOR CUSTOMIZATION ONLY.
See http://api.drupal.org/api/function/theme_field/7 for details.
After copying this file to your theme's folder and customizing it, remove this
HTML comment.
-->
<div class="field field-name-taxonomy-vocabulary-10 field-type-taxonomy-term-reference field-label-above">
  <div class="field-items">
          <div class="termini-tassonomia field-item even"><a href="/category/concetti-astratti/fantasmi">fantasmi</a></div>
      </div>
</div>
</div><!-- 10	Concetti astratti-->
                 
          <div class="categorie-nodo"><!--
THIS FILE IS NOT USED AND IS HERE AS A STARTING POINT FOR CUSTOMIZATION ONLY.
See http://api.drupal.org/api/function/theme_field/7 for details.
After copying this file to your theme's folder and customizing it, remove this
HTML comment.
-->
<div class="field field-name-taxonomy-vocabulary-2 field-type-taxonomy-term-reference field-label-above">
  <div class="field-items">
          <div class="termini-tassonomia field-item even"><a href="/category/nomi-e-personaggi/federico-leoni">Federico Leoni</a></div>
          <div class="termini-tassonomia field-item odd"><a href="/category/nomi-e-personaggi/jacques-lacan">Jacques Lacan</a></div>
          <div class="termini-tassonomia field-item even"><a href="/category/nomi-e-personaggi/una-scienza-di-fantasmi">una scienza di fantasmi</a></div>
          <div class="termini-tassonomia field-item odd"><a href="/category/nomi-e-personaggi/logica-del-senso">Logica del Senso</a></div>
          <div class="termini-tassonomia field-item even"><a href="/category/nomi-e-personaggi/gilles-deleuze">Gilles Deleuze</a></div>
          <div class="termini-tassonomia field-item odd"><a href="/category/nomi-e-personaggi/claude-levi-strauss">Claude Lévi-Strauss</a></div>
          <div class="termini-tassonomia field-item even"><a href="/category/nomi-e-personaggi/sigmund-freud">Sigmund Freud</a></div>
      </div>
</div>
</div><!-- 2	Nomi e personaggi-->
                                      </div>
    </div>

<!-- colonna di sinistra quando è grande - in basso quando piccolo -->
    <div class="left col-md-3 col-md-pull-9 col-lg-pull-8">
      <div id="data-modifica-nodo">10 Luglio 2020</div>


    <div class="" id="banner-audio-articolo">
          <div class="wrapper flexbox flexitem art flex-audio" id="bg-onda">
            <div class="flexbox flexitem flex-audio">
              <a id="audio-link-hp" href="/ascolta" title="podcast - ascolta gli audio"></a>
            </div>
          </div>
          <div class="audio-testo">
            <a title="podcast - audio articoli" href="/ascolta">ASCOLTA... </a> doppiozero ha ora una sezione di audio ascoltabili dal sito. <a href="/ascolta"> Vai alla sezione</a>.
          </div>
        </div>



            <!--<h3 id="popolarita-nodo"></h3>-->

      <div id="sharethis-nodo">
         <!--questo non serve più perché usiamo il block -->
      <section id="block-sharethis-sharethis-block--2" class="block block-sharethis clearfix">

      
  <div class="sharethis-wrapper"><span st_url="https://www.doppiozero.com/materiali/il-fantasma-di-odradek" st_title="Il fantasma di Odradek" class="st_facebook"></span>
<span st_url="https://www.doppiozero.com/materiali/il-fantasma-di-odradek" st_title="Il fantasma di Odradek" class="st_twitter" st_via="" st_username=""></span>
<span st_url="https://www.doppiozero.com/materiali/il-fantasma-di-odradek" st_title="Il fantasma di Odradek" class="st_googleplus" st_via="" st_username=""></span>
<span st_url="https://www.doppiozero.com/materiali/il-fantasma-di-odradek" st_title="Il fantasma di Odradek" class="st_tumblr" st_via="" st_username=""></span>
<span st_url="https://www.doppiozero.com/materiali/il-fantasma-di-odradek" st_title="Il fantasma di Odradek" class="st_fblike" st_via="" st_username=""></span>
</div>
</section>
      </div>


      <div id="categorie-nodo" class="clearfix div-categorie-nodo">
         
          <div class="categorie-nodo"><!--
THIS FILE IS NOT USED AND IS HERE AS A STARTING POINT FOR CUSTOMIZATION ONLY.
See http://api.drupal.org/api/function/theme_field/7 for details.
After copying this file to your theme's folder and customizing it, remove this
HTML comment.
-->
<div class="field field-name-field-sezione-di-appartenenza field-type-taxonomy-term-reference field-label-above">
  <div class="field-items">
          <div class="termini-tassonomia field-item even"><a href="/category/sezioni/idee">Idee</a></div>
          <div class="termini-tassonomia field-item odd"><a href="/category/sezioni/idee/teorie">Teorie</a></div>
      </div>
</div>
</div><!-- 9	anno-->
                                 
          <div class="categorie-nodo"><!--
THIS FILE IS NOT USED AND IS HERE AS A STARTING POINT FOR CUSTOMIZATION ONLY.
See http://api.drupal.org/api/function/theme_field/7 for details.
After copying this file to your theme's folder and customizing it, remove this
HTML comment.
-->
<div class="field field-name-taxonomy-vocabulary-5 field-type-taxonomy-term-reference field-label-above">
  <div class="field-items">
          <div class="termini-tassonomia field-item even"><a href="/category/tag-universali-tipologia-di-testo/articolo">Articolo</a></div>
      </div>
</div>
</div><!-- 5	Tag Universali - Per tipologia di testo-->
                 
          <div class="categorie-nodo"><!--
THIS FILE IS NOT USED AND IS HERE AS A STARTING POINT FOR CUSTOMIZATION ONLY.
See http://api.drupal.org/api/function/theme_field/7 for details.
After copying this file to your theme's folder and customizing it, remove this
HTML comment.
-->
<div class="field field-name-taxonomy-vocabulary-4 field-type-taxonomy-term-reference field-label-above">
  <div class="field-items">
          <div class="termini-tassonomia field-item even"><a href="/category/tag-universali-area-tematica/antropologia">Antropologia</a></div>
          <div class="termini-tassonomia field-item odd"><a href="/category/tag-universali-area-tematica/corpo">Corpo</a></div>
          <div class="termini-tassonomia field-item even"><a href="/category/tag-universali-area-tematica/emozioni">Emozioni</a></div>
          <div class="termini-tassonomia field-item odd"><a href="/category/tag-universali-area-tematica/eventi">Eventi</a></div>
          <div class="termini-tassonomia field-item even"><a href="/category/tag-universali-area-tematica/letteratura">Letteratura</a></div>
          <div class="termini-tassonomia field-item odd"><a href="/category/tag-universali-area-tematica/libri">Libri</a></div>
          <div class="termini-tassonomia field-item even"><a href="/category/tag-universali-area-tematica/memoria">Memoria</a></div>
          <div class="termini-tassonomia field-item odd"><a href="/category/tag-universali-area-tematica/personaggi">Personaggi</a></div>
          <div class="termini-tassonomia field-item even"><a href="/category/tag-universali-area-tematica/psicoanalisi">Psicoanalisi</a></div>
          <div class="termini-tassonomia field-item odd"><a href="/category/tag-universali-area-tematica/relazioni">Relazioni</a></div>
          <div class="termini-tassonomia field-item even"><a href="/category/tag-universali-area-tematica/segni-simboli">Segni / simboli</a></div>
          <div class="termini-tassonomia field-item odd"><a href="/category/tag-universali-area-tematica/societa">Società</a></div>
          <div class="termini-tassonomia field-item even"><a href="/category/tag-universali-area-tematica/tradizione">Tradizione</a></div>
      </div>
</div>
</div><!-- 4	Tag Universali - Per area tematica-->
                 
          <div class="categorie-nodo"><!--
THIS FILE IS NOT USED AND IS HERE AS A STARTING POINT FOR CUSTOMIZATION ONLY.
See http://api.drupal.org/api/function/theme_field/7 for details.
After copying this file to your theme's folder and customizing it, remove this
HTML comment.
-->
<div class="field field-name-taxonomy-vocabulary-10 field-type-taxonomy-term-reference field-label-above">
  <div class="field-items">
          <div class="termini-tassonomia field-item even"><a href="/category/concetti-astratti/fantasmi">fantasmi</a></div>
      </div>
</div>
</div><!-- 10	Concetti astratti-->
                 
          <div class="categorie-nodo"><!--
THIS FILE IS NOT USED AND IS HERE AS A STARTING POINT FOR CUSTOMIZATION ONLY.
See http://api.drupal.org/api/function/theme_field/7 for details.
After copying this file to your theme's folder and customizing it, remove this
HTML comment.
-->
<div class="field field-name-taxonomy-vocabulary-2 field-type-taxonomy-term-reference field-label-above">
  <div class="field-items">
          <div class="termini-tassonomia field-item even"><a href="/category/nomi-e-personaggi/federico-leoni">Federico Leoni</a></div>
          <div class="termini-tassonomia field-item odd"><a href="/category/nomi-e-personaggi/jacques-lacan">Jacques Lacan</a></div>
          <div class="termini-tassonomia field-item even"><a href="/category/nomi-e-personaggi/una-scienza-di-fantasmi">una scienza di fantasmi</a></div>
          <div class="termini-tassonomia field-item odd"><a href="/category/nomi-e-personaggi/logica-del-senso">Logica del Senso</a></div>
          <div class="termini-tassonomia field-item even"><a href="/category/nomi-e-personaggi/gilles-deleuze">Gilles Deleuze</a></div>
          <div class="termini-tassonomia field-item odd"><a href="/category/nomi-e-personaggi/claude-levi-strauss">Claude Lévi-Strauss</a></div>
          <div class="termini-tassonomia field-item even"><a href="/category/nomi-e-personaggi/sigmund-freud">Sigmund Freud</a></div>
      </div>
</div>
</div><!-- 2	Nomi e personaggi-->
                                      </div>

<div class="view view-banner-homepage view-id-banner_homepage view-display-id-block_banner view-dom-id-f100cab97a7a481e236be267a81a204e">
        
  
  
      <div class="view-content">
               <div style="margin-top: 30px;" class="row bannerini-nodo">

                        
      <div style="margin: 8px 0;" class="col-xs-6 col-md-12 node-articoletto">
            <a id="banner-1" href="http://www.doppiozero.com/speciale/aqua">
               <img style="margin: auto;" class="img img-responsive replace-src " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-img-path="/sites/default/files/styles/nodo767x/public/banner_homepage/banner_aqua.jpg" data-stile="blog256x122">
            </a>
       </div>                        <div class="col-xs-6 col-md-12 hidden-sm hidden-xs riga-bordo-sempre"></div>
      <div style="margin: 8px 0;" class="col-xs-6 col-md-12 node-articoletto">
            <a id="banner-2" href="http://www.accademiaunidee.it">
               <img style="margin: auto;" class="img img-responsive replace-src " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-img-path="/sites/default/files/styles/nodo767x/public/banner_homepage/banner-unidee.jpg" data-stile="blog256x122">
            </a>
       </div>                        <div class="col-xs-6 col-md-12 hidden-sm hidden-xs riga-bordo-sempre"></div>
      <div style="margin: 8px 0;" class="col-xs-6 col-md-12 node-articoletto">
            <a id="banner-3" href="https://www.doppiozero.com/speciale/sanlorenzo">
               <img style="margin: auto;" class="img img-responsive replace-src " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-img-path="/sites/default/files/styles/nodo767x/public/banner_homepage/banner-piccolo-sanlorenzo-4.jpg" data-stile="blog256x122">
            </a>
       </div>                        <div class="col-xs-6 col-md-12 hidden-sm hidden-xs riga-bordo-sempre"></div>
      <div style="margin: 8px 0;" class="col-xs-6 col-md-12 node-articoletto">
               <img style="margin: auto;" class="img img-responsive replace-src " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-img-path="/sites/default/files/styles/nodo767x/public/banner_homepage/banner-una-buona-spesa.jpg" data-stile="blog256x122">
       </div>           
        </div>
    </div>
  
  
  
  
  
  
</div>    </div>
  </div>
</article>
<!--  <SCRIPT>
    jQuery('#corpo-nodo img').not('#audio-nodo img').addClass('img img-responsive');
    jQuery('#corpo-nodo p, #corpo-nodo span, #corpo-nodo em, #corpo-nodo strong').removeAttr('style');
    jQuery('#corpo-nodo img').next('span').css({'display' : 'block', 'margin-bottom': '12px'});
    jQuery('#corpo-nodo img').before('</p>').after('<p>');
  </SCRIPT>
-->
</section>
<section id="block-views-c1350200d7a048d13cffd9beb8b1a0c5" class="block block-views clearfix">

      
  <div class="view view-similar-by-term-leggi-anche view-id-similar_by_term_leggi_anche view-display-id-leggi_anche view-dom-id-1337dbcf93e45940e5c5b03536e860db">
            <div class="view-header">
      <div class="titolo-sezione-sott-mag"><span>Leggi anche</span></div>    </div>
  
  
  
      <div class="view-content">
      
<div id="views-blocco-leggi-anche1" class="views-bootstrap-thumbnail-plugin-style">
              <div class="row">
              <div class="col col1 col-lg-3 col-sm-6">
                                    <div class="wrapper-main-flex">
                          <div class="mythumbnail">
              
      <div class="main-flex">
        <div class="immagine flexitem"><div class="field-content"><a href="/materiali/felix-guattari-militante-rivoluzionario"><img class="img-responsive" src="https://www.doppiozero.com/sites/default/files/styles/quad100/public/guattari.png?itok=pMNo8Zq0" width="100" height="100" alt="" /></a></div></div>
        <div class="titolo-autore flexitem dot-load-update"> <h3 class="field-content titolo puntini"><a href="/materiali/felix-guattari-militante-rivoluzionario">Felix Guattari: militante rivoluzionario</a></h3><div class="autore puntini"><a href="/rubriche/liberopensiero">Rocco Ronchi </a></div>
        </div>
      </div>            </div>
            <div class="riga-bordo-sempre"></div>
                                                            <div class="mythumbnail">
              
      <div class="main-flex">
        <div class="immagine flexitem"><div class="field-content"><a href="/materiali/perche-freud-e-ancora-necessario-3"><img class="img-responsive" src="https://www.doppiozero.com/sites/default/files/styles/quad100/public/freud_2.jpg?itok=qV7deh6x" width="100" height="100" alt="" /></a></div></div>
        <div class="titolo-autore flexitem dot-load-update"> <h3 class="field-content titolo puntini"><a href="/materiali/perche-freud-e-ancora-necessario-3">Perché Freud è ancora necessario</a></h3><div class="autore puntini"><a href="/users/blmadeddu">Benvenuto, Lingiardi,  Madeddu </a></div>
        </div>
      </div>            </div>
            <div class="riga-bordo-sempre"></div>
                          </div>
                                          </div>
              <div class="col col2 col-lg-3 col-sm-6">
                                    <div class="wrapper-main-flex">
                          <div class="mythumbnail">
              
      <div class="main-flex">
        <div class="immagine flexitem"><div class="field-content"><a href="/materiali/psicoanalisi-in-televisione"><img class="img-responsive" src="https://www.doppiozero.com/sites/default/files/styles/quad100/public/704c056725e277675a868c4702897216.jpg?itok=zZCsMYys" width="100" height="100" alt="" title="Opera di Christiane-Spangsberg." /></a></div></div>
        <div class="titolo-autore flexitem dot-load-update"> <h3 class="field-content titolo puntini"><a href="/materiali/psicoanalisi-in-televisione">Psicoanalisi in televisione</a></h3><div class="autore puntini"><a href="/users/sregazzoni">Simone Regazzoni </a></div>
        </div>
      </div>            </div>
            <div class="riga-bordo-sempre"></div>
                                                            <div class="mythumbnail">
              
      <div class="main-flex">
        <div class="immagine flexitem"><div class="field-content"><a href="/materiali/il-68-di-michel-de-certeau"><img class="img-responsive" src="https://www.doppiozero.com/sites/default/files/styles/quad100/public/maxresdefault_76.jpg?itok=BpZN4qYx" width="100" height="100" alt="" /></a></div></div>
        <div class="titolo-autore flexitem dot-load-update"> <h3 class="field-content titolo puntini"><a href="/materiali/il-68-di-michel-de-certeau">Il ’68 di Michel de Certeau</a></h3><div class="autore puntini"><a href="/rubriche/ipotiposi">Mario Porro </a></div>
        </div>
      </div>            </div>
            <div class="riga-bordo-sempre"></div>
                          </div>
                                          </div>
              <div class="col col3 col-lg-3 col-sm-6">
                                    <div class="wrapper-main-flex">
                          <div class="mythumbnail">
              
      <div class="main-flex">
        <div class="immagine flexitem"><div class="field-content"><a href="/materiali/erotismo-e-distruttivita"><img class="img-responsive" src="https://www.doppiozero.com/sites/default/files/styles/quad100/public/erotismo-e-aggressivita-2995.jpg?itok=sS76GROL" width="100" height="100" alt="" /></a></div></div>
        <div class="titolo-autore flexitem dot-load-update"> <h3 class="field-content titolo puntini"><a href="/materiali/erotismo-e-distruttivita">Erotismo e distruttività</a></h3><div class="autore puntini"><a href="/users/ppascarelli">Pietro Pascarelli </a></div>
        </div>
      </div>            </div>
            <div class="riga-bordo-sempre"></div>
                                                            <div class="mythumbnail">
              
      <div class="main-flex">
        <div class="immagine flexitem"><div class="field-content"><a href="/materiali/psicoanalisi-skype"><img class="img-responsive" src="https://www.doppiozero.com/sites/default/files/styles/quad100/public/gente_del_circo.jpg?itok=ld6CtUTq" width="100" height="100" alt="" title="Opera di Fernando Botero." /></a></div></div>
        <div class="titolo-autore flexitem dot-load-update"> <h3 class="field-content titolo puntini"><a href="/materiali/psicoanalisi-skype">Psicoanalisi via Skype?</a></h3><div class="autore puntini"><a href="/users/ccimino">Cristiana Cimino </a></div>
        </div>
      </div>            </div>
            <div class="riga-bordo-sempre"></div>
                          </div>
                                          </div>
              <div class="col col4 col-lg-3 col-sm-6">
                                    <div class="wrapper-main-flex">
                          <div class="mythumbnail">
              
      <div class="main-flex">
        <div class="immagine flexitem"><div class="field-content"><a href="/materiali/vita-e-teatro-arte-e-terapia"><img class="img-responsive" src="https://www.doppiozero.com/sites/default/files/styles/quad100/public/108674-20191112124027047_0002.jpg?itok=TH2R6BXR" width="100" height="100" alt="" /></a></div></div>
        <div class="titolo-autore flexitem dot-load-update"> <h3 class="field-content titolo puntini"><a href="/materiali/vita-e-teatro-arte-e-terapia">Vita e teatro, arte e terapia</a></h3><div class="autore puntini"><a href="/users/njanigro">Nicole Janigro </a></div>
        </div>
      </div>            </div>
            <div class="riga-bordo-sempre"></div>
                                                            <div class="mythumbnail">
              
      <div class="main-flex">
        <div class="immagine flexitem"><div class="field-content"><a href="/materiali/massimo-recalcati-le-nuove-melanconie"><img class="img-responsive" src="https://www.doppiozero.com/sites/default/files/styles/quad100/public/71mbrfuj4jl.jpg?itok=72FhxATi" width="100" height="100" alt="" /></a></div></div>
        <div class="titolo-autore flexitem dot-load-update"> <h3 class="field-content titolo puntini"><a href="/materiali/massimo-recalcati-le-nuove-melanconie">Massimo Recalcati. Le nuove melanconie</a></h3><div class="autore puntini"><a href="/users/mbergamaschiastefi">Maria Laura Bergamaschi,  Anna Stefi </a></div>
        </div>
      </div>            </div>
            <div class="riga-bordo-sempre"></div>
                          </div>
                                          </div>
          </div>

  </div>

    </div>
  
  
  
  
  
  
</div>
</section>
<section id="block-views-i-piu-letti-block" class="block block-views clearfix">

      
  <div class="view view-i-piu-letti view-id-i_piu_letti view-display-id-block view-dom-id-70667164fecd181149d9122c2a667bce">
            <div class="view-header">
      <div class="titolo-sezione-sott-mag"><span>I più letti</span></div>    </div>
  
  
  
      <div class="view-content">
      
<div id="views-blocco-piu-letti2" class="views-bootstrap-thumbnail-plugin-style">
              <div class="row">
              <div class="col col1 col-lg-6 col-sm-6">
                                    <div class="wrapper-main-flex">
                          <div class="mythumbnail">
              
      <div class="main-flex">
        <div class="numerone flexitem"><div class="tx-grigino">1</div></div>
        <div class="titolo-autore flexitem"> <h3 class="field-content titolo puntini"><a href="/materiali/matthias-maxime">Matthias &amp; Maxime </a></h3><div class="autore"><a href="/users/lperoni">Lorenzo Peroni </a></div>
        </div>
      </div>            </div>
            <div class="riga-bordo-sempre"></div>
                                                            <div class="mythumbnail">
              
      <div class="main-flex">
        <div class="numerone flexitem"><div class="tx-grigino">2</div></div>
        <div class="titolo-autore flexitem"> <h3 class="field-content titolo puntini"><a href="/materiali/rodari-e-pinin-carpi-due-fantasie">Rodari e Pinin Carpi: due fantasie</a></h3><div class="autore"><a href="/users/fmemo">Francesco Memo </a></div>
        </div>
      </div>            </div>
            <div class="riga-bordo-sempre"></div>
                                                            <div class="mythumbnail">
              
      <div class="main-flex">
        <div class="numerone flexitem"><div class="tx-grigino">3</div></div>
        <div class="titolo-autore flexitem"> <h3 class="field-content titolo puntini"><a href="/materiali/fuori-busta/wieslawa-szymborska-una-e-trina">Wisława Szymborska, una e trina </a></h3><div class="autore"><a href="/autore/Francesco-Cataluccio">Francesco M. Cataluccio </a></div>
        </div>
      </div>            </div>
            <div class="riga-bordo-sempre"></div>
                                                            <div class="mythumbnail">
              
      <div class="main-flex">
        <div class="numerone flexitem"><div class="tx-grigino">4</div></div>
        <div class="titolo-autore flexitem"> <h3 class="field-content titolo puntini"><a href="/materiali/che-memoria-nellera-della-post-memoria">Che memoria nell&#039;era della post-memoria?</a></h3><div class="autore"><a href="/users/email-registration-f4nnhufqqi">Antonella Tarpino </a></div>
        </div>
      </div>            </div>
            <div class="riga-bordo-sempre"></div>
                                                            <div class="mythumbnail">
              
      <div class="main-flex">
        <div class="numerone flexitem"><div class="tx-grigino">5</div></div>
        <div class="titolo-autore flexitem"> <h3 class="field-content titolo puntini"><a href="/materiali/ennio-morricone-moderno-sempre">Ennio Morricone: moderno sempre</a></h3><div class="autore"><a href="/autore/Alessandro-Carrera">Alessandro Carrera </a></div>
        </div>
      </div>            </div>
            <div class="riga-bordo-sempre"></div>
                          </div>
                                          </div>
              <div class="col col2 col-lg-6 col-sm-6">
                                    <div class="wrapper-main-flex">
                          <div class="mythumbnail">
              
      <div class="main-flex">
        <div class="numerone flexitem"><div class="tx-grigino">6</div></div>
        <div class="titolo-autore flexitem"> <h3 class="field-content titolo puntini"><a href="/materiali/intanto-la-vita">Intanto, la vita</a></h3><div class="autore"><a href="/users/mmontanari">Moreno Montanari </a></div>
        </div>
      </div>            </div>
            <div class="riga-bordo-sempre"></div>
                                                            <div class="mythumbnail">
              
      <div class="main-flex">
        <div class="numerone flexitem"><div class="tx-grigino">7</div></div>
        <div class="titolo-autore flexitem"> <h3 class="field-content titolo puntini"><a href="/materiali/trentanni-di-notti-magiche">Trent’anni di notti magiche</a></h3><div class="autore"><a href="/users/llepratto">Livio Lepratto </a></div>
        </div>
      </div>            </div>
            <div class="riga-bordo-sempre"></div>
                                                            <div class="mythumbnail">
              
      <div class="main-flex">
        <div class="numerone flexitem"><div class="tx-grigino">8</div></div>
        <div class="titolo-autore flexitem"> <h3 class="field-content titolo puntini"><a href="/materiali/antonio-machado-viandante-non-ce-cammino">Antonio Machado. Viandante, non c’è cammino</a></h3><div class="autore"><a href="/user/4177">Antonio Prete </a></div>
        </div>
      </div>            </div>
            <div class="riga-bordo-sempre"></div>
                                                            <div class="mythumbnail">
              
      <div class="main-flex">
        <div class="numerone flexitem"><div class="tx-grigino">9</div></div>
        <div class="titolo-autore flexitem"> <h3 class="field-content titolo puntini"><a href="/materiali/clic/letizia-battaglia-spiazzamenti">Letizia Battaglia. Spiazzamenti</a></h3><div class="autore"><a href="/users/smazzucchelli">Silvia Mazzucchelli </a></div>
        </div>
      </div>            </div>
            <div class="riga-bordo-sempre"></div>
                                                            <div class="mythumbnail">
              
      <div class="main-flex">
        <div class="numerone flexitem"><div class="tx-grigino">10</div></div>
        <div class="titolo-autore flexitem"> <h3 class="field-content titolo puntini"><a href="/materiali/lossessione-meritocratica">L&#039;ossessione meritocratica</a></h3><div class="autore"><a href="/users/mmeotto">Marco Meotto </a></div>
        </div>
      </div>            </div>
            <div class="riga-bordo-sempre"></div>
                          </div>
                                          </div>
          </div>

  </div>

    </div>
  
  
  
  
  
  
</div>
</section>
  </div>
    </section> <!--fine section-->

    
  </div>
</div>
<SCRIPT>
jQuery('a[href*="category/speciali"]').each(function(){
  this.href = this.href.replace(/category\/speciali+/, "speciale");
});
jQuery('a[href*="fellini-made-in-italy"]').each(function(){
  this.href = this.href.replace(/fellini-made-in-italy+/, "fellini,-made-in-italy");
});

</SCRIPT>

<footer  class="navbar container-fluid navbar-default">
  <div class="row row1f tx-bianco bg-magenta">
    <div  id="torna-su" class="col col-sm-3">
      <div><img alt="torna su" src="/sites/all/themes/doppiozerok/images/torna-su.png"></div>
    </div>
    <div class="col col-sm-9 hidden-xs tx-dx">
      <img class="pull-right-sm" src="/sites/all/themes/doppiozerok/images/logo_footer.png" alt="Doppiozero" />
    </div>
  </div> <!-- fine row -->
  <div class="row row3 bg-grigio tx-bianco px15 hidden-xs">
    <div class="col col-md-12">
      <nav class="navbar">
        <div class="main-menu" id="myNavbarFooter">
                                              <ul class="menu nav navbar-nav"><li class="first leaf"><a href="/in-primo-piano">In primo piano</a></li>
<li class="expanded dropdown"><a href="/idee" data-target="#" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-animations="zoomIn zoomIn zoomIn zoomIn">Idee <span class="caret"></span></a><ul class="dropdown-menu"><li class="first leaf"><a href="/storia">Storia</a></li>
<li class="leaf"><a href="/rete">Rete</a></li>
<li class="leaf"><a href="/societa">Società</a></li>
<li class="leaf"><a href="/scienze">Scienze</a></li>
<li class="leaf"><a href="/teorie">Teorie</a></li>
<li class="last leaf"><a href="/ritratti">Ritratti</a></li>
</ul></li>
<li class="expanded dropdown"><a href="/arti" data-target="#" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-animations="zoomIn zoomIn zoomIn zoomIn">Arti <span class="caret"></span></a><ul class="dropdown-menu"><li class="first leaf"><a href="/abitare">Abitare</a></li>
<li class="leaf"><a href="/Immagini">Immagini</a></li>
<li class="last leaf"><a href="/scritture">Scritture</a></li>
</ul></li>
<li class="expanded dropdown"><a href="/spettacoli" data-target="#" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-animations="zoomIn zoomIn zoomIn zoomIn">Spettacoli <span class="caret"></span></a><ul class="dropdown-menu"><li class="first leaf"><a href="/cinema">Cinema</a></li>
<li class="leaf"><a href="/teatro">Teatro</a></li>
<li class="last leaf"><a href="/musica">Musica</a></li>
</ul></li>
<li class="leaf"><a href="/opinioni">Opinioni</a></li>
<li class="leaf"><a href="/speciali">Speciali</a></li>
<li class="leaf"><a href="/blogs">Blogs</a></li>
<li class="leaf"><a href="/autori">Autori</a></li>
<li class="leaf"><a href="/ascolta" title="La nuova sezione di articoli audio di doppiozero" style="color: #b7235b !important">Ascolta!</a></li>
<li class="leaf li-dx"><a href="/shop" class="li-libreria">Shop</a></li>
<li class="leaf li-dx "><a href="/libreria" class="li-libreria">Doppiozero Libri</a></li>
<li class="last leaf"><a href="/articoli-del-giorno">Articoli del giorno</a></li>
</ul>                                                                  
        </div>
      </nav>
    <div class="wrapper-riga-grigia"><div class="riga-grigia"></div></div>
    </div>
  </div>
  <div class="row row4 bg-grigio tx-grigino px15 hidden-xs">
    <div class="col col-md-12 hidden-xs">
      <div>
        <ul class="nav navbar-nav">
          <li class="li-dx"><a href="#" id="open-modal" title="Iscriviti alla Newsletter di doppiozero" data-toggle="modal" data-target="#modal-mailup" >Iscriviti alla newsletter</a></li>
          <li class="li-dx"><a href="/articoli-del-giorno" title="Articoli del giorno">Articoli del giorno</a></li>
          <li class="li-dx"><a href="/sitemap" title="Indice del sito">Indice del sito</a></li>
          <li class="li-dx"><a href="/chi-siamo" title="Chi siamo">Chi siamo</a></li>
        </ul>
      </div>
    </div>

    <div class="col col-xs-12 copyright">
      <span id="span-copyright">&copy; 2012-2019 doppiozero</span><span>ISSN 2239-6004</span> <a style="padding-left:28px; text-transform: none; color: #fff;" href="/privacy">[privacy</a> / <a style="text-transform: none; color: #fff;" href="/cookies">cookie]</a>
    </div>


  </div>
</footer>
<!-- Modal -->
<div class="modal fade" id="ModalDona" tabindex="-1" role="dialog" aria-labelledby="myModalLabel">
  <div class="modal-dialog" role="document">
    <div class="modal-content">
      <div class="modal-header">
        <button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button>
      </div>
      <div class="modal-body">
        <p><img class="img-logo00" src="/sites/all/themes/doppiozerok/images/dona/logo00.jpg" alt="logo doppiozero" >Dal 2011 <span>doppiozero</span> è uno spazio quotidiano di approfondimento con articoli anche in versione audio, ebook e un immenso archivio.</p>
        <p>Per continuare tutto questo ti chiediamo un dono: sostieni <span>doppiozero</span> che è - e sarà sempre - gratuito per tutti.</p>
      </div>
      <div class="modal-footer">
        <!-- <button type="button" class="btn btn-default" data-dismiss="modal">Close</button> -->
        <div class="row">
          <div id="dona-con"> Dona con: </div>
          <div class="col-xs-6 col-sm-4"><a href="/sostieni-doppiozero#satispay"><img class="dona img-responsive" src="/sites/all/themes/doppiozerok/images/dona/banner-dona-satispay.jpg" alt="dona con satispay"></a></div>
          <div class="col-xs-6 col-sm-4"><a href="/sostieni-doppiozero#paypal"><img class="dona img-responsive" src="/sites/all/themes/doppiozerok/images/dona/banner-dona-paypal.jpg" alt="dona con paypal"></a></div>
          <div class="col-xs-6 col-sm-4"><a href="/sostieni-doppiozero#bonifico"><img class="dona img-responsive" src="/sites/all/themes/doppiozerok/images/dona/banner-dona-bonifico.jpg" alt="dona con bonifico"></a></div>
        </div>
      </div>
    </div>
  </div>
</div>

<script>
</script>
  <script type="text/javascript" src="/sites/default/files/advagg_js/js__WrioUYd64AlP5wJAmdwjIlDePYiS7KTtq7k5QvJR60Y__w5t7T5sSQWZqyRBRSI1jPKVo3qJ6imXeUlk0giATltQ__-0Y_ua8EfjiI3SMcPcM92r1GJ7bEwgEvMq28qpRTzXs.js"></script>
<script type="text/javascript" src="/sites/default/files/advagg_js/js__i11V-7AETPhfL9YzRpXBpECwVkYyQ_ahu2eHxES_mK0__S79mhsO6q7fWONLNt9XSEZx-JmiQeAEtuPkuVxIEjpY__-0Y_ua8EfjiI3SMcPcM92r1GJ7bEwgEvMq28qpRTzXs.js"></script>
</body>
</html>

<!-- Page cached by Boost @ 2020-07-10 03:40:00, expires @ 2020-07-10 04:40:00, lifetime 1 ora -->