<!DOCTYPE html>
<html lang="it" dir="ltr"
  xmlns:fb="http://ogp.me/ns/fb#"
  xmlns:og="http://ogp.me/ns#"
  xmlns:article="http://ogp.me/ns/article#"
  xmlns:book="http://ogp.me/ns/book#"
  xmlns:profile="http://ogp.me/ns/profile#"
  xmlns:video="http://ogp.me/ns/video#"
  xmlns:product="http://ogp.me/ns/product#">
<head>
  <link rel="profile" href="http://www.w3.org/1999/xhtml/vocab" />
  <meta charset="utf-8">
  <meta name="viewport" content="width=device-width, initial-scale=1.0">
  <!--[if IE]><![endif]-->
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="shortcut icon" href="https://www.doppiozero.com/favicon.ico" type="image/vnd.microsoft.icon" />
<meta name="description" content="Non fatevi distogliere dai contenuti delle sinossi; non abbiate paura di guardare.  After Life, la serie tv Netflix scritta diretta e interpretata da uno dei comici più bravi d&#039;America, Ricky Gervais, racconta la storia d’amore più bella che una serie tv sia mai riuscita a farci vedere." />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="image_src" href="https://www.doppiozero.com/sites/default/files/afterlife_copertina.jpg" />
<link rel="canonical" href="https://www.doppiozero.com/materiali/andare-avanti-after-life" />
<link rel="shortlink" href="https://www.doppiozero.com/node/14707" />
<meta property="fb:app_id" content="126322144107096" />
<meta property="og:site_name" content="Doppiozero" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Andare avanti: After Life" />
<meta property="og:url" content="https://www.doppiozero.com/materiali/andare-avanti-after-life" />
<meta property="og:description" content="Non fatevi distogliere dai contenuti delle sinossi; non abbiate paura di guardare.  After Life, la serie tv Netflix scritta diretta e interpretata da uno dei comici più bravi d&#039;America, Ricky Gervais, racconta la storia d’amore più bella che una serie tv sia mai riuscita a farci vedere." />
<meta property="og:updated_time" content="2020-05-07T03:35:28+02:00" />
<meta property="og:image" content="https://www.doppiozero.com/sites/default/files/afterlife_copertina.jpg" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:url" content="https://www.doppiozero.com/materiali/andare-avanti-after-life" />
<meta name="twitter:title" content="Andare avanti: After Life" />
<meta name="twitter:description" content="Non fatevi distogliere dai contenuti delle sinossi; non abbiate paura di guardare.  After Life, la serie tv Netflix scritta diretta e interpretata da uno dei comici più bravi d&#039;America, Ricky" />
<meta property="article:publisher" content="https://www.facebook.com/00doppiozero/" />
<meta property="article:published_time" content="2020-05-07T03:00:01+02:00" />
<meta property="article:modified_time" content="2020-05-07T03:35:28+02:00" />
<meta itemprop="name" content="Andare avanti: After Life" />
<meta itemprop="description" content="Non fatevi distogliere dai contenuti delle sinossi; non abbiate paura di guardare.  After Life, la serie tv Netflix scritta diretta e interpretata da uno dei comici più bravi d&#039;America, Ricky Gervais, racconta la storia d’amore più bella che una serie tv sia mai riuscita a farci vedere." />
<meta name="dcterms.title" content="Andare avanti: After Life" />
<meta name="dcterms.creator" content="daniela.brogi" />
<meta name="dcterms.description" content="Non fatevi distogliere dai contenuti delle sinossi; non abbiate paura di guardare.  After Life, la serie tv Netflix scritta diretta e interpretata da uno dei comici più bravi d&#039;America, Ricky Gervais, racconta la storia d’amore più bella che una serie tv sia mai riuscita a farci vedere." />
<meta name="dcterms.publisher" content="Doppiozero" />
<meta name="dcterms.date" content="2020-05-07T03:00+02:00" />
<meta name="dcterms.type" content="Text" />
<meta name="dcterms.format" content="text/html" />
<meta name="dcterms.identifier" content="https://www.doppiozero.com/materiali/andare-avanti-after-life" />
<meta name="dcterms.language" content="it" />
<STYLE type="text/css">
/* latin-ext */
@font-face {
  font-family: 'Lato';
  font-style: normal;
  font-weight: 400;
  src: local('Lato Regular'), local('Lato-Regular'), url(https://fonts.gstatic.com/s/lato/v11/UyBMtLsHKBKXelqf4x7VRQ.woff2) format('woff2');
  unicode-range: U+0100-024F, U+1E00-1EFF, U+20A0-20AB, U+20AD-20CF, U+2C60-2C7F, U+A720-A7FF;
}
/* latin */
@font-face {
  font-family: 'Lato';
  font-style: normal;
  font-weight: 400;
  src: local('Lato Regular'), local('Lato-Regular'), url(https://fonts.gstatic.com/s/lato/v11/1YwB1sO8YE1Lyjf12WNiUA.woff2) format('woff2');
  unicode-range: U+0000-00FF, U+0131, U+0152-0153, U+02C6, U+02DA, U+02DC, U+2000-206F, U+2074, U+20AC, U+2212, U+2215, U+E0FF, U+EFFD, U+F000;
}
/* latin-ext */
@font-face {
  font-family: 'Lato';
  font-style: normal;
  font-weight: 700;
  src: local('Lato Bold'), local('Lato-Bold'), url(https://fonts.gstatic.com/s/lato/v11/ObQr5XYcoH0WBoUxiaYK3_Y6323mHUZFJMgTvxaG2iE.woff2) format('woff2');
  unicode-range: U+0100-024F, U+1E00-1EFF, U+20A0-20AB, U+20AD-20CF, U+2C60-2C7F, U+A720-A7FF;
}
/* latin */
@font-face {
  font-family: 'Lato';
  font-style: normal;
  font-weight: 700;
  src: local('Lato Bold'), local('Lato-Bold'), url(https://fonts.gstatic.com/s/lato/v11/H2DMvhDLycM56KNuAtbJYA.woff2) format('woff2');
  unicode-range: U+0000-00FF, U+0131, U+0152-0153, U+02C6, U+02DA, U+02DC, U+2000-206F, U+2074, U+20AC, U+2212, U+2215, U+E0FF, U+EFFD, U+F000;
}
 </STYLE>
  <!-- <link href='http://fonts.googleapis.com/css?family=Lato:400,700' rel='stylesheet' type='text/css'> -->
  <title>Andare avanti: After Life | Doppiozero</title>
  <link type="text/css" rel="stylesheet" href="/sites/default/files/advagg_css/css__9cWqptSUNYq5YedfIwh33VxtugFVWjDdEsblT8GhLKI__quUjyhSfbEukHj8a0hYvzm9VTmPALmSZvA0xfM_Oxzo__-0Y_ua8EfjiI3SMcPcM92r1GJ7bEwgEvMq28qpRTzXs.css" media="all" />
<link type="text/css" rel="stylesheet" href="/sites/default/files/advagg_css/css__VL7UuQsTsuojQgPeBZWbavZv3mEm0ajaBesh8IAmmY0__RFIaNGbSQ30DDi2X1-s1vAXG591IStGFmvbS92VXz1Q__-0Y_ua8EfjiI3SMcPcM92r1GJ7bEwgEvMq28qpRTzXs.css" media="all" />
<link type="text/css" rel="stylesheet" href="/sites/default/files/advagg_css/css__6dl3DgMJQYGtcaO9_4BSyBDVC3AzjGZeDeDhWgOmDUg__WI36M-54Cr6-vDD6RZLdCeDszPrVW2YU7Rmpv8OIALs__-0Y_ua8EfjiI3SMcPcM92r1GJ7bEwgEvMq28qpRTzXs.css" media="all" />
<style>
/* <![CDATA[ */
#sliding-popup.sliding-popup-bottom{background:#b31450;}#sliding-popup .popup-content #popup-text h2,#sliding-popup .popup-content #popup-text p{color:#ffffff !important;}

/* ]]> */
</style>
<link type="text/css" rel="stylesheet" href="/sites/default/files/advagg_css/css__mNkI474U_2GU5YADNnPDnrbIifbp7OuiV6r0sQoGQuM__6HDzsnAEX3Vr6xWkv6UtNMAUZRD22kcsUuQiMC7o1T0__-0Y_ua8EfjiI3SMcPcM92r1GJ7bEwgEvMq28qpRTzXs.css" media="all" />
<link type="text/css" rel="stylesheet" href="/sites/default/files/advagg_css/css__IQGDvx_rv89v7bHG_MxhvSjAHFzHtoRQiSiQUQstE-U__K16Je-lEYkfeM60U3gexjeZaN6iU6sXYMQcCBpuIT4k__-0Y_ua8EfjiI3SMcPcM92r1GJ7bEwgEvMq28qpRTzXs.css" media="all" />
  <!-- HTML5 element support for IE6-8 -->
  <!--[if lt IE 9]>
    <script src="//html5shiv.googlecode.com/svn/trunk/html5.js"></script>
  <![endif]-->
  <script type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jquery/1.9.1/jquery.min.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
window.jQuery || document.write("<script src='/sites/all/modules/jquery_update/replace/jquery/1.9/jquery.min.js'>\x3C/script>")
//--><!]]>
</script>
<script type="text/javascript" src="/sites/default/files/advagg_js/js__29eUVWJjMYGYyb1M5asy-VvtFINheuQTdy50afnvTTw__wUV79wOgHtVMAsvneBb2K-mqUJ5fWMSqV2GsRIot4ZA__-0Y_ua8EfjiI3SMcPcM92r1GJ7bEwgEvMq28qpRTzXs.js"></script>
<script type="text/javascript" src="/sites/default/files/advagg_js/js__1EQrqF0xK1oOdXmfVgbw9rBqbQVr6ZNR7LIb6JDEoLc__NcbPgl6yce1cPkJcub1SVldKst10pVo0nN36XtkHZn8__-0Y_ua8EfjiI3SMcPcM92r1GJ7bEwgEvMq28qpRTzXs.js"></script>
<script type="text/javascript" src="/sites/default/files/advagg_js/js__mvxTTY2dKlTIT3claPr2nZ_ogvC5LbnzYvuFMyrA1P8__3sCgTZBUa3xzWNTEm7tIZhAhaKE53BiIQNILDnj4Ya8__-0Y_ua8EfjiI3SMcPcM92r1GJ7bEwgEvMq28qpRTzXs.js"></script>
<script type="text/javascript" src="/sites/default/files/advagg_js/js__yyaCAwv-CToPHBV_YSK6UD2Ua_UGi3qHPdaBvc_ka3Y__krjvM4mtURLj_OKVlEalsi1UkxnW0LoB5wfXXPP8liQ__-0Y_ua8EfjiI3SMcPcM92r1GJ7bEwgEvMq28qpRTzXs.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","https://www.doppiozero.com/sites/default/files/googleanalytics/analytics.js?q9xqz3","ga");ga("create", "UA-21444906-1", {"cookieDomain":"auto"});ga("require", "displayfeatures");ga("send", "pageview");
//--><!]]>
</script>
<script type="text/javascript" src="/sites/default/files/advagg_js/js__mXEv-nfoMeNw-AkXfmtapnZCvQfW1dFNLHEFyDIzLFU__ClsuhLpB_2zkQTqypmjiGZ7H3jxxDeYNLrx4GkxLy2o__-0Y_ua8EfjiI3SMcPcM92r1GJ7bEwgEvMq28qpRTzXs.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var switchTo5x = true;var useFastShare = 1;
//--><!]]>
</script>
<script type="text/javascript" src="//ws.sharethis.com/button/buttons.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
if (typeof stLight !== 'undefined') { stLight.options({"publisher":"dr-81198bae-75fe-53b-2da5-37387f712c12","version":"5x","shorten":"false","lang":"it"}); }
//--><!]]>
</script>
<script type="text/javascript" src="/sites/default/files/advagg_js/js__RcoE-ZTXhjcFqDj7qUMERz1EWGg1W3yY3NmpWAktmLI__zu16SNqG3yKkzJ2eejA6loEMNzP1j416BUTnT7pwH3c__-0Y_ua8EfjiI3SMcPcM92r1GJ7bEwgEvMq28qpRTzXs.js"></script>
<script type="text/javascript">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</script>
</head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-14707 node-type-materiale-post">
  <div id="media-size" style="display:none;"></div>
  <div id="skip-link">
    <a href="#main-content" class="element-invisible element-focusable">Salta al contenuto principale</a>
  </div>
    
  
<header  class="navbar container-fluid navbar-default">
  <div class="myNavbar collapse navbar-collapse">
    <div class="row1 tx-bianco">
    <div class="eng-edition">
      <div><a target="_blank" href="http://en.doppiozero.com">English Edition</a></div>
    </div>
      <div class="social">
          <a title="RSS doppiozero" href="/rss.xml"><img class="img img-responsive" src="/sites/all/themes/doppiozerok/images/rss_2.png" alt="RSS doppiozero"></a>
          <a title="doppiozero su facebook" href="http://www.facebook.com/pages/Doppiozero/126322144107096"><img class="img img-responsive" src="/sites/all/themes/doppiozerok/images/facebook_2.png" alt="doppiozero su facebook"></a>
          <a title="doppiozero su twitter" href="http://twitter.com/00doppiozero"><img class="img img-responsive" src="/sites/all/themes/doppiozerok/images/twitter_2.png" alt="doppiozero su twitter"></a>
          <a title="doppiozero su google+" href="https://www.youtube.com/user/00doppiozero"><img class="img img-responsive" src="/sites/all/themes/doppiozerok/images/youtube_2.png" alt="doppiozero su google"></a>
      </div>

      <div class="cerca-cart">
        <div class="fleft cerca"><span>Cerca</span>
          <a title="cerca" title="cerca nel sito" href="/search/node">
            <img src="/sites/all/themes/doppiozerok/images/cerca.png" alt="cerca" title="cerca">
          </a>
        </div>
        <div class="fleft carrello"><span>Carrello</span>
        <a title="carrello" href="/cart">
          <img src="/sites/all/themes/doppiozerok/images/carrello.png" alt="carrello" title="carrello">
        </a>
      </div>
      <div class="super-nascosto" id="search-form">
        <form class="form-search content-search" action="/materiali/andare-avanti-after-life" method="post" id="search-block-form" accept-charset="UTF-8"><div><div>
      <h2 class="element-invisible">Maschera di ricerca</h2>
    <div class="input-group"><input title="Inserisci i termini da cercare." placeholder="Cerca" class="form-control form-text" type="search" id="edit-search-block-form--2" name="search_block_form" value="" size="20" maxlength="128" /><span class="input-group-btn"><button type="submit" class="btn btn-primary"><span class="icon glyphicon glyphicon-search" aria-hidden="true"></span>
</button></span></div><div class="form-actions form-wrapper form-group" id="edit-actions"><input class="element-invisible btn btn-default form-submit form-submit" type="submit" id="edit-submit" name="op" value="Vai" /></div><input type="hidden" name="form_build_id" value="form-WhOFK-D6V4C482ryZ7VQXB03-iTzYdGAOt6s2oRhWNk" />
<input type="hidden" name="form_id" value="search_block_form" />
</div>
</div></form>      </div>
    </div>

      <div class="sostieni">
        <a title="Sostieni doppiozero" href="/sostieni-doppiozero"><img class="img img-responsive" src="/sites/all/themes/doppiozerok/images/sostieni-header3.png" alt="Sostieni doppiozero" title="Sostieni doppiozero"></a>
      </div>
  </div>
 </div>
  <!-- FINE PRIMA RIGA -->

  <div class="row row2">
    <div class="col col-xs-10 col-md-12 vcenter ">
                              <a class="logo navbar-btn" href="/" title="Home">
                        <img class="img img-responsive center-block" src="https://www.doppiozero.com/sites/all/themes/doppiozerok/images/logo.png" alt="Home" />
                  </a>
                </div> <!-- fine col1 -->
        <div class="col col-xs-2 hidden-sm hidden-md hidden-lg navbar-header vcenter">
          <img id="apri-mobile" src="/sites/all/themes/doppiozerok/images/bottone-menu.png" class="img img-responsive navbar-toggle" data-toggle="collapse" data-target=".myNavbar">
          <img id="chiudi-mobile" src="/sites/all/themes/doppiozerok/images/x-menu-mobile.png" style="display: none;" class="img img-responsive navbar-toggle" data-toggle="collapse" data-target=".myNavbar">
            <span class="sr-only">Toggle navigation</span>
            <span class="icon-bar"></span>
            <span class="icon-bar"></span>
            <span class="icon-bar"></span>
          </button>
        </div>
  </div> <!-- fine header-row2 -->
  <!-- FINE SECONDA RIGA -->

  <div id="row3-mobile" class="row row3 tx-grigio hidden-md hidden-lg hidden-sm">
    <div class="col col-md-12">
            <nav class="navbar">
        <div class="collapse navbar-collapse main-menu myNavbar" id="myNavbar">
           <div id="menu-mobile"><div id="id12099" class="voce-menu-mobile"><a href="/in-primo-piano">In primo piano</a></div><div id="id12100" class="voce-menu-mobile"><a href="/idee">Idee</a></div><div id="id12101" class="voce-menu-mobile"><a href="/arti">Arti</a></div><div id="id12102" class="voce-menu-mobile"><a href="/spettacoli">Spettacoli</a></div><div id="id12103" class="voce-menu-mobile"><a href="/opinioni">Opinioni</a></div><div id="id12104" class="voce-menu-mobile"><a href="/speciali">Speciali</a></div><div id="id12105" class="voce-menu-mobile"><a href="/blogs">Blogs</a></div><div id="id12696" class="voce-menu-mobile"><a href="/autori">Autori</a></div><div id="id12769" class="voce-menu-mobile"><a href="/ascolta">Ascolta!</a></div><div id="id12864" class="voce-menu-mobile"><a href="/shop">Shop</a></div><div id="id12365" class="voce-menu-mobile"><a href="/libreria">Doppiozero Libri</a></div><div style="width:100%;" class="voce-menu-mobile"><a href="#" id="open-modal" title="Indice del sito" data-toggle="modal" data-target="#modal-mailup" >Iscriviti alla newsletter</a></div></div>                   </div>
      </nav>
    </div>
  </div>

<!-- Modal -->
<div class="modal fade" id="modal-mailup" tabindex="-1" role="dialog" aria-labelledby="Newsletter doppiozero">
  <div class="modal-dialog" role="document">
    <div class="modal-content">
      <div class="modal-header">
        <button type="button" class="close" data-dismiss="modal" aria-label="Close"><span class="glyphicon glyphicon-remove-circle" style="color:#b7235b;"aria-hidden="true"></span></button>
        <h2 class="modal-title" style="font-size: 22px; color:#b7235b; text-transform: none;"id="myModalLabel">Iscriviti alla Newsletter di doppiozero</h2>
      </div>
      <div class="modal-body">

        <iframe style="height: 440px;" src="https://c6e4e.mailupclient.com/frontend/forms/Subscription.aspx?idList=3&idForm=87&guid=f430cab7-f580-4ba5-9ae9-50b235c3aa61" width="99.6%" height="440" frameborder="0"></iframe>

      </div>
    </div>
  </div>
</div>


  <div id="row3-desktop" class="row row3 tx-grigio hidden-xs">
    <div class="col col-md-12">
      <nav class="navbar">
        <div class="collapse navbar-collapse main-menu" id="myNavbar">
                                              <ul class="menu nav navbar-nav"><li class="first leaf"><a href="/in-primo-piano">In primo piano</a></li>
<li class="expanded dropdown"><a href="/idee" data-target="#" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-animations="zoomIn zoomIn zoomIn zoomIn">Idee <span class="caret"></span></a><ul class="dropdown-menu"><li class="first leaf"><a href="/storia">Storia</a></li>
<li class="leaf"><a href="/rete">Rete</a></li>
<li class="leaf"><a href="/societa">Società</a></li>
<li class="leaf"><a href="/scienze">Scienze</a></li>
<li class="leaf"><a href="/teorie">Teorie</a></li>
<li class="last leaf"><a href="/ritratti">Ritratti</a></li>
</ul></li>
<li class="expanded dropdown"><a href="/arti" data-target="#" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-animations="zoomIn zoomIn zoomIn zoomIn">Arti <span class="caret"></span></a><ul class="dropdown-menu"><li class="first leaf"><a href="/abitare">Abitare</a></li>
<li class="leaf"><a href="/Immagini">Immagini</a></li>
<li class="last leaf"><a href="/scritture">Scritture</a></li>
</ul></li>
<li class="expanded dropdown"><a href="/spettacoli" data-target="#" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-animations="zoomIn zoomIn zoomIn zoomIn">Spettacoli <span class="caret"></span></a><ul class="dropdown-menu"><li class="first leaf"><a href="/cinema">Cinema</a></li>
<li class="leaf"><a href="/teatro">Teatro</a></li>
<li class="last leaf"><a href="/musica">Musica</a></li>
</ul></li>
<li class="leaf"><a href="/opinioni">Opinioni</a></li>
<li class="leaf"><a href="/speciali">Speciali</a></li>
<li class="leaf"><a href="/blogs">Blogs</a></li>
<li class="leaf"><a href="/autori">Autori</a></li>
<li class="leaf"><a href="/ascolta" title="La nuova sezione di articoli audio di doppiozero" style="color: #b7235b !important">Ascolta!</a></li>
<li class="leaf li-dx"><a href="/shop" class="li-libreria">Shop</a></li>
<li class="last leaf li-dx "><a href="/libreria" class="li-libreria">Doppiozero Libri</a></li>
</ul>                                                                          </div>
      </nav>
    </div>
  </div>
  <div class="hidden-xs wrapper-riga-grigia"><div class="riga-grigia"></div></div>
  <div class="row row4 tx-grigino">
    <div class="col col-md-12 hidden-xs">
      <div>
        <ul class="nav navbar-nav">
          <li><a href="/" title="Home">Home</a></li>
          <li class="li-dx"><a href="#" id="open-modal" title="Indice del sito" data-toggle="modal" data-target="#modal-mailup" >Iscriviti alla newsletter</a></li>
          <li class="li-dx"><a href="/sitemap" title="Indice del sito">Indice del sito</a></li>
          <li class="li-dx"><a href="/chi-siamo" title="Chi siamo">Chi siamo</a></li>
        </ul>
      </div>
    </div>
  </div>
</header>

<div class="main-container container-fluid">

  <div class="row">
    
    <section class="col-sm-12">
                  <a id="main-content"></a>
      
                                                                        <div class="region region-content">
    <section id="block-system-main" class="block block-system clearfix">

      
  <article id="node-14707" class="node node-materiale-post clearfix">

    
        



  <div class="visible-xs visible-sm" id="banner-audio-articolo">
        <div class="wrapper flexbox flexitem art flex-audio" id="bg-onda">
          <div class="flexbox flexitem flex-audio">
            <a id="audio-link-hp" href="/ascolta" title="podcast - ascolta gli audio"></a>
          </div>
        </div>
        <div class="audio-testo">
          <a title="podcast - audio articoli" href="/ascolta">ASCOLTA... </a> doppiozero ha ora una sezione di audio ascoltabili dal sito. <a href="/ascolta"> Vai alla sezione</a>.
        </div>
      </div>
  <div class="row">
    
<!-- colonna con titoli pezzi e contenuto colonna contenuto  -->
    <div class="col-md-9 col-lg-8 col-md-push-3 col-lg-push-3">



      <div id="head-articolo">
        <h2 id="titolo-nodo" >Andare avanti: After Life</h2>
        <h3 id="sottotitolo-nodo">
                </h3>

                        <div id="autore-nodo" class="views-field views-field-value-1"> 
                      <span class="field-content autore"><a class="autore" href="/users/email-registration-mexcp4fiiz">Daniela Brogi</a></span>  
                  </div>
      
      
      </div>

      <div id="corpo-nodo">
        <p>Non fatevi distogliere dai contenuti delle sinossi; non abbiate paura di guardare.&nbsp;</p>
<p><em>After Life</em>, la serie tv Netflix scritta diretta e interpretata da uno dei comici più bravi d'America, Ricky Gervais, racconta la storia d’amore più bella che una serie tv sia mai riuscita a farci vedere.</p>
<p>Il primo episodio della prima stagione comincia con il primo piano di una donna che ci interpella dallo schermo di un computer portatile. La sua testa è coperta, come quella dei pazienti che in chemioterapia hanno perduto i capelli. Ci sorride con gli occhi, guardandoci intensamente. Si sta rivolgendo al suo compagno, il controcampo adesso lo mostra. L’uomo la guarda, insonnolito e commosso, da un letto domestico disfatto, dove sembra che siano state combattute chissà quante notti senza dormire. Come se trovare la forza di rimettersi in piedi fosse impossibile, Tony indugia sul computer, ascolta le parole di Lisa, la sua richiesta di aver cura della loro casa, del loro cane, che entra in campo chiamando il padrone, e simbolicamente vale come il figlio da accudire. L’uomo poi si alza, va in bagno, dove ancora si trovano due spazzolini, e si muove per una casa invasa dall’incuria dove, ormai lo abbiamo capito, la donna che parlava dal computer non vive più. Dopo aver mandato giù una scatoletta di verdure al curry – l’unico cibo rimasto in credenza – Tony ricomincia a stare al mondo secondo una sequenza di rituali e di impegni che, episodio dopo episodio, ci abitueremo a ritrovare come simulacri seriali di una vita provvisoria ma sempre identica.&nbsp;</p>
<p>&nbsp;</p>
<div><iframe allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen="" frameborder="0" height="315" src="https://www.youtube.com/embed/eIGGKSHMQOM" width="560"></iframe></div>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>Sono atti minimi di una quotidianità consumata dal protagonista giusto per far “trascorrere” il tempo e arrivare alla fine della giornata; gesti che scandiscono, ripetendolo proprio come una “stagione” che torna ogni anno (anche per questo il medium seriale fa significato), stringendo il cerchio doloroso di un lutto insuperabile. Tony porta il cane al parco, poi sta un po’ sulla tomba della moglie, dove a poco a poco fa amicizia con una vedova più anziana di lui che passa le ore su una panchina davanti alla lapide del marito. Riporta il cane a casa, litiga con il postino (un <em>homeless</em> con il quale piano piano nasce un’amicizia), va alla sede del giornale per cui scrive, un magazine gratuito distribuito porta a porta da un tossico; fa lo stronzo un po’ con tutti, come se non perdonasse al prossimo di voler vivere senza prendere sul serio la sua rabbia. (<em>After life </em>non è la storia di come Tony riesce a superare il lutto, ma di come faccia di tutto per non superarlo). Per svolgere il suo lavoro, Tony via via realizza delle interviste a gente comune, quelli della cui esistenza non ci accorgiamo mai, se non per i tre minuti di celebrità conquistati raccontando fatti fenomenali. In questa situazione, Toni e il suo collega entreranno in contatto, in ciascun episodio, con una grottesca e ridicola galleria di personaggi bizzarri, tanto che si potrebbero quasi definire dei <em>freaks</em>.&nbsp;</p>
<p>&nbsp;</p>
<p>Quando non è al giornale, Tony va nell’ospizio dove vive il padre, malato di Alzheimer, oppure dallo psicologo (un altro tipo eccentrico, egocentrico, logorroico, ossessionato dal suo fallo, scorretto, insomma l’antimodello caricaturale di tutto quello che dovrebbe fare chi cura la sofferenza). La vita del protagonista procede così, girando a vuoto, tutti i giorni, e senza trovare il coraggio di farsi fuori, malgrado Tony porti in tasca sempre una boccetta di sonniferi. Tuttavia, come in un muro dove impercettibilmente entra l’umidità, il sistema di negazioni con cui il protagonista fa resistenza alla vita nello scorrere delle settimane si indebolisce. Senza che succeda nulla di eclatante, ma grazie al lavoro del tempo e alla presenza delle esistenze circostanti che si infiltrano nella biografia di Tony, anche contro la sua volontà e possibilità di controllo. Il cognato, l’amica prostituta, il collega mangione, l’amica del cimitero, l’infermiera del padre con cui l’uomo comincia a scherzare e a innamorarsi un po’. Ognuno è una persona speciale proprio perché non ha nulla di speciale, come di solito accade ai personaggi qualunque presi di mira dalla grande tradizione della <em>stand up comedy</em>, a cui Gervais appartiene. Ma rimessi assieme, nel disegno complessivo (da poche settimane è arrivata la seconda stagione), questi tipi compongono una commedia umana meravigliosa e originale. Tra le ragioni di questo successo si possono intanto fermare tre snodi importanti.</p>
<p>&nbsp;</p>
<div><iframe allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen="" frameborder="0" height="315" src="https://www.youtube.com/embed/g1u5uN7PlD8" width="560"></iframe></div>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>Il primo è che <em>After Life </em>usa in modo creativo e non strumentale le risorse formali della narrazione seriale, come già si è visto, usando il tempo narrativo della serialità per scolpire il senso di progressione impercettibile dentro la circolarità ricorsiva di un dolore.</p>
<p>Il secondo motivo è che si mette in scena, servendosi di uno stile paradossale, proprio la situazione che più di tutte sembrerebbe estranea, anzi antitetica, all’amore come evento reale – abitato da fatti che accadono. <em>After Life</em>, infatti, racconta l’amore attraverso la separazione. Eppure niente diventa più serio e sostanziale dell’interesse con cui, progressivamente, ci identifichiamo nella vita “dopo la vita” di Tony, il protagonista; e niente può apparirci più disperatamente vitale del modo in cui, per oltrepassare il trauma di un cancro che la sta portando via, Lisa (Kerry Godliman) consegna al marito, e a noi che la guardiamo, episodio dopo episodio, messaggi d’amore e di cura per l’altro registrati sul computer, che la faranno esistere anche “dopo la vita”, non come idolo terribile, ma come raccomandazione di attenzione, per l’appunto, trasformando il dopo in una condizione ulteriore, più che postuma.&nbsp;</p>
<p>&nbsp;</p>
<p>Eccola, allora, l’anima più forte, ecco il senso più letterale e la chiave di quel titolo. Il vero soggetto di <em>After Life</em> non è la malattia, o la depressione di un uomo che ha perduto il grande amore della sua vita – sarebbe una storia patetica, come tante altre già raccontate. Al centro della rappresentazione, senza l’apparenza di farlo, <em>After Life </em>fa vivere e tiene in vita, tecnicamente, l’esperienza più creativa e amorosa che due persone possono inventare e far durare: la relazione – in questo senso Lisa è protagonista come Tony. Così, quei dodici episodi (sei più sei) delle due stagioni compongono il bene più prezioso ma anche il più vulnerabile di una vicenda d’amore; partendo, questa è la forza di <em>After Life</em>, dalla posizione prospettica più lontana e strana per raccontare una relazione: quella dell’assenza.&nbsp;</p>
<p>&nbsp;</p>
<p>Il terzo punto importante è quello più complesso e intorno al quale convergono e fanno sistema significanti e significati, forme e motivi di <em>After Life</em>, perché riguarda la memoria. Come si fa a ricordare e a rendere comunicabile e memorabile un’esperienza di perdita e di dolore? («Non mi manca fare cose con Lisa, mi manca <em>non fare niente </em>con Lisa, stare a casa»: seconda stagione, terzo episodio). Come si può riuscire a farlo senza autocommiserarsi e basta, senza essere patetici? Come si può sperimentare, anche in senso fittizio e creativo, che la memoria non è contenere (controllare) tutto, ma pure lasciar andare? Sono tutte questioni di cui <em>After Life</em> vibra dal primo all’ultimo fotogramma, persino nel finale, con la macchina da presa che lentamente e finalmente si alza al di sopra delle vite, delle abitazioni, della cittadina, allontanandosi come se fosse un angelo. Sono questioni che non si pone solo Tony, in quanto protagonista, ma che agisce come fuoco simbolico dell’intero progetto, e ci vengono restituite in ogni dettaglio tanto formale quanto tematico (per esempio, anche attraverso la malattia del padre, l’Alzheimer, la patologia di chi non si ricorda quasi più nulla, accrescendo anche di più l’affanno da perdita di senso del figlio).&nbsp;</p>
<p>&nbsp;</p>
<p><img alt="" class="inline-image" src="/sites/default/files/styles/nodo767x/public/afterlife_1.jpg?itok=KZiLJOfE" style="width: 100%;"></p>
<p>&nbsp;</p>
<p>Il bisogno di memoria, come condizione vitale dell’io, è il nodo simbolico decisivo, pur senza essere mai rivelato, a cui rimandano anche i protagonisti delle singole interviste. Si potrà trattare, infatti, di aver ricevuto ben cinque biglietti d’auguri, o di suonare due flauti con il naso, o di trovare sul muro una macchia che assomiglia a Kenneth Branagh, o di parlare coi gatti, o di truccare il proprio bambino da Hitler, o di essersi rifatta tutto il corpo trasformandosi in una creatura mostruosa, o di imbucare per sbaglio la posta nella cassetta per la cacca dei cani. Appena l’occasione esplicita del racconto della vicenda strabiliante si conclude, e Tony chiede al suo collega di fare una foto, ecco che arriva, in maniera obliqua, la vera verità di quelle singole persone. Sono tutte, sempre, creature umane incapaci di raccontare la propria vera storia di lutto, di perdita, di dolore, e che allora usano espedienti discorsivi trasversali. Persone sole, come anche gli altri colleghi della redazione, perché l’assenza della relazione, come è successo a Tony, comporta una perdita dell’autostima, e viceversa. E questo trauma del sé ferisce anche la memoria, perché rischia di trasformarla in un magazzino pieno di rimanenze (come la casa del personaggio affetto dalla sindrome dell’accumulo), di cose che non si riesce a eliminare, di ricordi anche inutili e ingombranti. Diventa ipertrofìa, energia vitale bloccata. Ecco perché questo «branco di falliti» – come Tony definisce i suoi amici al proprietario del giornale – fa comunità con il dolore del protagonista e lo stanerà dal suo lutto. Perché, come dice Lisa, «non siamo qui solo per noi stessi».&nbsp;</p>
<p>&nbsp;</p>
<p>Così, la sofferenza fuori campo, quella che sarebbe stato osceno, patetico e banale raccontare, viene fuori, in <em>After life</em>, di traverso e nella maniera più realistica e potente. Ma un simile modo di procedere per livelli interposti non riguarda solo i singoli personaggi, perché è una strategia testuale complessiva – e proprio questo è l’aspetto più originale, in senso filmico e formale, di <em>After life</em>. Come la vecchietta intervistata che usa il filtro della sua fenomenale conoscenza del linguaggio dei gatti per far intravedere la sua condizione di perdita, <em>After life</em> mette in scena l’esperienza di sofferenza luttuosa del protagonista attraverso tre piani narrativi e visuali che si intersecano: quello dei videomessaggi della moglie, dall’ospedale; quello dei filmati amatoriali che testimoniano la loro storia (piena di giochi, di scherzi, di risate); e quello della vita presente. Questo corpo filmico fatto di tre anime narrative compone la forma umana del dolore di Tony e della sua esperienza faticosa di rielaborazione, perché l’uomo non riesce a appartenere più a nessuno di questi tre livelli. Questa è la sua malinconia.&nbsp;</p>
<p>&nbsp;</p>
<p>«Provo a rendere la banalità più assoluta vagamente interessante», dice Tony alla stagista angloindiana a cui sta insegnando il suo lavoro. Sono parole che vanno bene anche per la poetica di <em>After life</em>. Sotto l’apparenza di farci vedere solo gli aspetti banali della condizione di Tony e di tutti gli altri (noi compresi) come esseri provvisoriamente attaccati a una quotidianità, il montaggio di <em>After life</em> crea un tessuto discontinuo che imita e restituisce il senso di precarietà del suo protagonista; ma è anche una riflessione interessantissima – in questi tempi anche di più – sulla nostra nuova esperienza della memoria all’epoca dei mezzi digitali, che possono farci rivivere, dentro ogni momento e ogni spazio, i nostri ricordi. Che d’altra parte sono ricordi: importanti, ma ricordi, e basta; ai quali bisogna ricominciare anche a sottrarsi. Come dice Lisa, la vita è preziosa perché non puoi riguardarla di nuovo. <em>After Life </em>non è solo “dopo la vita”, ma la vita che viene e che deve venire. Dopo.&nbsp;</p>
        <div id="attachment-nodo"></div>
        <div id="audio-nodo"></div>
        <div id="video-nodo" style="margin-top: 20px;"></div>


        <div id="immagini-nodo"><div class="field field-name-field-immagini field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><img class="img-responsive" src="https://www.doppiozero.com/sites/default/files/styles/nodo767x/public/afterlife_copertina.jpg?itok=j69JOlv8" width="767" height="431" alt="" /></div></div></div><p><i><span class="img-caption"></span></i></p></div>
      </div>
      <div id="sostieni-fondo">       

Se continuiamo a tenere vivo questo spazio è grazie a te. Anche un solo euro per noi significa molto. Torna presto a leggerci e <a href="/sostieni-doppiozero" title="sostieni doppiozero">SOSTIENI DOPPIOZERO</a>
         <!-- Sei arrivato fin qui da solo, ora andiamo avanti insieme:
<a href="/sostieni-doppiozero" title="sostieni doppiozero">SOSTIENI DOPPIOZERO</a> e diventa parte del nostro progetto.
Basta anche 1 euro!-->
      </div>       
            <div class="sharethis-nodo hidden-xs hidden-sm">
      <section id="block-sharethis-sharethis-block" class="block block-sharethis clearfix">

      
  <div class="sharethis-wrapper"><span st_url="https://www.doppiozero.com/materiali/andare-avanti-after-life" st_title="Andare avanti: After Life" class="st_facebook"></span>
<span st_url="https://www.doppiozero.com/materiali/andare-avanti-after-life" st_title="Andare avanti: After Life" class="st_twitter" st_via="" st_username=""></span>
<span st_url="https://www.doppiozero.com/materiali/andare-avanti-after-life" st_title="Andare avanti: After Life" class="st_googleplus" st_via="" st_username=""></span>
<span st_url="https://www.doppiozero.com/materiali/andare-avanti-after-life" st_title="Andare avanti: After Life" class="st_tumblr" st_via="" st_username=""></span>
<span st_url="https://www.doppiozero.com/materiali/andare-avanti-after-life" st_title="Andare avanti: After Life" class="st_fblike" st_via="" st_username=""></span>
</div>
</section>
      </div>
      <div id="categorie-nodo-fondo" class="hidden-xs hidden-sm">
         
          <div class="categorie-nodo"><!--
THIS FILE IS NOT USED AND IS HERE AS A STARTING POINT FOR CUSTOMIZATION ONLY.
See http://api.drupal.org/api/function/theme_field/7 for details.
After copying this file to your theme's folder and customizing it, remove this
HTML comment.
-->
<div class="field field-name-field-sezione-di-appartenenza field-type-taxonomy-term-reference field-label-above">
  <div class="field-items">
          <div class="termini-tassonomia field-item even"><a href="/category/sezioni/spettacoli">Spettacoli</a></div>
          <div class="termini-tassonomia field-item odd"><a href="/category/sezioni/spettacoli/cinema">Cinema</a></div>
      </div>
</div>
</div><!-- 9	anno-->
                                 
          <div class="categorie-nodo"><!--
THIS FILE IS NOT USED AND IS HERE AS A STARTING POINT FOR CUSTOMIZATION ONLY.
See http://api.drupal.org/api/function/theme_field/7 for details.
After copying this file to your theme's folder and customizing it, remove this
HTML comment.
-->
<div class="field field-name-taxonomy-vocabulary-5 field-type-taxonomy-term-reference field-label-above">
  <div class="field-items">
          <div class="termini-tassonomia field-item even"><a href="/category/tag-universali-tipologia-di-testo/articolo">Articolo</a></div>
          <div class="termini-tassonomia field-item odd"><a href="/category/tag-universali-tipologia-di-testo/recensione">Recensione</a></div>
      </div>
</div>
</div><!-- 5	Tag Universali - Per tipologia di testo-->
                 
          <div class="categorie-nodo"><!--
THIS FILE IS NOT USED AND IS HERE AS A STARTING POINT FOR CUSTOMIZATION ONLY.
See http://api.drupal.org/api/function/theme_field/7 for details.
After copying this file to your theme's folder and customizing it, remove this
HTML comment.
-->
<div class="field field-name-taxonomy-vocabulary-4 field-type-taxonomy-term-reference field-label-above">
  <div class="field-items">
          <div class="termini-tassonomia field-item even"><a href="/category/tag-universali-area-tematica/cinema">Cinema</a></div>
          <div class="termini-tassonomia field-item odd"><a href="/category/tag-universali-area-tematica/corpo">Corpo</a></div>
          <div class="termini-tassonomia field-item even"><a href="/category/tag-universali-area-tematica/emozioni">Emozioni</a></div>
          <div class="termini-tassonomia field-item odd"><a href="/category/tag-universali-area-tematica/eventi">Eventi</a></div>
          <div class="termini-tassonomia field-item even"><a href="/category/tag-universali-area-tematica/memoria">Memoria</a></div>
          <div class="termini-tassonomia field-item odd"><a href="/category/tag-universali-area-tematica/personaggi">Personaggi</a></div>
          <div class="termini-tassonomia field-item even"><a href="/category/tag-universali-area-tematica/produzione">Produzione</a></div>
          <div class="termini-tassonomia field-item odd"><a href="/category/tag-universali-area-tematica/relazioni">Relazioni</a></div>
          <div class="termini-tassonomia field-item even"><a href="/category/tag-universali-area-tematica/segni-simboli">Segni / simboli</a></div>
          <div class="termini-tassonomia field-item odd"><a href="/category/tag-universali-area-tematica/societa">Società</a></div>
      </div>
</div>
</div><!-- 4	Tag Universali - Per area tematica-->
                 
          <div class="categorie-nodo"><!--
THIS FILE IS NOT USED AND IS HERE AS A STARTING POINT FOR CUSTOMIZATION ONLY.
See http://api.drupal.org/api/function/theme_field/7 for details.
After copying this file to your theme's folder and customizing it, remove this
HTML comment.
-->
<div class="field field-name-taxonomy-vocabulary-10 field-type-taxonomy-term-reference field-label-above">
  <div class="field-items">
          <div class="termini-tassonomia field-item even"><a href="/category/concetti-astratti/film">film</a></div>
          <div class="termini-tassonomia field-item odd"><a href="/category/concetti-astratti/regista">regista</a></div>
          <div class="termini-tassonomia field-item even"><a href="/category/concetti-astratti/amore">amore</a></div>
          <div class="termini-tassonomia field-item odd"><a href="/category/concetti-astratti/serie-tv">serie tv</a></div>
          <div class="termini-tassonomia field-item even"><a href="/category/concetti-astratti/attori">attori</a></div>
          <div class="termini-tassonomia field-item odd"><a href="/category/concetti-astratti/netflix">Netflix</a></div>
      </div>
</div>
</div><!-- 10	Concetti astratti-->
                 
          <div class="categorie-nodo"><!--
THIS FILE IS NOT USED AND IS HERE AS A STARTING POINT FOR CUSTOMIZATION ONLY.
See http://api.drupal.org/api/function/theme_field/7 for details.
After copying this file to your theme's folder and customizing it, remove this
HTML comment.
-->
<div class="field field-name-taxonomy-vocabulary-2 field-type-taxonomy-term-reference field-label-above">
  <div class="field-items">
          <div class="termini-tassonomia field-item even"><a href="/category/nomi-e-personaggi/after-life">After Life</a></div>
          <div class="termini-tassonomia field-item odd"><a href="/category/nomi-e-personaggi/ricky-gervais">Ricky Gervais</a></div>
          <div class="termini-tassonomia field-item even"><a href="/category/nomi-e-personaggi/kerry-godliman">Kerry Godliman</a></div>
          <div class="termini-tassonomia field-item odd"><a href="/category/nomi-e-personaggi/tony">Tony</a></div>
      </div>
</div>
</div><!-- 2	Nomi e personaggi-->
                                      </div>
    </div>

<!-- colonna di sinistra quando è grande - in basso quando piccolo -->
    <div class="left col-md-3 col-md-pull-9 col-lg-pull-8">
      <div id="data-modifica-nodo">07 Maggio 2020</div>


    <div class="" id="banner-audio-articolo">
          <div class="wrapper flexbox flexitem art flex-audio" id="bg-onda">
            <div class="flexbox flexitem flex-audio">
              <a id="audio-link-hp" href="/ascolta" title="podcast - ascolta gli audio"></a>
            </div>
          </div>
          <div class="audio-testo">
            <a title="podcast - audio articoli" href="/ascolta">ASCOLTA... </a> doppiozero ha ora una sezione di audio ascoltabili dal sito. <a href="/ascolta"> Vai alla sezione</a>.
          </div>
        </div>



            <!--<h3 id="popolarita-nodo"></h3>-->

      <div id="sharethis-nodo">
         <!--questo non serve più perché usiamo il block -->
      <section id="block-sharethis-sharethis-block--2" class="block block-sharethis clearfix">

      
  <div class="sharethis-wrapper"><span st_url="https://www.doppiozero.com/materiali/andare-avanti-after-life" st_title="Andare avanti: After Life" class="st_facebook"></span>
<span st_url="https://www.doppiozero.com/materiali/andare-avanti-after-life" st_title="Andare avanti: After Life" class="st_twitter" st_via="" st_username=""></span>
<span st_url="https://www.doppiozero.com/materiali/andare-avanti-after-life" st_title="Andare avanti: After Life" class="st_googleplus" st_via="" st_username=""></span>
<span st_url="https://www.doppiozero.com/materiali/andare-avanti-after-life" st_title="Andare avanti: After Life" class="st_tumblr" st_via="" st_username=""></span>
<span st_url="https://www.doppiozero.com/materiali/andare-avanti-after-life" st_title="Andare avanti: After Life" class="st_fblike" st_via="" st_username=""></span>
</div>
</section>
      </div>


      <div id="categorie-nodo" class="clearfix div-categorie-nodo">
         
          <div class="categorie-nodo"><!--
THIS FILE IS NOT USED AND IS HERE AS A STARTING POINT FOR CUSTOMIZATION ONLY.
See http://api.drupal.org/api/function/theme_field/7 for details.
After copying this file to your theme's folder and customizing it, remove this
HTML comment.
-->
<div class="field field-name-field-sezione-di-appartenenza field-type-taxonomy-term-reference field-label-above">
  <div class="field-items">
          <div class="termini-tassonomia field-item even"><a href="/category/sezioni/spettacoli">Spettacoli</a></div>
          <div class="termini-tassonomia field-item odd"><a href="/category/sezioni/spettacoli/cinema">Cinema</a></div>
      </div>
</div>
</div><!-- 9	anno-->
                                 
          <div class="categorie-nodo"><!--
THIS FILE IS NOT USED AND IS HERE AS A STARTING POINT FOR CUSTOMIZATION ONLY.
See http://api.drupal.org/api/function/theme_field/7 for details.
After copying this file to your theme's folder and customizing it, remove this
HTML comment.
-->
<div class="field field-name-taxonomy-vocabulary-5 field-type-taxonomy-term-reference field-label-above">
  <div class="field-items">
          <div class="termini-tassonomia field-item even"><a href="/category/tag-universali-tipologia-di-testo/articolo">Articolo</a></div>
          <div class="termini-tassonomia field-item odd"><a href="/category/tag-universali-tipologia-di-testo/recensione">Recensione</a></div>
      </div>
</div>
</div><!-- 5	Tag Universali - Per tipologia di testo-->
                 
          <div class="categorie-nodo"><!--
THIS FILE IS NOT USED AND IS HERE AS A STARTING POINT FOR CUSTOMIZATION ONLY.
See http://api.drupal.org/api/function/theme_field/7 for details.
After copying this file to your theme's folder and customizing it, remove this
HTML comment.
-->
<div class="field field-name-taxonomy-vocabulary-4 field-type-taxonomy-term-reference field-label-above">
  <div class="field-items">
          <div class="termini-tassonomia field-item even"><a href="/category/tag-universali-area-tematica/cinema">Cinema</a></div>
          <div class="termini-tassonomia field-item odd"><a href="/category/tag-universali-area-tematica/corpo">Corpo</a></div>
          <div class="termini-tassonomia field-item even"><a href="/category/tag-universali-area-tematica/emozioni">Emozioni</a></div>
          <div class="termini-tassonomia field-item odd"><a href="/category/tag-universali-area-tematica/eventi">Eventi</a></div>
          <div class="termini-tassonomia field-item even"><a href="/category/tag-universali-area-tematica/memoria">Memoria</a></div>
          <div class="termini-tassonomia field-item odd"><a href="/category/tag-universali-area-tematica/personaggi">Personaggi</a></div>
          <div class="termini-tassonomia field-item even"><a href="/category/tag-universali-area-tematica/produzione">Produzione</a></div>
          <div class="termini-tassonomia field-item odd"><a href="/category/tag-universali-area-tematica/relazioni">Relazioni</a></div>
          <div class="termini-tassonomia field-item even"><a href="/category/tag-universali-area-tematica/segni-simboli">Segni / simboli</a></div>
          <div class="termini-tassonomia field-item odd"><a href="/category/tag-universali-area-tematica/societa">Società</a></div>
      </div>
</div>
</div><!-- 4	Tag Universali - Per area tematica-->
                 
          <div class="categorie-nodo"><!--
THIS FILE IS NOT USED AND IS HERE AS A STARTING POINT FOR CUSTOMIZATION ONLY.
See http://api.drupal.org/api/function/theme_field/7 for details.
After copying this file to your theme's folder and customizing it, remove this
HTML comment.
-->
<div class="field field-name-taxonomy-vocabulary-10 field-type-taxonomy-term-reference field-label-above">
  <div class="field-items">
          <div class="termini-tassonomia field-item even"><a href="/category/concetti-astratti/film">film</a></div>
          <div class="termini-tassonomia field-item odd"><a href="/category/concetti-astratti/regista">regista</a></div>
          <div class="termini-tassonomia field-item even"><a href="/category/concetti-astratti/amore">amore</a></div>
          <div class="termini-tassonomia field-item odd"><a href="/category/concetti-astratti/serie-tv">serie tv</a></div>
          <div class="termini-tassonomia field-item even"><a href="/category/concetti-astratti/attori">attori</a></div>
          <div class="termini-tassonomia field-item odd"><a href="/category/concetti-astratti/netflix">Netflix</a></div>
      </div>
</div>
</div><!-- 10	Concetti astratti-->
                 
          <div class="categorie-nodo"><!--
THIS FILE IS NOT USED AND IS HERE AS A STARTING POINT FOR CUSTOMIZATION ONLY.
See http://api.drupal.org/api/function/theme_field/7 for details.
After copying this file to your theme's folder and customizing it, remove this
HTML comment.
-->
<div class="field field-name-taxonomy-vocabulary-2 field-type-taxonomy-term-reference field-label-above">
  <div class="field-items">
          <div class="termini-tassonomia field-item even"><a href="/category/nomi-e-personaggi/after-life">After Life</a></div>
          <div class="termini-tassonomia field-item odd"><a href="/category/nomi-e-personaggi/ricky-gervais">Ricky Gervais</a></div>
          <div class="termini-tassonomia field-item even"><a href="/category/nomi-e-personaggi/kerry-godliman">Kerry Godliman</a></div>
          <div class="termini-tassonomia field-item odd"><a href="/category/nomi-e-personaggi/tony">Tony</a></div>
      </div>
</div>
</div><!-- 2	Nomi e personaggi-->
                                      </div>

<div class="view view-banner-homepage view-id-banner_homepage view-display-id-block_banner view-dom-id-88f34ea7de4ef329500ec037e259e926">
        
  
  
      <div class="view-content">
               <div style="margin-top: 30px;" class="row bannerini-nodo">

                        
      <div style="margin: 8px 0;" class="col-xs-6 col-md-12 node-articoletto">
            <a id="banner-1" href="http://www.doppiozero.com/speciale/aqua">
               <img style="margin: auto;" class="img img-responsive replace-src " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-img-path="/sites/default/files/styles/nodo767x/public/banner_homepage/banner_aqua.jpg" data-stile="blog256x122">
            </a>
       </div>                        <div class="col-xs-6 col-md-12 hidden-sm hidden-xs riga-bordo-sempre"></div>
      <div style="margin: 8px 0;" class="col-xs-6 col-md-12 node-articoletto">
            <a id="banner-2" href="http://www.accademiaunidee.it">
               <img style="margin: auto;" class="img img-responsive replace-src " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-img-path="/sites/default/files/styles/nodo767x/public/banner_homepage/banner-unidee.jpg" data-stile="blog256x122">
            </a>
       </div>                        <div class="col-xs-6 col-md-12 hidden-sm hidden-xs riga-bordo-sempre"></div>
      <div style="margin: 8px 0;" class="col-xs-6 col-md-12 node-articoletto">
            <a id="banner-3" href="https://www.doppiozero.com/speciale/sanlorenzo">
               <img style="margin: auto;" class="img img-responsive replace-src " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-img-path="/sites/default/files/styles/nodo767x/public/banner_homepage/banner-piccolo-sanlorenzo-4.jpg" data-stile="blog256x122">
            </a>
       </div>                        <div class="col-xs-6 col-md-12 hidden-sm hidden-xs riga-bordo-sempre"></div>
      <div style="margin: 8px 0;" class="col-xs-6 col-md-12 node-articoletto">
            <a id="banner-4" href="https://www.acasaconcoop.it/">
               <img style="margin: auto;" class="img img-responsive replace-src " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-img-path="/sites/default/files/styles/nodo767x/public/banner_homepage/a-casa-con-coop-2020.jpg" data-stile="blog256x122">
            </a>
       </div>                        <div class="col-xs-6 col-md-12 hidden-sm hidden-xs riga-bordo-sempre"></div>
      <div style="margin: 8px 0;" class="col-xs-6 col-md-12 node-articoletto">
               <img style="margin: auto;" class="img img-responsive replace-src " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-img-path="/sites/default/files/styles/nodo767x/public/banner_homepage/banner-una-buona-spesa.jpg" data-stile="blog256x122">
       </div>           
        </div>
    </div>
  
  
  
  
  
  
</div>    </div>
  </div>
</article>
<!--  <SCRIPT>
    jQuery('#corpo-nodo img').not('#audio-nodo img').addClass('img img-responsive');
    jQuery('#corpo-nodo p, #corpo-nodo span, #corpo-nodo em, #corpo-nodo strong').removeAttr('style');
    jQuery('#corpo-nodo img').next('span').css({'display' : 'block', 'margin-bottom': '12px'});
    jQuery('#corpo-nodo img').before('</p>').after('<p>');
  </SCRIPT>
-->
</section>
<section id="block-views-c1350200d7a048d13cffd9beb8b1a0c5" class="block block-views clearfix">

      
  <div class="view view-similar-by-term-leggi-anche view-id-similar_by_term_leggi_anche view-display-id-leggi_anche view-dom-id-952043f581392cbf07deff5755d8c1a1">
            <div class="view-header">
      <div class="titolo-sezione-sott-mag"><span>Leggi anche</span></div>    </div>
  
  
  
      <div class="view-content">
      
<div id="views-blocco-leggi-anche1" class="views-bootstrap-thumbnail-plugin-style">
              <div class="row">
              <div class="col col1 col-lg-3 col-sm-6">
                                    <div class="wrapper-main-flex">
                          <div class="mythumbnail">
              
      <div class="main-flex">
        <div class="immagine flexitem"><div class="field-content"><a href="/materiali/suspiria-un-film-parallelo"><img class="img-responsive" src="https://www.doppiozero.com/sites/default/files/styles/quad100/public/guadagnino_copertina.jpg?itok=Jp6vL-Si" width="100" height="100" alt="" /></a></div></div>
        <div class="titolo-autore flexitem dot-load-update"> <h3 class="field-content titolo puntini"><a href="/materiali/suspiria-un-film-parallelo">“Suspiria”: un film parallelo</a></h3><div class="autore puntini"><a href="/users/email-registration-klwswewjjt">Giuseppe Previtali </a></div>
        </div>
      </div>            </div>
            <div class="riga-bordo-sempre"></div>
                                                            <div class="mythumbnail">
              
      <div class="main-flex">
        <div class="immagine flexitem"><div class="field-content"><a href="/materiali/la-trasgressione-e-la-legge"><img class="img-responsive" src="https://www.doppiozero.com/sites/default/files/styles/quad100/public/the-house-that-jack-built-lars-von-trier-matt-dillon.jpg?itok=kjQ1qw8k" width="100" height="100" alt="" /></a></div></div>
        <div class="titolo-autore flexitem dot-load-update"> <h3 class="field-content titolo puntini"><a href="/materiali/la-trasgressione-e-la-legge">La trasgressione e la Legge</a></h3><div class="autore puntini"><a href="/users/pbianchi">Pietro Bianchi </a></div>
        </div>
      </div>            </div>
            <div class="riga-bordo-sempre"></div>
                          </div>
                                          </div>
              <div class="col col2 col-lg-3 col-sm-6">
                                    <div class="wrapper-main-flex">
                          <div class="mythumbnail">
              
      <div class="main-flex">
        <div class="immagine flexitem"><div class="field-content"><a href="/materiali/riso-alla-milanese"><img class="img-responsive" src="https://www.doppiozero.com/sites/default/files/styles/quad100/public/copertina_24.jpg?itok=BCwYI67i" width="100" height="100" alt="" /></a></div></div>
        <div class="titolo-autore flexitem dot-load-update"> <h3 class="field-content titolo puntini"><a href="/materiali/riso-alla-milanese">Riso alla milanese</a></h3><div class="autore puntini"><a href="/rubriche/il-piatto-piange">Alberto Saibene </a></div>
        </div>
      </div>            </div>
            <div class="riga-bordo-sempre"></div>
                                                            <div class="mythumbnail">
              
      <div class="main-flex">
        <div class="immagine flexitem"><div class="field-content"><a href="/materiali/roma-autobiografia-di-un-ricordo"><img class="img-responsive" src="https://www.doppiozero.com/sites/default/files/styles/quad100/public/roma_copertina.jpg?itok=BVqXoM79" width="100" height="100" alt="" title="Alfonso Cuarón e Liboria “Libo” Rodríguez." /></a></div></div>
        <div class="titolo-autore flexitem dot-load-update"> <h3 class="field-content titolo puntini"><a href="/materiali/roma-autobiografia-di-un-ricordo">“Roma”, autobiografia di un ricordo</a></h3><div class="autore puntini"><a href="/users/email-registration-mexcp4fiiz">Daniela Brogi </a></div>
        </div>
      </div>            </div>
            <div class="riga-bordo-sempre"></div>
                          </div>
                                          </div>
              <div class="col col3 col-lg-3 col-sm-6">
                                    <div class="wrapper-main-flex">
                          <div class="mythumbnail">
              
      <div class="main-flex">
        <div class="immagine flexitem"><div class="field-content"><a href="/materiali/le-donne-di-antonioni"><img class="img-responsive" src="https://www.doppiozero.com/sites/default/files/styles/quad100/public/immagine_5_6.jpg?itok=2myB6uRH" width="100" height="100" alt="" /></a></div></div>
        <div class="titolo-autore flexitem dot-load-update"> <h3 class="field-content titolo puntini"><a href="/materiali/le-donne-di-antonioni">Le donne di Antonioni</a></h3><div class="autore puntini"><a href="/users/ngruarin">Nicolas Gruarin </a></div>
        </div>
      </div>            </div>
            <div class="riga-bordo-sempre"></div>
                                                            <div class="mythumbnail">
              
      <div class="main-flex">
        <div class="immagine flexitem"><div class="field-content"><a href="/materiali/sorry-we-missed-you-dalla-parte-degli-sfruttati"><img class="img-responsive" src="https://www.doppiozero.com/sites/default/files/styles/quad100/public/copertina_71.jpg?itok=CsmbqCDx" width="100" height="100" alt="" /></a></div></div>
        <div class="titolo-autore flexitem dot-load-update"> <h3 class="field-content titolo puntini"><a href="/materiali/sorry-we-missed-you-dalla-parte-degli-sfruttati">Sorry We Missed You: dalla parte degli sfruttati</a></h3><div class="autore puntini"><a href="/autore/Claudio-Piersanti">Claudio Piersanti </a></div>
        </div>
      </div>            </div>
            <div class="riga-bordo-sempre"></div>
                          </div>
                                          </div>
              <div class="col col4 col-lg-3 col-sm-6">
                                    <div class="wrapper-main-flex">
                          <div class="mythumbnail">
              
      <div class="main-flex">
        <div class="immagine flexitem"><div class="field-content"><a href="/materiali/gli-anni-piu-belli-non-ceravamo-tanto-amati"><img class="img-responsive" src="https://www.doppiozero.com/sites/default/files/styles/quad100/public/muccino_copertina.jpg?itok=ghj7oDbH" width="100" height="100" alt="" /></a></div></div>
        <div class="titolo-autore flexitem dot-load-update"> <h3 class="field-content titolo puntini"><a href="/materiali/gli-anni-piu-belli-non-ceravamo-tanto-amati">Gli anni più belli. (Non) c’eravamo tanto amati</a></h3><div class="autore puntini"><a href="/users/mfederico">Martina Federico </a></div>
        </div>
      </div>            </div>
            <div class="riga-bordo-sempre"></div>
                                                            <div class="mythumbnail">
              
      <div class="main-flex">
        <div class="immagine flexitem"><div class="field-content"><a href="/materiali/un-live-dei-corpi-distanza"><img class="img-responsive" src="https://www.doppiozero.com/sites/default/files/styles/quad100/public/5.forced_enterteinment-1.png?itok=5z_Fzlru" width="100" height="100" alt="" /></a></div></div>
        <div class="titolo-autore flexitem dot-load-update"> <h3 class="field-content titolo puntini"><a href="/materiali/un-live-dei-corpi-distanza">Per un live dei corpi a distanza</a></h3><div class="autore puntini"><a href="/users/bocciagemini">Giovanni Boccia Artieri,  Laura Gemini </a></div>
        </div>
      </div>            </div>
            <div class="riga-bordo-sempre"></div>
                          </div>
                                          </div>
          </div>

  </div>

    </div>
  
  
  
  
  
  
</div>
</section>
<section id="block-views-i-piu-letti-block" class="block block-views clearfix">

      
  <div class="view view-i-piu-letti view-id-i_piu_letti view-display-id-block view-dom-id-0c6e6a8d2a7d3c40a1fd5b5e6a0af193">
            <div class="view-header">
      <div class="titolo-sezione-sott-mag"><span>I più letti</span></div>    </div>
  
  
  
      <div class="view-content">
      
<div id="views-blocco-piu-letti2" class="views-bootstrap-thumbnail-plugin-style">
              <div class="row">
              <div class="col col1 col-lg-6 col-sm-6">
                                    <div class="wrapper-main-flex">
                          <div class="mythumbnail">
              
      <div class="main-flex">
        <div class="numerone flexitem"><div class="tx-grigino">1</div></div>
        <div class="titolo-autore flexitem"> <h3 class="field-content titolo puntini"><a href="/materiali/covid-una-caporetto-statistica">Covid: una caporetto statistica</a></h3><div class="autore"><a href="/users/dalessiodebonis">Giovanni D’Alessio, Riccardo De Bonis </a></div>
        </div>
      </div>            </div>
            <div class="riga-bordo-sempre"></div>
                                                            <div class="mythumbnail">
              
      <div class="main-flex">
        <div class="numerone flexitem"><div class="tx-grigino">2</div></div>
        <div class="titolo-autore flexitem"> <h3 class="field-content titolo puntini"><a href="/materiali/la-quarantena-di-una-neotrentenne">La quarantena di una neotrentenne</a></h3><div class="autore"><a href="/user/4270">Anita Romanello </a></div>
        </div>
      </div>            </div>
            <div class="riga-bordo-sempre"></div>
                                                            <div class="mythumbnail">
              
      <div class="main-flex">
        <div class="numerone flexitem"><div class="tx-grigino">3</div></div>
        <div class="titolo-autore flexitem"> <h3 class="field-content titolo puntini"><a href="/materiali/cinque-domande-sullo-scenario-futuro-3">Cinque domande sullo scenario futuro</a></h3><div class="autore"><a href="/users/tagliapietrajedlowskidintino">Andrea Tagliapietra, Paolo Jedlowski, Franco D’Intino </a></div>
        </div>
      </div>            </div>
            <div class="riga-bordo-sempre"></div>
                                                            <div class="mythumbnail">
              
      <div class="main-flex">
        <div class="numerone flexitem"><div class="tx-grigino">4</div></div>
        <div class="titolo-autore flexitem"> <h3 class="field-content titolo puntini"><a href="/materiali/ovvero-come-il-virus-contagio-la-pubblicita">Ovvero, come il virus contagiò la pubblicità</a></h3><div class="autore"><a href="/autore/Dario-Mangano">Dario  Mangano </a></div>
        </div>
      </div>            </div>
            <div class="riga-bordo-sempre"></div>
                                                            <div class="mythumbnail">
              
      <div class="main-flex">
        <div class="numerone flexitem"><div class="tx-grigino">5</div></div>
        <div class="titolo-autore flexitem"> <h3 class="field-content titolo puntini"><a href="/materiali/italia-pronti-0">Italia, Pronti via!</a></h3><div class="autore"><a href="/users/italiavia">  </a></div>
        </div>
      </div>            </div>
            <div class="riga-bordo-sempre"></div>
                          </div>
                                          </div>
              <div class="col col2 col-lg-6 col-sm-6">
                                    <div class="wrapper-main-flex">
                          <div class="mythumbnail">
              
      <div class="main-flex">
        <div class="numerone flexitem"><div class="tx-grigino">6</div></div>
        <div class="titolo-autore flexitem"> <h3 class="field-content titolo puntini"><a href="/materiali/recensioni/lesegesi-il-vangelo-secondo-philip-k-dick">L&#039;Esegesi: il vangelo secondo Philip K. Dick</a></h3><div class="autore"><a href="/autore/Antonio-Lucci">Antonio Lucci </a></div>
        </div>
      </div>            </div>
            <div class="riga-bordo-sempre"></div>
                                                            <div class="mythumbnail">
              
      <div class="main-flex">
        <div class="numerone flexitem"><div class="tx-grigino">7</div></div>
        <div class="titolo-autore flexitem"> <h3 class="field-content titolo puntini"><a href="/materiali/speciali/dueruote-intervista-marc-auge">Dueruote. Intervista a Marc Augé</a></h3><div class="autore"><a href="/rubriche/due-o-tre-cose-che-so-%28di-lei%29">Giacomo Giossi </a></div>
        </div>
      </div>            </div>
            <div class="riga-bordo-sempre"></div>
                                                            <div class="mythumbnail">
              
      <div class="main-flex">
        <div class="numerone flexitem"><div class="tx-grigino">8</div></div>
        <div class="titolo-autore flexitem"> <h3 class="field-content titolo puntini"><a href="/materiali/la-faccia-nascosta-dellepidemia">La faccia nascosta dell’epidemia</a></h3><div class="autore"><a href="/users/avercellone">Antonio Vercellone </a></div>
        </div>
      </div>            </div>
            <div class="riga-bordo-sempre"></div>
                                                            <div class="mythumbnail">
              
      <div class="main-flex">
        <div class="numerone flexitem"><div class="tx-grigino">9</div></div>
        <div class="titolo-autore flexitem"> <h3 class="field-content titolo puntini"><a href="/materiali/camminare/camminare-insieme">Camminare insieme</a></h3><div class="autore"><a href="/autore/Caterina-Bonvicini">Caterina Bonvicini </a></div>
        </div>
      </div>            </div>
            <div class="riga-bordo-sempre"></div>
                                                            <div class="mythumbnail">
              
      <div class="main-flex">
        <div class="numerone flexitem"><div class="tx-grigino">10</div></div>
        <div class="titolo-autore flexitem"> <h3 class="field-content titolo puntini"><a href="/materiali/nove-marzo-duemilaventi">Nove marzo duemilaventi</a></h3><div class="autore"><a href="/users/mgualtieri">Mariangela Gualtieri </a></div>
        </div>
      </div>            </div>
            <div class="riga-bordo-sempre"></div>
                          </div>
                                          </div>
          </div>

  </div>

    </div>
  
  
  
  
  
  
</div>
</section>
  </div>
    </section> <!--fine section-->

    
  </div>
</div>
<SCRIPT>
jQuery('a[href*="category/speciali"]').each(function(){
  this.href = this.href.replace(/category\/speciali+/, "speciale");
});
jQuery('a[href*="fellini-made-in-italy"]').each(function(){
  this.href = this.href.replace(/fellini-made-in-italy+/, "fellini,-made-in-italy");
});

</SCRIPT>

<footer  class="navbar container-fluid navbar-default">
  <div class="row row1f tx-bianco bg-magenta">
    <div  id="torna-su" class="col col-sm-3">
      <div><img alt="torna su" src="/sites/all/themes/doppiozerok/images/torna-su.png"></div>
    </div>
    <div class="col col-sm-9 hidden-xs tx-dx">
      <img class="pull-right-sm" src="/sites/all/themes/doppiozerok/images/logo_footer.png" alt="Doppiozero" />
    </div>
  </div> <!-- fine row -->
  <div class="row row3 bg-grigio tx-bianco px15 hidden-xs">
    <div class="col col-md-12">
      <nav class="navbar">
        <div class="main-menu" id="myNavbarFooter">
                                              <ul class="menu nav navbar-nav"><li class="first leaf"><a href="/in-primo-piano">In primo piano</a></li>
<li class="expanded dropdown"><a href="/idee" data-target="#" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-animations="zoomIn zoomIn zoomIn zoomIn">Idee <span class="caret"></span></a><ul class="dropdown-menu"><li class="first leaf"><a href="/storia">Storia</a></li>
<li class="leaf"><a href="/rete">Rete</a></li>
<li class="leaf"><a href="/societa">Società</a></li>
<li class="leaf"><a href="/scienze">Scienze</a></li>
<li class="leaf"><a href="/teorie">Teorie</a></li>
<li class="last leaf"><a href="/ritratti">Ritratti</a></li>
</ul></li>
<li class="expanded dropdown"><a href="/arti" data-target="#" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-animations="zoomIn zoomIn zoomIn zoomIn">Arti <span class="caret"></span></a><ul class="dropdown-menu"><li class="first leaf"><a href="/abitare">Abitare</a></li>
<li class="leaf"><a href="/Immagini">Immagini</a></li>
<li class="last leaf"><a href="/scritture">Scritture</a></li>
</ul></li>
<li class="expanded dropdown"><a href="/spettacoli" data-target="#" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-animations="zoomIn zoomIn zoomIn zoomIn">Spettacoli <span class="caret"></span></a><ul class="dropdown-menu"><li class="first leaf"><a href="/cinema">Cinema</a></li>
<li class="leaf"><a href="/teatro">Teatro</a></li>
<li class="last leaf"><a href="/musica">Musica</a></li>
</ul></li>
<li class="leaf"><a href="/opinioni">Opinioni</a></li>
<li class="leaf"><a href="/speciali">Speciali</a></li>
<li class="leaf"><a href="/blogs">Blogs</a></li>
<li class="leaf"><a href="/autori">Autori</a></li>
<li class="leaf"><a href="/ascolta" title="La nuova sezione di articoli audio di doppiozero" style="color: #b7235b !important">Ascolta!</a></li>
<li class="leaf li-dx"><a href="/shop" class="li-libreria">Shop</a></li>
<li class="last leaf li-dx "><a href="/libreria" class="li-libreria">Doppiozero Libri</a></li>
</ul>                                                                  
        </div>
      </nav>
    <div class="wrapper-riga-grigia"><div class="riga-grigia"></div></div>
    </div>
  </div>
  <div class="row row4 bg-grigio tx-grigino px15 hidden-xs">
    <div class="col col-md-12 hidden-xs">
      <div>
        <ul class="nav navbar-nav">
          <li class="li-dx"><a href="/sitemap" title="Indice del sit">Indice del sito</a></li>
          <li class="li-dx"><a href="/chi-siamo" title="Chi siamo">Chi siamo</a></li>
        </ul>
      </div>
    </div>

    <div class="col col-xs-12 copyright">
      <span id="span-copyright">&copy; 2012-2019 doppiozero</span><span>ISSN 2239-6004</span> <a style="padding-left:28px; text-transform: none; color: #fff;" href="/privacy">[privacy</a> / <a style="text-transform: none; color: #fff;" href="/cookies">cookie]</a>
    </div>


  </div>
</footer>
<!-- Modal -->
<div class="modal fade" id="ModalDona" tabindex="-1" role="dialog" aria-labelledby="myModalLabel">
  <div class="modal-dialog" role="document">
    <div class="modal-content">
      <div class="modal-header">
        <button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button>
      </div>
      <div class="modal-body">
        <p><img class="img-logo00" src="/sites/all/themes/doppiozerok/images/dona/logo00.jpg" alt="logo doppiozero" >Dal 2011 <span>doppiozero</span> è uno spazio quotidiano di approfondimento con articoli anche in versione audio, ebook e un immenso archivio.</p>
        <p>Per continuare tutto questo ti chiediamo un dono: sostieni <span>doppiozero</span> che è - e sarà sempre - gratuito per tutti.</p>
      </div>
      <div class="modal-footer">
        <!-- <button type="button" class="btn btn-default" data-dismiss="modal">Close</button> -->
        <div class="row">
          <div id="dona-con"> Dona con: </div>
          <div class="col-xs-6 col-sm-4"><a href="/sostieni-doppiozero#satispay"><img class="dona img-responsive" src="/sites/all/themes/doppiozerok/images/dona/banner-dona-satispay.jpg" alt="dona con satispay"></a></div>
          <div class="col-xs-6 col-sm-4"><a href="/sostieni-doppiozero#paypal"><img class="dona img-responsive" src="/sites/all/themes/doppiozerok/images/dona/banner-dona-paypal.jpg" alt="dona con paypal"></a></div>
          <div class="col-xs-6 col-sm-4"><a href="/sostieni-doppiozero#bonifico"><img class="dona img-responsive" src="/sites/all/themes/doppiozerok/images/dona/banner-dona-bonifico.jpg" alt="dona con bonifico"></a></div>
        </div>
      </div>
    </div>
  </div>
</div>

<script>
</script>
  <script type="text/javascript" src="/sites/default/files/advagg_js/js__WrioUYd64AlP5wJAmdwjIlDePYiS7KTtq7k5QvJR60Y__w5t7T5sSQWZqyRBRSI1jPKVo3qJ6imXeUlk0giATltQ__-0Y_ua8EfjiI3SMcPcM92r1GJ7bEwgEvMq28qpRTzXs.js"></script>
<script type="text/javascript" src="/sites/default/files/advagg_js/js__i11V-7AETPhfL9YzRpXBpECwVkYyQ_ahu2eHxES_mK0__S79mhsO6q7fWONLNt9XSEZx-JmiQeAEtuPkuVxIEjpY__-0Y_ua8EfjiI3SMcPcM92r1GJ7bEwgEvMq28qpRTzXs.js"></script>
</body>
</html>

<!-- Page cached by Boost @ 2020-05-07 03:36:41, expires @ 2020-05-07 04:36:41, lifetime 1 ora -->