<!DOCTYPE html>
<html lang="it" dir="ltr"
  xmlns:fb="http://ogp.me/ns/fb#"
  xmlns:og="http://ogp.me/ns#">
<head>
  <link rel="profile" href="http://www.w3.org/1999/xhtml/vocab" />
  <meta charset="utf-8">
  <meta name="viewport" content="width=device-width, initial-scale=1.0">
  <!--[if IE]><![endif]-->
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="shortcut icon" href="https://www.doppiozero.com/favicon.ico" type="image/vnd.microsoft.icon" />
<script type="application/ld+json">{
    "@context": "https://schema.org",
    "@graph": [
        {
            "@type": "Article",
            "headline": "Scrittori e scarabocchi",
            "name": "Scrittori e scarabocchi",
            "description": "È on line il programma completo di Scarabocchi 2021! Nel 1946 Tonino Guerra pubblica la sua prima raccolta di versi nel dialetto di Santarcangelo. È intitolata I scarabócc (Faenza, Lega, prefazione di C. Bo), come i versi che all’interno recitano: Quést l’è al murài/ e quést l’è i scarabócc /ch’a féva da burdèl /se calzinàz, /da mén da ch’ò tachè / andè dri me braz /par fè una réiga lònga /e quèlch invrócc.",
            "author": {
                "@type": "Person",
                "name": "Simonetta Nicolini",
                "url": "https://www.doppiozero.com/autore/Simonetta-Nicolini"
            },
            "publisher": {
                "@type": "Organization",
                "@id": "doppiozero",
                "name": "Doppiozero",
                "url": "https://www.doppiozero.com/",
                "sameAs": [
                    "https://twitter.com/00doppiozero",
                    "https://www.youtube.com/user/00doppiozero",
                    "https://www.facebook.com/00doppiozero/"
                ],
                "logo": {
                    "@type": "ImageObject",
                    "url": "https://www.doppiozero.com//sites/default/files/logo.jpeg"
                }
            },
            "datePublished": "Mar, 03/08/2021 - 03:00",
            "dateModified": "Mar, 03/08/2021 - 03:00",
            "image": {
                "@type": "ImageObject",
                "representativeOfPage": "True",
                "url": "https://www.doppiozero.com/sites/default/files/styles/nodo767x/public/image5_5.jpg?itok=dqNZSl1l"
            },
            "about": {
                "0": "Scarabocchi",
                "2": "Articolo",
                "3": "Arte",
                "4": "Città",
                "5": "Emozioni",
                "6": "Eventi",
                "7": "Letteratura",
                "8": "Libri",
                "9": "Memoria",
                "10": "Personaggi",
                "11": "Produzione",
                "12": "Relazioni",
                "13": "Segni / simboli",
                "14": "Società",
                "15": "Tradizione",
                "16": "bambini",
                "17": "disegnare",
                "18": "disegno",
                "19": "infanzia",
                "20": "scarabocchi",
                "21": "Alice disambientata",
                "22": "Cesare Zavattini",
                "23": "Federico Moroni",
                "24": "Gianni Celati",
                "25": "Gianni Faè",
                "26": "Guido Piovene",
                "27": "I scarabócc",
                "28": "Lo specchio. Scritti di critica d’arte",
                "29": "Maria Maltoni",
                "30": "Tonino Guerra"
            }
        }
    ]
}</script>
<meta name="description" content="È on line il programma completo di Scarabocchi 2021! Nel 1946 Tonino Guerra pubblica la sua prima raccolta di versi nel dialetto di Santarcangelo. È intitolata I scarabócc (Faenza, Lega, prefazione di C. Bo), come i versi che all’interno recitano: Quést l’è al murài/ e quést l’è i scarabócc /ch’a féva da burdèl /se calzinàz, /da mén da ch’ò tachè / andè dri me braz /par fè una" />
<meta name="keywords" content="Scarabocchi,,Articolo,Arte, Città, Emozioni, Eventi, Letteratura, Libri, Memoria, Personaggi, Produzione, Relazioni, Segni / simboli, Società, Tradizione,bambini, disegnare, disegno, infanzia, scarabocchi,Alice disambientata, Cesare Zavattini, Federico Moroni, Gianni Celati, Gianni Faè, Guido Piovene, I scarabócc, Lo specchio. Scritti di critica d’arte, Maria Maltoni, Tonino Guerra,,," />
<link rel="image_src" href="https://www.doppiozero.com/sites/default/files/image5_5.jpg" />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="https://www.doppiozero.com/materiali/scrittori-e-scarabocchi" />
<link rel="shortlink" href="https://www.doppiozero.com/node/16165" />
<meta property="fb:app_id" content="126322144107096" />
<meta property="og:site_name" content="Doppiozero" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Scrittori e scarabocchi" />
<meta property="og:url" content="https://www.doppiozero.com/materiali/scrittori-e-scarabocchi" />
<meta property="og:description" content="È on line il programma completo di Scarabocchi 2021! Nel 1946 Tonino Guerra pubblica la sua prima raccolta di versi nel dialetto di Santarcangelo. È intitolata I scarabócc (Faenza, Lega, prefazione di C. Bo), come i versi che all’interno recitano: Quést l’è al murài/ e quést l’è i scarabócc /ch’a féva da burdèl /se calzinàz, /da mén da ch’ò tachè / andè dri me braz /par fè una réiga lònga /e quèlch invrócc." />
<meta property="og:updated_time" content="2021-08-03T03:03:01+02:00" />
<meta property="og:image" content="https://www.doppiozero.com/sites/default/files/image5_5.jpg" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:title" content="Scrittori e scarabocchi" />
<meta name="twitter:url" content="https://www.doppiozero.com/materiali/scrittori-e-scarabocchi" />
<meta name="twitter:description" content="È on line il programma completo di Scarabocchi 2021! Nel 1946 Tonino Guerra pubblica la sua prima raccolta di versi nel dialetto di Santarcangelo. È intitolata I scarabócc (Faenza, Lega, prefazione" />
<meta property="article:publisher" content="https://www.facebook.com/00doppiozero/" />
<meta property="article:published_time" content="2021-08-03T03:00:54+02:00" />
<meta property="article:modified_time" content="2021-08-03T03:03:01+02:00" />
<meta itemprop="name" content="Scrittori e scarabocchi" />
<meta itemprop="description" content="È on line il programma completo di Scarabocchi 2021! Nel 1946 Tonino Guerra pubblica la sua prima raccolta di versi nel dialetto di Santarcangelo. È intitolata I scarabócc (Faenza, Lega, prefazione di C. Bo), come i versi che all’interno recitano: Quést l’è al murài/ e quést l’è i scarabócc /ch’a féva da burdèl /se calzinàz, /da mén da ch’ò tachè / andè dri me braz /par fè una réiga lònga /e quèlch invrócc." />
<meta name="dcterms.title" content="Scrittori e scarabocchi" />
<meta name="dcterms.creator" content="s.nicolini" />
<meta name="dcterms.description" content="È on line il programma completo di Scarabocchi 2021! Nel 1946 Tonino Guerra pubblica la sua prima raccolta di versi nel dialetto di Santarcangelo. È intitolata I scarabócc (Faenza, Lega, prefazione di C. Bo), come i versi che all’interno recitano: Quést l’è al murài/ e quést l’è i scarabócc /ch’a féva da burdèl /se calzinàz, /da mén da ch’ò tachè / andè dri me braz /par fè una réiga lònga /e quèlch invrócc." />
<meta name="dcterms.publisher" content="Doppiozero" />
<meta name="dcterms.date" content="2021-08-03T03:00+02:00" />
<meta name="dcterms.type" content="Text" />
<meta name="dcterms.format" content="text/html" />
<meta name="dcterms.identifier" content="https://www.doppiozero.com/materiali/scrittori-e-scarabocchi" />
<meta name="dcterms.language" content="it" />
<STYLE type="text/css">
/* latin-ext */
@font-face {
  font-family: 'Lato';
  font-style: normal;
  font-weight: 400;
  src: local('Lato Regular'), local('Lato-Regular'), url(https://fonts.gstatic.com/s/lato/v11/UyBMtLsHKBKXelqf4x7VRQ.woff2) format('woff2');
  unicode-range: U+0100-024F, U+1E00-1EFF, U+20A0-20AB, U+20AD-20CF, U+2C60-2C7F, U+A720-A7FF;
}
/* latin */
@font-face {
  font-family: 'Lato';
  font-style: normal;
  font-weight: 400;
  src: local('Lato Regular'), local('Lato-Regular'), url(https://fonts.gstatic.com/s/lato/v11/1YwB1sO8YE1Lyjf12WNiUA.woff2) format('woff2');
  unicode-range: U+0000-00FF, U+0131, U+0152-0153, U+02C6, U+02DA, U+02DC, U+2000-206F, U+2074, U+20AC, U+2212, U+2215, U+E0FF, U+EFFD, U+F000;
}
/* latin-ext */
@font-face {
  font-family: 'Lato';
  font-style: normal;
  font-weight: 700;
  src: local('Lato Bold'), local('Lato-Bold'), url(https://fonts.gstatic.com/s/lato/v11/ObQr5XYcoH0WBoUxiaYK3_Y6323mHUZFJMgTvxaG2iE.woff2) format('woff2');
  unicode-range: U+0100-024F, U+1E00-1EFF, U+20A0-20AB, U+20AD-20CF, U+2C60-2C7F, U+A720-A7FF;
}
/* latin */
@font-face {
  font-family: 'Lato';
  font-style: normal;
  font-weight: 700;
  src: local('Lato Bold'), local('Lato-Bold'), url(https://fonts.gstatic.com/s/lato/v11/H2DMvhDLycM56KNuAtbJYA.woff2) format('woff2');
  unicode-range: U+0000-00FF, U+0131, U+0152-0153, U+02C6, U+02DA, U+02DC, U+2000-206F, U+2074, U+20AC, U+2212, U+2215, U+E0FF, U+EFFD, U+F000;
}
 </STYLE>
  <!-- <link href='http://fonts.googleapis.com/css?family=Lato:400,700' rel='stylesheet' type='text/css'> -->
  <title>Scrittori e scarabocchi | Doppiozero</title>
  <link type="text/css" rel="stylesheet" href="/sites/default/files/advagg_css/css__9cWqptSUNYq5YedfIwh33VxtugFVWjDdEsblT8GhLKI__quUjyhSfbEukHj8a0hYvzm9VTmPALmSZvA0xfM_Oxzo__-0Y_ua8EfjiI3SMcPcM92r1GJ7bEwgEvMq28qpRTzXs.css" media="all" />
<link type="text/css" rel="stylesheet" href="/sites/default/files/advagg_css/css__16g9H98RItTmwVncF1-97KbGG5gsZhiPmWMM1971qWQ__wuOwtV6hiy4GwJW6TXVC17HFyt6NR9M1QpJX9udtG3Y__-0Y_ua8EfjiI3SMcPcM92r1GJ7bEwgEvMq28qpRTzXs.css" media="all" />
<link type="text/css" rel="stylesheet" href="/sites/default/files/advagg_css/css__23_p5ATbOXyEHexPH6eaptcTV78tH-sPFNq6n9jCsx8__tw_yEdskRSjlJr9vUFxO3IxdffET-jbfMRCirlw6BwQ__-0Y_ua8EfjiI3SMcPcM92r1GJ7bEwgEvMq28qpRTzXs.css" media="all" />
<style>
/* <![CDATA[ */
#sliding-popup.sliding-popup-bottom{background:#b31450;}#sliding-popup .popup-content #popup-text h2,#sliding-popup .popup-content #popup-text p{color:#ffffff !important;}

/* ]]> */
</style>
<link type="text/css" rel="stylesheet" href="/sites/default/files/advagg_css/css__mNkI474U_2GU5YADNnPDnrbIifbp7OuiV6r0sQoGQuM__6HDzsnAEX3Vr6xWkv6UtNMAUZRD22kcsUuQiMC7o1T0__-0Y_ua8EfjiI3SMcPcM92r1GJ7bEwgEvMq28qpRTzXs.css" media="all" />
<link type="text/css" rel="stylesheet" href="/sites/default/files/advagg_css/css__IQGDvx_rv89v7bHG_MxhvSjAHFzHtoRQiSiQUQstE-U__3RRBNEXhiCQrBd4vV9Vbuz-Pg2YZGC6WS4SyrUXQ0ow__-0Y_ua8EfjiI3SMcPcM92r1GJ7bEwgEvMq28qpRTzXs.css" media="all" />
  <!-- HTML5 element support for IE6-8 -->
  <!--[if lt IE 9]>
    <script src="//html5shiv.googlecode.com/svn/trunk/html5.js"></script>
  <![endif]-->
  <script type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jquery/1.9.1/jquery.min.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
window.jQuery || document.write("<script src='/sites/all/modules/jquery_update/replace/jquery/1.9/jquery.min.js'>\x3C/script>")
//--><!]]>
</script>
<script type="text/javascript" src="/sites/default/files/advagg_js/js__O7Ih4cLtN2AVQca84Y2oGlfC_EAD8YMInJeVV1TrKRE__EJlspIxblB8tIj4kUSz3UYu5V2kMsodr0PifEn-W3KM__-0Y_ua8EfjiI3SMcPcM92r1GJ7bEwgEvMq28qpRTzXs.js"></script>
<script type="text/javascript" src="/sites/default/files/advagg_js/js__1EQrqF0xK1oOdXmfVgbw9rBqbQVr6ZNR7LIb6JDEoLc__NcbPgl6yce1cPkJcub1SVldKst10pVo0nN36XtkHZn8__-0Y_ua8EfjiI3SMcPcM92r1GJ7bEwgEvMq28qpRTzXs.js"></script>
<script type="text/javascript" src="/sites/default/files/advagg_js/js__mvxTTY2dKlTIT3claPr2nZ_ogvC5LbnzYvuFMyrA1P8__3sCgTZBUa3xzWNTEm7tIZhAhaKE53BiIQNILDnj4Ya8__-0Y_ua8EfjiI3SMcPcM92r1GJ7bEwgEvMq28qpRTzXs.js"></script>
<script type="text/javascript" src="/sites/default/files/advagg_js/js__ictuq2UO2byRgjc92ai8gEm3NKJgvG2ndnC5z-82S6I__GK-qxYKb7UmxWbRy4KNPEfwa09InHTlwRGrWcXvVpIY__-0Y_ua8EfjiI3SMcPcM92r1GJ7bEwgEvMq28qpRTzXs.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","https://www.doppiozero.com/sites/default/files/googleanalytics/analytics.js?qwt7b1","ga");ga("create", "UA-21444906-1", {"cookieDomain":"auto"});ga("require", "displayfeatures");ga("send", "pageview");
//--><!]]>
</script>
<script type="text/javascript" src="/sites/default/files/advagg_js/js__mXEv-nfoMeNw-AkXfmtapnZCvQfW1dFNLHEFyDIzLFU__ClsuhLpB_2zkQTqypmjiGZ7H3jxxDeYNLrx4GkxLy2o__-0Y_ua8EfjiI3SMcPcM92r1GJ7bEwgEvMq28qpRTzXs.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var switchTo5x = true;var useFastShare = 1;
//--><!]]>
</script>
<script type="text/javascript" src="//ws.sharethis.com/button/buttons.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
if (typeof stLight !== 'undefined') { stLight.options({"publisher":"dr-81198bae-75fe-53b-2da5-37387f712c12","version":"5x","shorten":"false","lang":"it"}); }
//--><!]]>
</script>
<script type="text/javascript" src="/sites/default/files/advagg_js/js__RcoE-ZTXhjcFqDj7qUMERz1EWGg1W3yY3NmpWAktmLI__PFYSALHdV_vuBZwZLiaVl_SGOQft3YmmswvvUlnZs4U__-0Y_ua8EfjiI3SMcPcM92r1GJ7bEwgEvMq28qpRTzXs.js"></script>
<script type="text/javascript">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</script>
</head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-16165 node-type-materiale-post">
  <div id="media-size" style="display:none;"></div>
  <div id="skip-link">
    <a href="#main-content" class="element-invisible element-focusable">Salta al contenuto principale</a>
  </div>
    
    
<header  class="navbar container-fluid navbar-default">
  <div class="myNavbar collapse navbar-collapse">
    <div class="row1 tx-bianco">
    <div class="eng-edition">
      <div><a target="_blank" href="http://en.doppiozero.com">English Edition</a></div>
    </div>
      <div class="social">
          <a title="RSS doppiozero" href="/rss.xml"><img class="img img-responsive" src="/sites/all/themes/doppiozerok/images/rss_2.png" alt="RSS doppiozero"></a>
          <a title="doppiozero su facebook" href="http://www.facebook.com/pages/Doppiozero/126322144107096"><img class="img img-responsive" src="/sites/all/themes/doppiozerok/images/facebook_2.png" alt="doppiozero su facebook"></a>
          <a title="doppiozero su twitter" href="http://twitter.com/00doppiozero"><img class="img img-responsive" src="/sites/all/themes/doppiozerok/images/twitter_2.png" alt="doppiozero su twitter"></a>
          <a title="doppiozero su google+" href="https://www.youtube.com/user/00doppiozero"><img class="img img-responsive" src="/sites/all/themes/doppiozerok/images/youtube_2.png" alt="doppiozero su google"></a>
      </div>

      <div class="cerca-cart">
        <div class="fleft cerca"><span>Cerca</span>
          <a title="cerca" title="cerca nel sito" href="/search/node">
            <img src="/sites/all/themes/doppiozerok/images/cerca.png" alt="cerca" title="cerca">
          </a>
        </div>
        <div class="fleft carrello"><span>Carrello</span>
        <a title="carrello" href="/cart">
          <img src="/sites/all/themes/doppiozerok/images/carrello.png" alt="carrello" title="carrello">
        </a>
      </div>
      <div class="super-nascosto" id="search-form">
        <form class="form-search content-search" action="/materiali/scrittori-e-scarabocchi" method="post" id="search-block-form" accept-charset="UTF-8"><div><div>
      <h2 class="element-invisible">Maschera di ricerca</h2>
    <div class="input-group"><input title="Inserisci i termini da cercare." placeholder="Cerca" class="form-control form-text" type="search" id="edit-search-block-form--2" name="search_block_form" value="" size="20" maxlength="128" /><span class="input-group-btn"><button type="submit" class="btn btn-primary"><span class="icon glyphicon glyphicon-search" aria-hidden="true"></span>
</button></span></div><div class="form-actions form-wrapper form-group" id="edit-actions"><input class="element-invisible btn btn-default form-submit form-submit" type="submit" id="edit-submit" name="op" value="Vai" /></div><input type="hidden" name="form_build_id" value="form-RPHN5lUxQiK9cGyd3YNAGcTjiMQ7ndbJnD3kjjd7Qd0" />
<input type="hidden" name="form_id" value="search_block_form" />
</div>
</div></form>      </div>
    </div>

      <div class="sostieni">
        <a title="Sostieni doppiozero" href="/sostieni-doppiozero"><img class="img img-responsive" src="/sites/all/themes/doppiozerok/images/sostieni-header3.png" alt="Sostieni doppiozero" title="Sostieni doppiozero"></a>
      </div>
  </div>
 </div>
  <!-- FINE PRIMA RIGA -->

  <div class="row row2">
    <div class="col col-xs-10 col-md-12 vcenter ">
                              <a class="logo navbar-btn" href="/" title="Home">
                        <img class="img img-responsive center-block" src="https://www.doppiozero.com/sites/all/themes/doppiozerok/images/logo.png" alt="Home" />
                  </a>
                </div> <!-- fine col1 -->
        <div class="col col-xs-2 hidden-sm hidden-md hidden-lg navbar-header vcenter">
          <img id="apri-mobile" src="/sites/all/themes/doppiozerok/images/bottone-menu.png" class="img img-responsive navbar-toggle" data-toggle="collapse" data-target=".myNavbar">
          <img id="chiudi-mobile" src="/sites/all/themes/doppiozerok/images/x-menu-mobile.png" style="display: none;" class="img img-responsive navbar-toggle" data-toggle="collapse" data-target=".myNavbar">
            <span class="sr-only">Toggle navigation</span>
            <span class="icon-bar"></span>
            <span class="icon-bar"></span>
            <span class="icon-bar"></span>
          </button>
        </div>
  </div> <!-- fine header-row2 -->
  <!-- FINE SECONDA RIGA -->

  <div id="row3-mobile" class="row row3 tx-grigio hidden-md hidden-lg hidden-sm">
    <div class="col col-md-12">
            <nav class="navbar">
        <div class="collapse navbar-collapse main-menu myNavbar" id="myNavbar">
           <div id="menu-mobile"><div id="id12099" class="voce-menu-mobile"><a href="/in-primo-piano">In primo piano</a></div><div id="id12100" class="voce-menu-mobile"><a href="/idee">Idee</a></div><div id="id12101" class="voce-menu-mobile"><a href="/arti">Arti</a></div><div id="id12102" class="voce-menu-mobile"><a href="/spettacoli">Spettacoli</a></div><div id="id12103" class="voce-menu-mobile"><a href="/opinioni">Opinioni</a></div><div id="id12104" class="voce-menu-mobile"><a href="/speciali">Speciali</a></div><div id="id12105" class="voce-menu-mobile"><a href="/blogs">Blogs</a></div><div id="id12696" class="voce-menu-mobile"><a href="/autori">Autori</a></div><div id="id12769" class="voce-menu-mobile"><a href="/ascolta">Ascolta!</a></div><div id="id12864" class="voce-menu-mobile"><a href="/shop">Shop</a></div><div id="id12365" class="voce-menu-mobile"><a href="/libreria">Doppiozero Libri</a></div><div id="id13015" class="voce-menu-mobile"><a href="/articoli-del-giorno">Articoli del giorno</a></div><div style="width:100%;" class="voce-menu-mobile"><a href="#" id="open-modal" title="Iscriviti alla newsletter settimanale" data-toggle="modal" data-target="#modal-mailup" >Iscriviti alla newsletter</a></div></div>                   </div>
      </nav>
    </div>
  </div>

<!-- Modal -->
<div class="modal fade" id="modal-mailup" tabindex="-1" role="dialog" aria-labelledby="Newsletter doppiozero">
  <div class="modal-dialog" role="document">
    <div class="modal-content">
      <div class="modal-header">
        <button type="button" class="close" data-dismiss="modal" aria-label="Close"><span class="glyphicon glyphicon-remove-circle" style="color:#b7235b;"aria-hidden="true"></span></button>
        <h2 class="modal-title" style="font-size: 22px; color:#b7235b; text-transform: none;"id="myModalLabel">Iscriviti alla Newsletter di doppiozero</h2>
      </div>
      <div class="modal-body">

        <iframe style="height: 440px;" src="https://c6e4e.mailupclient.com/frontend/forms/Subscription.aspx?idList=3&idForm=87&guid=f430cab7-f580-4ba5-9ae9-50b235c3aa61" width="99.6%" height="440" frameborder="0"></iframe>

      </div>
    </div>
  </div>
</div>


  <div id="row3-desktop" class="row row3 tx-grigio hidden-xs">
    <div class="col col-md-12">
      <nav class="navbar">
        <div class="collapse navbar-collapse main-menu" id="myNavbar">
                                                  <ul class="menu nav navbar-nav"><li class="first leaf"><a href="/in-primo-piano">In primo piano</a></li>
<li class="expanded dropdown"><a href="/idee" data-target="#" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-animations="zoomIn zoomIn zoomIn zoomIn">Idee <span class="caret"></span></a><ul class="dropdown-menu"><li class="first leaf"><a href="/storia">Storia</a></li>
<li class="leaf"><a href="/rete">Rete</a></li>
<li class="leaf"><a href="/societa">Società</a></li>
<li class="leaf"><a href="/scienze">Scienze</a></li>
<li class="leaf"><a href="/teorie">Teorie</a></li>
<li class="last leaf"><a href="/ritratti">Ritratti</a></li>
</ul></li>
<li class="expanded dropdown"><a href="/arti" data-target="#" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-animations="zoomIn zoomIn zoomIn zoomIn">Arti <span class="caret"></span></a><ul class="dropdown-menu"><li class="first leaf"><a href="/abitare">Abitare</a></li>
<li class="leaf"><a href="/Immagini">Immagini</a></li>
<li class="last leaf"><a href="/scritture">Scritture</a></li>
</ul></li>
<li class="expanded dropdown"><a href="/spettacoli" data-target="#" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-animations="zoomIn zoomIn zoomIn zoomIn">Spettacoli <span class="caret"></span></a><ul class="dropdown-menu"><li class="first leaf"><a href="/cinema">Cinema</a></li>
<li class="leaf"><a href="/teatro">Teatro</a></li>
<li class="last leaf"><a href="/musica">Musica</a></li>
</ul></li>
<li class="leaf"><a href="/opinioni">Opinioni</a></li>
<li class="leaf"><a href="/speciali">Speciali</a></li>
<li class="leaf"><a href="/blogs">Blogs</a></li>
<li class="leaf"><a href="/autori">Autori</a></li>
<li class="leaf"><a href="/ascolta" title="La nuova sezione di articoli audio di doppiozero" style="color: #b7235b !important">Ascolta!</a></li>
<li class="leaf li-dx"><a href="/shop" class="li-libreria">Shop</a></li>
<li class="leaf li-dx "><a href="/libreria" class="li-libreria">Doppiozero Libri</a></li>
<li class="last leaf"><a href="/articoli-del-giorno">Articoli del giorno</a></li>
</ul>                                                                          </div>
      </nav>
    </div>
  </div>
  <div class="hidden-xs wrapper-riga-grigia"><div class="riga-grigia"></div></div>
  <div class="row row4 tx-grigino">
    <div class="col col-md-12 hidden-xs">
      <div>
        <ul class="nav navbar-nav">
          <li><a href="/" title="Home">Home</a></li>
          <li class="li-dx"><a href="#" id="open-modal" title="Iscriviti alla Newsletter di doppiozero" data-toggle="modal" data-target="#modal-mailup" >Iscriviti alla newsletter</a></li>
          <li class="li-dx"><a href="/articoli-del-giorno" title="Articoli del giorno">Articoli del giorno</a></li>
          <li class="li-dx"><a href="/sitemap" title="Indice del sito">Indice del sito</a></li>
          <li class="li-dx"><a href="/chi-siamo" title="Chi siamo">Chi siamo</a></li>
        </ul>
      </div>
    </div>
  </div>
</header>

<div class="main-container container-fluid">

  <div class="row">
    
    <section class="col-sm-12">
                  <a id="main-content"></a>
      
                                                                                <div class="region region-content">
    <section id="block-system-main" class="block block-system clearfix">

      
  <article id="node-16165" class="node node-materiale-post clearfix">

    
        



  <div class="visible-xs visible-sm" id="banner-audio-articolo">
        <div class="wrapper flexbox flexitem art flex-audio" id="bg-onda">
          <div class="flexbox flexitem flex-audio">
            <a id="audio-link-hp" href="/ascolta" title="podcast - ascolta gli audio"></a>
          </div>
        </div>
        <div class="audio-testo">
          <a title="podcast - audio articoli" href="/ascolta">ASCOLTA... </a> doppiozero ha ora una sezione di audio ascoltabili dal sito. <a href="/ascolta"> Vai alla sezione</a>.
        </div>
      </div>
  <div class="row">
     
            <div class="col col-md-12"><div class="titolo-sezione-sott-mag" id="speciale-nodo"><a href="/category/speciali/scarabocchi">Scarabocchi</a></div></div><!-- 13 Tag speciali-->
    
<!-- colonna con titoli pezzi e contenuto colonna contenuto  -->
    <div class="col-md-9 col-lg-8 col-md-push-3 col-lg-push-3">



      <div id="head-articolo">
        <h2 id="titolo-nodo" >Scrittori e scarabocchi</h2>
        <h3 id="sottotitolo-nodo">
                </h3>

                        <div id="autore-nodo" class="views-field views-field-value-1"> 
                      <span class="field-content autore"><a class="autore" href="/autore/Simonetta-Nicolini">Simonetta Nicolini</a></span>  
                  </div>
      
      
      </div>

      <div id="corpo-nodo">
        <p><em style="box-sizing: border-box; color: rgb(64, 64, 66);">È on line il programma completo di&nbsp;<strong style="box-sizing: border-box;"><a href="http://scarabocchifestival.it/" style="box-sizing: border-box; background-color: transparent; color: rgb(183, 35, 91); text-decoration-line: none;">Scarabocchi 2021</a></strong>!&nbsp;</em></p>
<p>&nbsp;</p>
<p>Nel 1946 Tonino Guerra pubblica la sua prima raccolta di versi nel dialetto di Santarcangelo. È intitolata <em>I scarabócc</em> (Faenza, Lega, prefazione di C. Bo), come i versi che all’interno recitano: <em>Quést l’è al murài/ e quést l’è i scarabócc /ch’a féva da burdèl /se calzinàz, /da mén da ch’ò tachè / andè dri me braz /par fè una réiga lònga /e quèlch invrócc</em>. (Questi sono i muri / e questi sono gli scarabocchi /che facevo da bambino sui calcinacci / da quando ho imparato / a seguire il braccio / per fare una riga lunga e qualche ghirigoro): un omaggio all’infanzia e alle cose da nulla come i graffiti sui muri di paese.</p>
<p>Poco meno di dieci anni dopo, nel 1955, Cesare Zavattini pubblica un racconto che riassume l’ambiguità e la meraviglia dello sguardo infantile sulla realtà (<em>Il pittore Asvero</em>, in <em>I tre libri</em>, Milano, Bompiani). Asvero guarda un suo dipinto con il nipote: sotto i loro occhi il quadro si anima, fantasia e realtà si confondono. Ciò che è ‘dentro’ e ‘fuori’ l’immagine si anima in una mobilissima prospettiva inversa, sogno e fantasia cancellano il limite dell’opera, il margine della tela e del foglio. L’avvio del racconto, delicato e surreale, si legge come interpretazione di un mondo fantastico che sfugge alle regole e alle gerarchie della ragione nelle forme irreali del disegno infantile:<br>
	<br>
	<em>«Asvero dipingeva un quadro gremito di papaveri ragionando con il nipote intorno alla meraviglia.<br>
	“Io vorrei fare una casa tanto grande ... È assurdo”.<br>
	“Spiegati”<br>
	“Dico che in un punto devo tuttavia passare quando vorrò uscire anche se la casa è grande infinitamente. Questo mi meraviglia”.<br>
	“Io mi stupisco di altre cose: chiama quel fanciullo ed egli si volterà. Chiamalo...”.<br>
	Il fanciullo infatti si voltò. Lo salutarono con la mano ed egli rispose senza smettere la raccolta dei fiori. Lo chiamarono ancora ed egli risollevò la testa illuminata di celeste. Arrivò in quel momento Paride, ansante e pallido.<br>
	“Maria” gridò subito Asvero. Paride chinò il volto lacrimoso. Asvero si mise a correre verso la casa da cui il prato distava mezz'ora di cammino. Attraversava i solchi, saltava i fossati con la sua ombra che lo seguiva rompendosi nelle siepi o nei ruscelli. [...]».</em></p>
<p><br>
	L’anno dopo, Zavattini scrive una prefazione ‘minima’ a una piccola antologia di poeti (Quasimodo, Montale, Sinisgalli, Ungaretti) curata dal maestro Gianni Faè (<em>I bambini e i poeti</em>, Milano, All’insegna del pesce d’oro): il libriccino è illustrato dalle incisioni su linoleum fatte dai bambini; Zavattini le legge come il segno dell’attesa di un mondo nuovo, con un rimprovero per l’insensibilità dei ‘grandi’ che non sanno guardare e sperare con la stessa libertà:</p>
<p>&nbsp;</p>
<p><img alt="" class="inline-image" src="/sites/default/files/styles/nodo767x/public/image1_5.png?itok=iSg6MCOg" style="width: 350px; height: 501px;"></p>
<p>&nbsp;</p>
<p><em>«Vedo i bambini incisori [...] di Gianni Faè con le piccole braccia passare il rullo sul linoleum e i muscoli si muovono gentilmente sotto la pelle. Che fiducia nella vita in ogni loro gesto; ma sono così indifesi, perché noi vecchi negli ultimi dieci anni non abbiamo fatto più niente per orientarli a crescere contro di noi. Come lune navigavamo nel cielo lasciandoli soli».</em></p>
<p>Come Guerra e Zavattini, legati dall’amore per le cose marginali, altri scrittori del secondo Novecento cominciano a guardare alla pittura e alla fantasia dei bambini. Insieme artisti e maestri osservavano con curiosità le figure e gli scarabocchi bambineschi. L’intreccio tra racconto e interpretazione grafica del mondo da parte dei bambini si realizza nel lavoro della maestra Maria Maltoni insegnante a San Gersolé, vicino a Impruneta, e del pittore-maestro Federico Moroni a Bornaccino, vicino a Santarcangelo. Guido Piovene visita la scuoletta di Moroni e ne parla nel <em>Viaggio in Italia</em> (Milano, Mondatori, 1957) ammirandone la «sensibilità primitiva»:</p>
<p>&nbsp;</p>
<p><img alt="" class="inline-image" src="/sites/default/files/styles/nodo767x/public/image2_11.jpg?itok=Yk1S8Z40" style="width: 100%;"></p>
<p>&nbsp;</p>
<p><em>«[...] Qui una modestissima scuola di campagna, tenuta dal maestro e pittore Moroni, ebbe risonanza mondiale: era una delle scuole in cui si applicava con più successo il metodo di educare i bambini con il disegno, portandoli ad esprimere [...] la loro sensibilità primitiva, e perciò a prendere un sincero contatto col mondo [...]».</em><br>
	<br>
	Dalle esperienze di San Gersolè e di Bornaccino nascono due volumi illustrati. Quello della Maltoni esce presso Einaudi nel 1959 con la prefazione di Italo Calvino. Lo scrittore legge i resoconti illustrati di quei quaderni di scuola con l’occhio del narratore di fiabe e di avventure improbabili:</p>
<p>&nbsp;</p>
<p><img alt="" class="inline-image" src="/sites/default/files/styles/nodo767x/public/image3_6.jpg?itok=5ufeyO92" style="width: 100%;"></p>
<p><br>
	<em>«[...] Nei loro diari, scritti e disegnati, – scriveva – Maria Maltoni abituava i suoi scolari a raccontare ogni minimo fatto della vita campestre familiare e paesana di loro esperienza giornaliera; i componimenti avevano per tema “le bisce” o “le fragole” e i bambini dovevano andare per i campi a cercare il loro modello e poi disegnarlo e descriverlo, non nei freddi termini dei libri di testo ma con le parole loro di tutti i giorni. [...] Certo, in questa scuoletta campagnola dalla quale è uscita una cronaca corale di tutto un paese, delle sue vendemmie e delle sue fienagioni, della sua vita collettiva e familiare, delle presenze vegetali e animali che lo circondano, una cronaca di parole e di figure e di colori come in un antico codice miniato, si è dato non solo uno degli esperimenti pedagogici più innovatori, ma una delle tracce più dirette e fresche e nuove che la vita dei nostri anni ha lasciato sulla carta. [...] qui il lettore bambino nella maggior parte dei casi un bambino di città – si troverà di fronte a una vita molto diversa dalla sua, tra i campi e le bestie d'una masseria toscana. E anche per lui pensiamo debba valere l'attrattiva che questi precoci narratori campagnoli esercitano su di noi lettori adulti, nella diversità che subito ci salta agli occhi tra loro e i bambini quali noi siamo abituati a vedere, quali anche noi siamo stati. [...]».</em></p>
<p>Con lucidità, Calvino registrava la percezione ingenuamente crudele della vita e del reale che, anche grazie alle sollecitazioni cinematografiche e letterarie, era ormai possibile scoprire negli occhi dei bambini e nelle simulazioni del vero dei loro giochi:<br>
	<br>
	<em>«[...] è soprattutto l'infinito teatrino delle bestie quello che Franco della masseria fa muovere: calabroni, serpi, maiali, piccioni, lepri, vitelli, topi; talora con la grazia d'una favoletta, più spesso con un senso crudo di quel che è la vita naturale: le bestie non fanno che ammazzarsi tra loro e l'uomo non fa che ammazzar bestie. Franco osserva e registra le mosse e le malizie del minuto mondo animale con occhio sempre divertito, un occhio fermo e asciutto anche di fronte al sangue e alla crudeltà: che differenza tra l'animalismo grazioso e tenero dei giocattoli e dei libri o dei gattini e cuccioli di casa dei bimbi cittadini ben allevati, e questa lezione di durezza che i piccoli contadini ricevono dai primi anni, solo che girino lo sguardo attorno! [...] Non ultima caratteristica di questi quaderni è l'assoluta mancanza di sentimentalismo, di smancerie, di quel tanto di bocca tonda, di letterina di Natale, che spesso falsa le scritture infantili».</em><br>
	<br>
	Calvino riflette sulle parole dei fanciulli, ne legittima l’identità estetica e ammira le illustrazioni un’estensione espressiva della scrittura, un diverso linguaggio per parlare del mondo, una diversa forma comunicativa:<br>
	<br>
	<em>«[...] le scene dell'esperienza quotidiana nel disegno assumono un altro tipo di trasfigurazione da quella, tutta oggettiva e definita una volta per tutte, della parola: la forza, la capacità sintetica si equivalgono nella figura e nella prosa; ma nella figura si direbbe che fantasia e sentimento prendono la rivincita. [...]» </em><em>.</em></p>
<p>Nel 1964, l’esperienza della scuola di campagna del Bornaccino confluisce nel libro <em>Arte per nulla</em> (Bologna, Calderini Edizioni) in cui Federico Moroni, maestro e pittore, rielabora i colloqui quotidiani con i suoi allievi attorno alle cose del mondo accompagnati dai loro disegni. Il volume ha introduzioni di Leonardo Sinisgalli e Lionello Fiumi, i quali scrivono del disegno infantile come se fosse vera arte:<br>
	<br>
	<em>«[...] da una quindicina d'anni – s</em>criveva Sinisgalli <em>– il maestro Federico Moroni gira il mondo con le valigie piene di disegni. Quando si ferma a Santarcangelo, i turisti stranieri più informati vanno a visitare la sua scuola. [...] egli è riuscito a trasformare centinaia di bambini analfabeti in piccoli artisti, e la messe non scema di anno in anno, anche se il miracolo dell'</em>enfant prodige<em> diventa sempre più raro. [...] Il mondo, tuttavia, crede sempre meno all'arte ingenua, all'arte idiota, all'arte infantile. Il segreto dei bambini è stato rubato dai grandi. E si sa quanto sia difficile la delimitazione dei confini tra innocenza ed esperienza, confessione e simulazione, grazia e affettazione. [...]».</em></p>
<p>&nbsp;</p>
<p>Cresciuto accanto a Tonino Guerra, Moroni era maestro attento alle cose consunte e abbandonate, al gusto per il frammento e il rottame; ricercava il vero in oggetti abbandonati sui sentieri di campagna e nel cortile di casa. Egli guida i suoi allievi in un gioco di invenzione per trasformare l’immagine del mondo appena uscito dal disastro della seconda guerra mondiale. Lionello Fiumi, nel ripercorrerne la vicenda, la ricongiunge per analogia a quella di scrittori che avevano interpretato con sensibilità le “piccole cose” di gozzaniana memoria, da Ardengo Soffici a Filippo De Pisis, da Anselmo Bucci a Luigi Bartolini. Ma soprattutto gli sono compagni i suoi allievi:</p>
<p>&nbsp;</p>
<p><em>«[...] egli insegna in una scuola elementare. [...] nella scuoletta di Bornaccino. Dodici allievi in tutto, di quelli che “vivono nei campi assieme al sole, agli alberi, al grano, alla frutta, agli animali, all'odore dei polli e del rosmarino. Conoscono la fatica delle giornate lunghe e si riposano a scuola. Invece di zappare o di legare le canne col vimine alle viti, prendono la penna per fare delle aste, delle parole o dei numeri [...] disegnano con la penna e l'inchiostro del calamaio”. Il maestro stava tutt'occhi specialmente quand'era l'ora del disegno; i bambini, col naso sulla carta, si applicavano a ritrarre foglie, frutti, fiori, insetti; lui non diceva nulla, li lasciava fare [...]».</em></p>
<p><br>
	Quella di Moroni è una bottega d’arte prima ancora che una scuola.</p>
<p>&nbsp;</p>
<p>Un servizio fotografico della metà degli anni ’50 ci mostra Carlo Levi mentre dipinge per le strade di Grassano. In alcune immagini gli stanno intorno ragazzini attenti e incuriositi. In una, in particolare, un bambino regge una tela dell’artista, i più piccoli sono distratti da quello che avviene sulla strada. I bambini imparano da lui la pittura o gli stanno insegnando qualcosa? Qualche anno dopo, nel 1958, il pittore scrive il testo per un documentario televisivo sull’arte infantile: le sue considerazioni oscillano tra le motivazioni della psicologia e della didattica e l’interesse incantato e invidioso dell’artista:</p>
<p>&nbsp;</p>
<p><img alt="" class="inline-image" src="/sites/default/files/styles/nodo767x/public/image4_6.jpg?itok=JWTlhNML" style="width: 100%;"></p>
<p><br>
	<em>«Dentro gli schemi del suo mondo il bambino manifesta i suoi sentimenti, e, a mano a mano, afferma la propria nascente individualità e va quindi rompendo gli schemi secondo le successive minime e intensissime scoperte, distinguendosi dalle cose e formando il proprio io personale. Nei disegni questo svolgimento prende forma e si afferma come visione libera. La aggressiva assimilazione delle cose e la manifestazione degli impulsi diventa oggettivazione e coscienza. [...] Queste scoperte, queste invenzioni creano nello stesso tempo la realtà e l'esistenza personale, i successivi, quasi invisibili e inconsci, ma importantissimi e decisivi momenti della formazione della libertà e dell'arte. Si ritrovano nel disegno dei bambini di tutti i paesi del mondo, rompendo gli schemi infantili comuni e ripetuti, e mostrando il nascere dell'uomo». </em>(<em>Il disegno infantile</em>, in <em>Lo specchio. Scritti di critica d’arte</em>, Roma, Donzelli, 2001)</p>
<p>&nbsp;</p>
<p>Venti anni dopo, è ancora Calvino a portarci per mano nelle pagine disegnate dai bambini. Ancora una volta, fa irrompere le loro immagini sulla scena della vita reale, quasi trasformandola in un <em>cartoon</em>. Lodolinda e Federico giocano, lei è arrabbiata e comincia a disegnare. Il disegno si anima, diventa una lotta, si vendica della realtà:<br>
	<br>
	<em>«Siccome è molto arrabbiata, disegna un toro inferocito che abbassa le corna e sta partendo alla carica. Poi vorrebbe disegnare un torero che scappa e questo torero dovrebbe somigliare a Federico. In quel momento entra Federico.<br>
	– Cos’è che fai? Cos’è che fai? – dice Federico. – Ah! Disegni. Fammi disegnare anche a me! – prende anche lui un foglio e delle matite.<br>
	– Copione! Sei un gran copione! Ecco cosa sei! – dice Lodolinda cercando di nascondere il suo disegno. –Lasciami in pace che lo devo ancora finire! – In quel momento si accorge che il suo disegno, che le sembrava riuscisse così bene, è venuto molto diverso da come credeva: il toro guarda in su con aria spaventata, e le zampe gli si piegano come stesse per cadere.<br>
	Lodolinda cerca di dare un’occhiata al foglio di Federico e cosa vede? Federico sta disegnando una tigre, con quattro zampe per aria come stesse balzando sulla preda. Quale preda? Certamente la tigre di Federico vuole saltare sulla groppa del toro di Lodolinda e per questo il toro è così terrorizzato. Non c’è un momento da perdere! Lodolinda velocissima si mette a disegnare sul foglio un serpente boa che avvolge le sue spire» (I disegni arrabbiati</em>, in <em>Romanzi e racconti</em>, Milano, Mondadori, 1994).&nbsp;</p>
<p>&nbsp;</p>
<p>Quando Calvino scrive questo racconto è il 1978. Quell’anno Gianni Celati pubblicava <em>Alice disambientata</em> (Edizioni l’erba voglio, Milano), materiali del seminario su Lewis Carrol del ’77 bolognese. Della stralunata figura di Alice leggiamo che: <em>«[...] è dappertutto [...] Alice vola. Alice è nell’aria [...] è una figura in movimento. La bambina ci fa conoscere un altro gioco possibile di circolare. In mezzo ai grandi sistemi, la bambina circola a lato, come un non sistema [...]».</em></p>
<p>&nbsp;</p>
<p>Quell’anno, anche i bambini, e soprattutto le bambine, sono arrabbiati<em>.</em></p>

        <div id="sostieni-fondo">       
          Se continuiamo a tenere vivo questo spazio è grazie a te. Anche un solo euro per noi significa molto. Torna presto a leggerci e <a href="/sostieni-doppiozero" title="sostieni doppiozero">SOSTIENI DOPPIOZERO</a>
         <!-- Sei arrivato fin qui da solo, ora andiamo avanti insieme:
          <a href="/sostieni-doppiozero" title="sostieni doppiozero">SOSTIENI DOPPIOZERO</a> e diventa parte del nostro progetto.
          Basta anche 1 euro!-->
        </div>  

        <div id="attachment-nodo"></div>
        <div id="audio-nodo"></div>
        <div id="video-nodo" style="margin-top: 20px;"></div>


        <div id="immagini-nodo"><div class="field field-name-field-immagini field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><img class="img-responsive" src="https://www.doppiozero.com/sites/default/files/styles/nodo767x/public/image5_5.jpg?itok=dqNZSl1l" width="767" height="577" alt="" /></div></div></div><p><i><span class="img-caption"></span></i></p></div>
      </div>
     
       
        <div class="hidden-xs hidden-sm" id="speciale-fondo-nodo"><a href="/category/speciali/scarabocchi">Scarabocchi</a></div>
            <div class="sharethis-nodo hidden-xs hidden-sm">
      <section id="block-sharethis-sharethis-block" class="block block-sharethis clearfix">

      
  <div class="sharethis-wrapper"><span st_url="https://www.doppiozero.com/materiali/scrittori-e-scarabocchi" st_title="Scrittori e scarabocchi" class="st_facebook"></span>
<span st_url="https://www.doppiozero.com/materiali/scrittori-e-scarabocchi" st_title="Scrittori e scarabocchi" class="st_twitter" st_via="" st_username=""></span>
<span st_url="https://www.doppiozero.com/materiali/scrittori-e-scarabocchi" st_title="Scrittori e scarabocchi" class="st_googleplus" st_via="" st_username=""></span>
<span st_url="https://www.doppiozero.com/materiali/scrittori-e-scarabocchi" st_title="Scrittori e scarabocchi" class="st_tumblr" st_via="" st_username=""></span>
<span st_url="https://www.doppiozero.com/materiali/scrittori-e-scarabocchi" st_title="Scrittori e scarabocchi" class="st_fblike" st_via="" st_username=""></span>
</div>
</section>
      </div>
      <div id="categorie-nodo-fondo" class="hidden-xs hidden-sm">
         
          <div class="categorie-nodo"><!--
THIS FILE IS NOT USED AND IS HERE AS A STARTING POINT FOR CUSTOMIZATION ONLY.
See http://api.drupal.org/api/function/theme_field/7 for details.
After copying this file to your theme's folder and customizing it, remove this
HTML comment.
-->
<div class="field field-name-field-sezione-di-appartenenza field-type-taxonomy-term-reference field-label-above">
  <div class="field-items">
          <div class="termini-tassonomia field-item even"><a href="/category/sezioni/arti">Arti</a></div>
          <div class="termini-tassonomia field-item odd"><a href="/category/sezioni/arti/immagini">Immagini</a></div>
      </div>
</div>
</div><!-- 9	anno-->
                 
          <div class="categorie-nodo"><!--
THIS FILE IS NOT USED AND IS HERE AS A STARTING POINT FOR CUSTOMIZATION ONLY.
See http://api.drupal.org/api/function/theme_field/7 for details.
After copying this file to your theme's folder and customizing it, remove this
HTML comment.
-->
<div class="field field-name-taxonomy-vocabulary-13 field-type-taxonomy-term-reference field-label-above">
  <div class="field-items">
          <div class="termini-tassonomia field-item even"><a href="/category/speciali/scarabocchi">Scarabocchi</a></div>
      </div>
</div>
</div><!-- 13	Specialii-->
                         
          <div class="categorie-nodo"><!--
THIS FILE IS NOT USED AND IS HERE AS A STARTING POINT FOR CUSTOMIZATION ONLY.
See http://api.drupal.org/api/function/theme_field/7 for details.
After copying this file to your theme's folder and customizing it, remove this
HTML comment.
-->
<div class="field field-name-taxonomy-vocabulary-5 field-type-taxonomy-term-reference field-label-above">
  <div class="field-items">
          <div class="termini-tassonomia field-item even"><a href="/category/tag-universali-tipologia-di-testo/articolo">Articolo</a></div>
      </div>
</div>
</div><!-- 5	Tag Universali - Per tipologia di testo-->
                 
          <div class="categorie-nodo"><!--
THIS FILE IS NOT USED AND IS HERE AS A STARTING POINT FOR CUSTOMIZATION ONLY.
See http://api.drupal.org/api/function/theme_field/7 for details.
After copying this file to your theme's folder and customizing it, remove this
HTML comment.
-->
<div class="field field-name-taxonomy-vocabulary-4 field-type-taxonomy-term-reference field-label-above">
  <div class="field-items">
          <div class="termini-tassonomia field-item even"><a href="/category/tag-universali-area-tematica/arte">Arte</a></div>
          <div class="termini-tassonomia field-item odd"><a href="/category/tag-universali-area-tematica/citta">Città</a></div>
          <div class="termini-tassonomia field-item even"><a href="/category/tag-universali-area-tematica/emozioni">Emozioni</a></div>
          <div class="termini-tassonomia field-item odd"><a href="/category/tag-universali-area-tematica/eventi">Eventi</a></div>
          <div class="termini-tassonomia field-item even"><a href="/category/tag-universali-area-tematica/letteratura">Letteratura</a></div>
          <div class="termini-tassonomia field-item odd"><a href="/category/tag-universali-area-tematica/libri">Libri</a></div>
          <div class="termini-tassonomia field-item even"><a href="/category/tag-universali-area-tematica/memoria">Memoria</a></div>
          <div class="termini-tassonomia field-item odd"><a href="/category/tag-universali-area-tematica/personaggi">Personaggi</a></div>
          <div class="termini-tassonomia field-item even"><a href="/category/tag-universali-area-tematica/produzione">Produzione</a></div>
          <div class="termini-tassonomia field-item odd"><a href="/category/tag-universali-area-tematica/relazioni">Relazioni</a></div>
          <div class="termini-tassonomia field-item even"><a href="/category/tag-universali-area-tematica/segni-simboli">Segni / simboli</a></div>
          <div class="termini-tassonomia field-item odd"><a href="/category/tag-universali-area-tematica/societa">Società</a></div>
          <div class="termini-tassonomia field-item even"><a href="/category/tag-universali-area-tematica/tradizione">Tradizione</a></div>
      </div>
</div>
</div><!-- 4	Tag Universali - Per area tematica-->
                 
          <div class="categorie-nodo"><!--
THIS FILE IS NOT USED AND IS HERE AS A STARTING POINT FOR CUSTOMIZATION ONLY.
See http://api.drupal.org/api/function/theme_field/7 for details.
After copying this file to your theme's folder and customizing it, remove this
HTML comment.
-->
<div class="field field-name-taxonomy-vocabulary-10 field-type-taxonomy-term-reference field-label-above">
  <div class="field-items">
          <div class="termini-tassonomia field-item even"><a href="/category/concetti-astratti/scarabocchi">scarabocchi</a></div>
          <div class="termini-tassonomia field-item odd"><a href="/category/concetti-astratti/disegno">disegno</a></div>
          <div class="termini-tassonomia field-item even"><a href="/category/concetti-astratti/disegnare">disegnare</a></div>
          <div class="termini-tassonomia field-item odd"><a href="/category/concetti-astratti/bambini">bambini</a></div>
          <div class="termini-tassonomia field-item even"><a href="/category/concetti-astratti/infanzia">infanzia</a></div>
      </div>
</div>
</div><!-- 10	Concetti astratti-->
                 
          <div class="categorie-nodo"><!--
THIS FILE IS NOT USED AND IS HERE AS A STARTING POINT FOR CUSTOMIZATION ONLY.
See http://api.drupal.org/api/function/theme_field/7 for details.
After copying this file to your theme's folder and customizing it, remove this
HTML comment.
-->
<div class="field field-name-taxonomy-vocabulary-2 field-type-taxonomy-term-reference field-label-above">
  <div class="field-items">
          <div class="termini-tassonomia field-item even"><a href="/category/nomi-e-personaggi/tonino-guerra">Tonino Guerra</a></div>
          <div class="termini-tassonomia field-item odd"><a href="/category/nomi-e-personaggi/i-scarabocc">I scarabócc</a></div>
          <div class="termini-tassonomia field-item even"><a href="/category/nomi-e-personaggi/gianni-fae">Gianni Faè</a></div>
          <div class="termini-tassonomia field-item odd"><a href="/category/nomi-e-personaggi/cesare-zavattini">Cesare Zavattini</a></div>
          <div class="termini-tassonomia field-item even"><a href="/category/nomi-e-personaggi/maria-maltoni">Maria Maltoni</a></div>
          <div class="termini-tassonomia field-item odd"><a href="/category/nomi-e-personaggi/federico-moroni">Federico Moroni</a></div>
          <div class="termini-tassonomia field-item even"><a href="/category/nomi-e-personaggi/guido-piovene">Guido Piovene</a></div>
          <div class="termini-tassonomia field-item odd"><a href="/category/nomi-e-personaggi/lo-specchio-scritti-di-critica-darte">Lo specchio. Scritti di critica d’arte</a></div>
          <div class="termini-tassonomia field-item even"><a href="/category/nomi-e-personaggi/alice-disambientata">Alice disambientata</a></div>
          <div class="termini-tassonomia field-item odd"><a href="/category/nomi-e-personaggi/gianni-celati">Gianni Celati</a></div>
      </div>
</div>
</div><!-- 2	Nomi e personaggi-->
                                      </div>
    </div>

<!-- colonna di sinistra quando è grande - in basso quando piccolo -->
    <div class="left col-md-3 col-md-pull-9 col-lg-pull-8">
      <div id="data-modifica-nodo">03 Agosto 2021</div>


    <div class="" id="banner-audio-articolo">
          <div class="wrapper flexbox flexitem art flex-audio" id="bg-onda">
            <div class="flexbox flexitem flex-audio">
              <a id="audio-link-hp" href="/ascolta" title="podcast - ascolta gli audio"></a>
            </div>
          </div>
          <div class="audio-testo">
            <a title="podcast - audio articoli" href="/ascolta">ASCOLTA... </a> doppiozero ha ora una sezione di audio ascoltabili dal sito. <a href="/ascolta"> Vai alla sezione</a>.
          </div>
        </div>



       
        <div class="hidden-md hidden-lg" id="speciale-fondo-nodo"><a href="/category/speciali/scarabocchi">Scarabocchi</a></div>
            <!--<h3 id="popolarita-nodo"></h3>-->

      <div id="sharethis-nodo">
         <!--questo non serve più perché usiamo il block -->
      <section id="block-sharethis-sharethis-block--2" class="block block-sharethis clearfix">

      
  <div class="sharethis-wrapper"><span st_url="https://www.doppiozero.com/materiali/scrittori-e-scarabocchi" st_title="Scrittori e scarabocchi" class="st_facebook"></span>
<span st_url="https://www.doppiozero.com/materiali/scrittori-e-scarabocchi" st_title="Scrittori e scarabocchi" class="st_twitter" st_via="" st_username=""></span>
<span st_url="https://www.doppiozero.com/materiali/scrittori-e-scarabocchi" st_title="Scrittori e scarabocchi" class="st_googleplus" st_via="" st_username=""></span>
<span st_url="https://www.doppiozero.com/materiali/scrittori-e-scarabocchi" st_title="Scrittori e scarabocchi" class="st_tumblr" st_via="" st_username=""></span>
<span st_url="https://www.doppiozero.com/materiali/scrittori-e-scarabocchi" st_title="Scrittori e scarabocchi" class="st_fblike" st_via="" st_username=""></span>
</div>
</section>
      </div>


      <div id="categorie-nodo" class="clearfix div-categorie-nodo">
         
          <div class="categorie-nodo"><!--
THIS FILE IS NOT USED AND IS HERE AS A STARTING POINT FOR CUSTOMIZATION ONLY.
See http://api.drupal.org/api/function/theme_field/7 for details.
After copying this file to your theme's folder and customizing it, remove this
HTML comment.
-->
<div class="field field-name-field-sezione-di-appartenenza field-type-taxonomy-term-reference field-label-above">
  <div class="field-items">
          <div class="termini-tassonomia field-item even"><a href="/category/sezioni/arti">Arti</a></div>
          <div class="termini-tassonomia field-item odd"><a href="/category/sezioni/arti/immagini">Immagini</a></div>
      </div>
</div>
</div><!-- 9	anno-->
                 
          <div class="categorie-nodo"><!--
THIS FILE IS NOT USED AND IS HERE AS A STARTING POINT FOR CUSTOMIZATION ONLY.
See http://api.drupal.org/api/function/theme_field/7 for details.
After copying this file to your theme's folder and customizing it, remove this
HTML comment.
-->
<div class="field field-name-taxonomy-vocabulary-13 field-type-taxonomy-term-reference field-label-above">
  <div class="field-items">
          <div class="termini-tassonomia field-item even"><a href="/category/speciali/scarabocchi">Scarabocchi</a></div>
      </div>
</div>
</div><!-- 13	Specialii-->
                         
          <div class="categorie-nodo"><!--
THIS FILE IS NOT USED AND IS HERE AS A STARTING POINT FOR CUSTOMIZATION ONLY.
See http://api.drupal.org/api/function/theme_field/7 for details.
After copying this file to your theme's folder and customizing it, remove this
HTML comment.
-->
<div class="field field-name-taxonomy-vocabulary-5 field-type-taxonomy-term-reference field-label-above">
  <div class="field-items">
          <div class="termini-tassonomia field-item even"><a href="/category/tag-universali-tipologia-di-testo/articolo">Articolo</a></div>
      </div>
</div>
</div><!-- 5	Tag Universali - Per tipologia di testo-->
                 
          <div class="categorie-nodo"><!--
THIS FILE IS NOT USED AND IS HERE AS A STARTING POINT FOR CUSTOMIZATION ONLY.
See http://api.drupal.org/api/function/theme_field/7 for details.
After copying this file to your theme's folder and customizing it, remove this
HTML comment.
-->
<div class="field field-name-taxonomy-vocabulary-4 field-type-taxonomy-term-reference field-label-above">
  <div class="field-items">
          <div class="termini-tassonomia field-item even"><a href="/category/tag-universali-area-tematica/arte">Arte</a></div>
          <div class="termini-tassonomia field-item odd"><a href="/category/tag-universali-area-tematica/citta">Città</a></div>
          <div class="termini-tassonomia field-item even"><a href="/category/tag-universali-area-tematica/emozioni">Emozioni</a></div>
          <div class="termini-tassonomia field-item odd"><a href="/category/tag-universali-area-tematica/eventi">Eventi</a></div>
          <div class="termini-tassonomia field-item even"><a href="/category/tag-universali-area-tematica/letteratura">Letteratura</a></div>
          <div class="termini-tassonomia field-item odd"><a href="/category/tag-universali-area-tematica/libri">Libri</a></div>
          <div class="termini-tassonomia field-item even"><a href="/category/tag-universali-area-tematica/memoria">Memoria</a></div>
          <div class="termini-tassonomia field-item odd"><a href="/category/tag-universali-area-tematica/personaggi">Personaggi</a></div>
          <div class="termini-tassonomia field-item even"><a href="/category/tag-universali-area-tematica/produzione">Produzione</a></div>
          <div class="termini-tassonomia field-item odd"><a href="/category/tag-universali-area-tematica/relazioni">Relazioni</a></div>
          <div class="termini-tassonomia field-item even"><a href="/category/tag-universali-area-tematica/segni-simboli">Segni / simboli</a></div>
          <div class="termini-tassonomia field-item odd"><a href="/category/tag-universali-area-tematica/societa">Società</a></div>
          <div class="termini-tassonomia field-item even"><a href="/category/tag-universali-area-tematica/tradizione">Tradizione</a></div>
      </div>
</div>
</div><!-- 4	Tag Universali - Per area tematica-->
                 
          <div class="categorie-nodo"><!--
THIS FILE IS NOT USED AND IS HERE AS A STARTING POINT FOR CUSTOMIZATION ONLY.
See http://api.drupal.org/api/function/theme_field/7 for details.
After copying this file to your theme's folder and customizing it, remove this
HTML comment.
-->
<div class="field field-name-taxonomy-vocabulary-10 field-type-taxonomy-term-reference field-label-above">
  <div class="field-items">
          <div class="termini-tassonomia field-item even"><a href="/category/concetti-astratti/scarabocchi">scarabocchi</a></div>
          <div class="termini-tassonomia field-item odd"><a href="/category/concetti-astratti/disegno">disegno</a></div>
          <div class="termini-tassonomia field-item even"><a href="/category/concetti-astratti/disegnare">disegnare</a></div>
          <div class="termini-tassonomia field-item odd"><a href="/category/concetti-astratti/bambini">bambini</a></div>
          <div class="termini-tassonomia field-item even"><a href="/category/concetti-astratti/infanzia">infanzia</a></div>
      </div>
</div>
</div><!-- 10	Concetti astratti-->
                 
          <div class="categorie-nodo"><!--
THIS FILE IS NOT USED AND IS HERE AS A STARTING POINT FOR CUSTOMIZATION ONLY.
See http://api.drupal.org/api/function/theme_field/7 for details.
After copying this file to your theme's folder and customizing it, remove this
HTML comment.
-->
<div class="field field-name-taxonomy-vocabulary-2 field-type-taxonomy-term-reference field-label-above">
  <div class="field-items">
          <div class="termini-tassonomia field-item even"><a href="/category/nomi-e-personaggi/tonino-guerra">Tonino Guerra</a></div>
          <div class="termini-tassonomia field-item odd"><a href="/category/nomi-e-personaggi/i-scarabocc">I scarabócc</a></div>
          <div class="termini-tassonomia field-item even"><a href="/category/nomi-e-personaggi/gianni-fae">Gianni Faè</a></div>
          <div class="termini-tassonomia field-item odd"><a href="/category/nomi-e-personaggi/cesare-zavattini">Cesare Zavattini</a></div>
          <div class="termini-tassonomia field-item even"><a href="/category/nomi-e-personaggi/maria-maltoni">Maria Maltoni</a></div>
          <div class="termini-tassonomia field-item odd"><a href="/category/nomi-e-personaggi/federico-moroni">Federico Moroni</a></div>
          <div class="termini-tassonomia field-item even"><a href="/category/nomi-e-personaggi/guido-piovene">Guido Piovene</a></div>
          <div class="termini-tassonomia field-item odd"><a href="/category/nomi-e-personaggi/lo-specchio-scritti-di-critica-darte">Lo specchio. Scritti di critica d’arte</a></div>
          <div class="termini-tassonomia field-item even"><a href="/category/nomi-e-personaggi/alice-disambientata">Alice disambientata</a></div>
          <div class="termini-tassonomia field-item odd"><a href="/category/nomi-e-personaggi/gianni-celati">Gianni Celati</a></div>
      </div>
</div>
</div><!-- 2	Nomi e personaggi-->
                                      </div>

<div class="view view-banner-homepage view-id-banner_homepage view-display-id-block_banner view-dom-id-e2f6915414ed7a9399e3cc4ebbf446c5">
        
  
  
      <div class="view-content">
               <div style="margin-top: 30px;" class="row bannerini-nodo">

                        
      <div style="margin: 8px 0;" class="col-xs-6 col-md-12 node-articoletto">
            <a id="banner-1" href="https://tocati.it/">
               <img style="margin: auto;" class="img img-responsive replace-src " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-img-path="/sites/default/files/styles/nodo767x/public/banner_homepage/box_festival_giochi.jpg" data-stile="blog256x122">
            </a>
       </div>                        <div class="col-xs-6 col-md-12 hidden-sm hidden-xs riga-bordo-sempre"></div>
      <div style="margin: 8px 0;" class="col-xs-6 col-md-12 node-articoletto">
            <a id="banner-2" href="https://www.doppiozero.com/ascolta-artpod">
               <img style="margin: auto;" class="img img-responsive replace-src " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-img-path="/sites/default/files/styles/nodo767x/public/banner_homepage/banner_malagola_0.jpg" data-stile="blog256x122">
            </a>
       </div>                        <div class="col-xs-6 col-md-12 hidden-sm hidden-xs riga-bordo-sempre"></div>
      <div style="margin: 8px 0;" class="col-xs-6 col-md-12 node-articoletto">
            <a id="banner-3" href="https://www.teatrodellealbe.com/ita/contenuto.php?id=122">
               <img style="margin: auto;" class="img img-responsive replace-src " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-img-path="" data-stile="blog256x122">
            </a>
       </div>                        <div class="col-xs-6 col-md-12 hidden-sm hidden-xs riga-bordo-sempre"></div>
      <div style="margin: 8px 0;" class="col-xs-6 col-md-12 node-articoletto">
            <a id="banner-4" href="https://scarabocchifestival.it/">
               <img style="margin: auto;" class="img img-responsive replace-src " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-img-path="/sites/default/files/styles/nodo767x/public/banner_homepage/banner-scarabocchi-2021.jpg" data-stile="blog256x122">
            </a>
       </div>                        <div class="col-xs-6 col-md-12 hidden-sm hidden-xs riga-bordo-sempre"></div>
      <div style="margin: 8px 0;" class="col-xs-6 col-md-12 node-articoletto">
               <img style="margin: auto;" class="img img-responsive replace-src " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-img-path="/sites/default/files/styles/nodo767x/public/banner_homepage/banner-una-buona-spesa.jpg" data-stile="blog256x122">
       </div>                        <div class="col-xs-6 col-md-12 hidden-sm hidden-xs riga-bordo-sempre"></div>
      <div style="margin: 8px 0;" class="col-xs-6 col-md-12 node-articoletto">
            <a id="banner-6" href="https://www.doppiozero.com/speciale/sanlorenzo">
               <img style="margin: auto;" class="img img-responsive replace-src " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-img-path="/sites/default/files/styles/nodo767x/public/banner_homepage/banner-piccolo-sanlorenzo-4.jpg" data-stile="blog256x122">
            </a>
       </div>           
        </div>
    </div>
  
  
  
  
  
  
</div>    </div>
  </div>
</article>
<!--  <SCRIPT>
    jQuery('#corpo-nodo img').not('#audio-nodo img').addClass('img img-responsive');
    jQuery('#corpo-nodo p, #corpo-nodo span, #corpo-nodo em, #corpo-nodo strong').removeAttr('style');
    jQuery('#corpo-nodo img').next('span').css({'display' : 'block', 'margin-bottom': '12px'});
    jQuery('#corpo-nodo img').before('</p>').after('<p>');
  </SCRIPT>
-->
</section>
<section id="block-views-c1350200d7a048d13cffd9beb8b1a0c5" class="block block-views clearfix">

      
  <div class="view view-similar-by-term-leggi-anche view-id-similar_by_term_leggi_anche view-display-id-leggi_anche view-dom-id-5c7cb651410e1f256f4acf41533d926b">
            <div class="view-header">
      <div class="titolo-sezione-sott-mag"><span>Leggi anche</span></div>    </div>
  
  
  
      <div class="view-content">
      
<div id="views-blocco-leggi-anche1" class="views-bootstrap-thumbnail-plugin-style">
              <div class="row">
              <div class="col col1 col-lg-3 col-sm-6">
                                    <div class="wrapper-main-flex">
                          <div class="mythumbnail">
              
      <div class="main-flex">
        <div class="immagine flexitem"><div class="field-content"><a href="/rubriche/10250/202102/scuolette-di-campagna"><img class="img-responsive" src="https://www.doppiozero.com/sites/default/files/styles/quad100/public/img_1113.jpg?itok=PJ3hvZd3" width="100" height="100" alt="" /></a></div></div>
        <div class="titolo-autore flexitem dot-load-update"> <h3 class="field-content titolo puntini"><a href="/rubriche/10250/202102/scuolette-di-campagna">Scuolette di campagna</a></h3><div class="autore puntini"><a href="/users/franzoninicolini">Claudio Franzoni, Simonetta Nicolini </a></div>
        </div>
      </div>            </div>
            <div class="riga-bordo-sempre"></div>
                                                            <div class="mythumbnail">
              
      <div class="main-flex">
        <div class="immagine flexitem"><div class="field-content"><a href="/materiali/quando-uno-disegna-una-pecora-sul-piccolo-principe"><img class="img-responsive" src="https://www.doppiozero.com/sites/default/files/styles/quad100/public/60_0.jpg?itok=EpHGlgqa" width="100" height="100" alt="" /></a></div></div>
        <div class="titolo-autore flexitem dot-load-update"> <h3 class="field-content titolo puntini"><a href="/materiali/quando-uno-disegna-una-pecora-sul-piccolo-principe">Quando uno disegna una pecora. Sul Piccolo Principe</a></h3><div class="autore puntini"><a href="/autore/Giovanna-Zoboli">Giovanna Zoboli </a></div>
        </div>
      </div>            </div>
            <div class="riga-bordo-sempre"></div>
                          </div>
                                          </div>
              <div class="col col2 col-lg-3 col-sm-6">
                                    <div class="wrapper-main-flex">
                          <div class="mythumbnail">
              
      <div class="main-flex">
        <div class="immagine flexitem"><div class="field-content"><a href="/materiali/scarabocchiare-scarabocchi-dautore"><img class="img-responsive" src="https://www.doppiozero.com/sites/default/files/styles/quad100/public/franco_matticchio_scarabocchio_enigmistico.jpg?itok=--UIwBll" width="100" height="100" alt="" title="Franco Matticchio, Scarabocchio enigmistico." /></a></div></div>
        <div class="titolo-autore flexitem dot-load-update"> <h3 class="field-content titolo puntini"><a href="/materiali/scarabocchiare-scarabocchi-dautore">Scarabocchiare scarabocchi d’autore</a></h3><div class="autore puntini"><a href="/rubriche/per-brevi-tratti">Giovanna Durì </a></div>
        </div>
      </div>            </div>
            <div class="riga-bordo-sempre"></div>
                                                            <div class="mythumbnail">
              
      <div class="main-flex">
        <div class="immagine flexitem"><div class="field-content"><a href="/materiali/la-del-disegno-brutto"><img class="img-responsive" src="https://www.doppiozero.com/sites/default/files/styles/quad100/public/sketch208.jpeg?itok=0HBcWpkz" width="100" height="100" alt="" /></a></div></div>
        <div class="titolo-autore flexitem dot-load-update"> <h3 class="field-content titolo puntini"><a href="/materiali/la-del-disegno-brutto">La via del Disegno Brutto</a></h3><div class="autore puntini"><a href="/users/abonaccorsi">Alessandro Bonaccorsi </a></div>
        </div>
      </div>            </div>
            <div class="riga-bordo-sempre"></div>
                          </div>
                                          </div>
              <div class="col col3 col-lg-3 col-sm-6">
                                    <div class="wrapper-main-flex">
                          <div class="mythumbnail">
              
      <div class="main-flex">
        <div class="immagine flexitem"><div class="field-content"><a href="/materiali/metafisica-dello-scarabocchio"><img class="img-responsive" src="https://www.doppiozero.com/sites/default/files/styles/quad100/public/disegni_automatici_da_un_corso_di_disegno_brutto_02.jpg?itok=-oc-kewV" width="100" height="100" alt="" /></a></div></div>
        <div class="titolo-autore flexitem dot-load-update"> <h3 class="field-content titolo puntini"><a href="/materiali/metafisica-dello-scarabocchio">Metafisica dello scarabocchio</a></h3><div class="autore puntini"><a href="/users/abonaccorsi">Alessandro Bonaccorsi </a></div>
        </div>
      </div>            </div>
            <div class="riga-bordo-sempre"></div>
                                                            <div class="mythumbnail">
              
      <div class="main-flex">
        <div class="immagine flexitem"><div class="field-content"><a href="/materiali/navi-immobili-e-senza-marinai"><img class="img-responsive" src="https://www.doppiozero.com/sites/default/files/styles/quad100/public/copertina_-_strand_viadana.jpg?itok=BuC1VfWd" width="100" height="100" alt="" title="Foto di Paul Strand." /></a></div></div>
        <div class="titolo-autore flexitem dot-load-update"> <h3 class="field-content titolo puntini"><a href="/materiali/navi-immobili-e-senza-marinai">Navi immobili e senza marinai</a></h3><div class="autore puntini"><a href="/rubriche/gesti">Claudio Franzoni </a></div>
        </div>
      </div>            </div>
            <div class="riga-bordo-sempre"></div>
                          </div>
                                          </div>
              <div class="col col4 col-lg-3 col-sm-6">
                                    <div class="wrapper-main-flex">
                          <div class="mythumbnail">
              
      <div class="main-flex">
        <div class="immagine flexitem"><div class="field-content"><a href="/materiali/dadadams-una-storia-dimezzata"><img class="img-responsive" src="https://www.doppiozero.com/sites/default/files/styles/quad100/public/7_dams_scritte_13.jpg?itok=cJp_TPD1" width="100" height="100" alt="" /></a></div></div>
        <div class="titolo-autore flexitem dot-load-update"> <h3 class="field-content titolo puntini"><a href="/materiali/dadadams-una-storia-dimezzata">DadaDams: una storia dimezzata </a></h3><div class="autore puntini"><a href="/autore/Massimo-Marino">Massimo Marino </a></div>
        </div>
      </div>            </div>
            <div class="riga-bordo-sempre"></div>
                                                            <div class="mythumbnail">
              
      <div class="main-flex">
        <div class="immagine flexitem"><div class="field-content"><a href="/materiali/scarabocchi-scappa-mostro-nero"><img class="img-responsive" src="https://www.doppiozero.com/sites/default/files/styles/quad100/public/71h2d2cn9rl.jpg?itok=y3nItB9r" width="100" height="100" alt="" /></a></div></div>
        <div class="titolo-autore flexitem dot-load-update"> <h3 class="field-content titolo puntini"><a href="/materiali/scarabocchi-scappa-mostro-nero">Scarabocchi: scappa mostro nero!</a></h3><div class="autore puntini"><a href="/users/sghiaroni">Simone Ghiaroni </a></div>
        </div>
      </div>            </div>
            <div class="riga-bordo-sempre"></div>
                          </div>
                                          </div>
          </div>

  </div>

    </div>
  
  
  
  
  
  
</div>
</section>
<section id="block-views-i-piu-letti-block" class="block block-views clearfix">

      
  <div class="view view-i-piu-letti view-id-i_piu_letti view-display-id-block view-dom-id-857dbb2be6e439b17c875755ff450bc3">
            <div class="view-header">
      <div class="titolo-sezione-sott-mag"><span>I più letti</span></div>    </div>
  
  
  
      <div class="view-content">
      
<div id="views-blocco-piu-letti2" class="views-bootstrap-thumbnail-plugin-style">
              <div class="row">
              <div class="col col1 col-lg-6 col-sm-6">
                                    <div class="wrapper-main-flex">
                          <div class="mythumbnail">
              
      <div class="main-flex">
        <div class="numerone flexitem"><div class="tx-grigino">1</div></div>
        <div class="titolo-autore flexitem"> <h3 class="field-content titolo puntini"><a href="/materiali/ori-nellatletica-italiani-di-nuova-specie">Ori nell&#039;atletica: italiani di nuova specie?</a></h3><div class="autore"><a href="/autore/Stefano-Bartezzaghi">Stefano Bartezzaghi </a></div>
        </div>
      </div>            </div>
            <div class="riga-bordo-sempre"></div>
                                                            <div class="mythumbnail">
              
      <div class="main-flex">
        <div class="numerone flexitem"><div class="tx-grigino">2</div></div>
        <div class="titolo-autore flexitem"> <h3 class="field-content titolo puntini"><a href="/materiali/tutte-le-identita-e-le-donne-di-romain-gary">Tutte le identità, e le donne, di Romain Gary </a></h3><div class="autore"><a href="/users/plandi">Paolo Landi </a></div>
        </div>
      </div>            </div>
            <div class="riga-bordo-sempre"></div>
                                                            <div class="mythumbnail">
              
      <div class="main-flex">
        <div class="numerone flexitem"><div class="tx-grigino">3</div></div>
        <div class="titolo-autore flexitem"> <h3 class="field-content titolo puntini"><a href="/materiali/antropocene-mediterraneo-e-giardini">Antropocene, Mediterraneo e giardini</a></h3><div class="autore"><a href="/users/gmarrone">Gianfranco Marrone </a></div>
        </div>
      </div>            </div>
            <div class="riga-bordo-sempre"></div>
                                                            <div class="mythumbnail">
              
      <div class="main-flex">
        <div class="numerone flexitem"><div class="tx-grigino">4</div></div>
        <div class="titolo-autore flexitem"> <h3 class="field-content titolo puntini"><a href="/materiali/odeon/woody-allen-rome-love">Woody Allen. To Rome with Love</a></h3><div class="autore"><a href="/autore/Lorenzo-Rossi">Lorenzo Rossi </a></div>
        </div>
      </div>            </div>
            <div class="riga-bordo-sempre"></div>
                                                            <div class="mythumbnail">
              
      <div class="main-flex">
        <div class="numerone flexitem"><div class="tx-grigino">5</div></div>
        <div class="titolo-autore flexitem"> <h3 class="field-content titolo puntini"><a href="/materiali/ecstasy">Ecstasy</a></h3><div class="autore"><a href="/users/marcobelpoliti">Marco Belpoliti </a></div>
        </div>
      </div>            </div>
            <div class="riga-bordo-sempre"></div>
                          </div>
                                          </div>
              <div class="col col2 col-lg-6 col-sm-6">
                                    <div class="wrapper-main-flex">
                          <div class="mythumbnail">
              
      <div class="main-flex">
        <div class="numerone flexitem"><div class="tx-grigino">6</div></div>
        <div class="titolo-autore flexitem"> <h3 class="field-content titolo puntini"><a href="/materiali/scrittori-e-scarabocchi" class="active">Scrittori e scarabocchi</a></h3><div class="autore"><a href="/autore/Simonetta-Nicolini">Simonetta Nicolini </a></div>
        </div>
      </div>            </div>
            <div class="riga-bordo-sempre"></div>
                                                            <div class="mythumbnail">
              
      <div class="main-flex">
        <div class="numerone flexitem"><div class="tx-grigino">7</div></div>
        <div class="titolo-autore flexitem"> <h3 class="field-content titolo puntini"><a href="/materiali/ununiversita-classista">Un&#039;università classista</a></h3><div class="autore"><a href="/users/ppalmieri">Pasquale Palmieri </a></div>
        </div>
      </div>            </div>
            <div class="riga-bordo-sempre"></div>
                                                            <div class="mythumbnail">
              
      <div class="main-flex">
        <div class="numerone flexitem"><div class="tx-grigino">8</div></div>
        <div class="titolo-autore flexitem"> <h3 class="field-content titolo puntini"><a href="/materiali/antropologia-sentimentale-della-bicicletta">Antropologia sentimentale della bicicletta</a></h3><div class="autore"><a href="/autore/Gino-Cervi">Gino Cervi </a></div>
        </div>
      </div>            </div>
            <div class="riga-bordo-sempre"></div>
                                                            <div class="mythumbnail">
              
      <div class="main-flex">
        <div class="numerone flexitem"><div class="tx-grigino">9</div></div>
        <div class="titolo-autore flexitem"> <h3 class="field-content titolo puntini"><a href="/materiali/gli-algoritmi-sessuofobici-di-facebook">Gli algoritmi sessuofobici di Facebook</a></h3><div class="autore"><a href="/rubriche/in-genere">Maria Nadotti </a></div>
        </div>
      </div>            </div>
            <div class="riga-bordo-sempre"></div>
                                                            <div class="mythumbnail">
              
      <div class="main-flex">
        <div class="numerone flexitem"><div class="tx-grigino">10</div></div>
        <div class="titolo-autore flexitem"> <h3 class="field-content titolo puntini"><a href="/materiali/riprendiamoci-la-nostra-attenzione">Riprendiamoci la nostra attenzione!</a></h3><div class="autore"><a href="/users/tbonini">Tiziano Bonini </a></div>
        </div>
      </div>            </div>
            <div class="riga-bordo-sempre"></div>
                          </div>
                                          </div>
          </div>

  </div>

    </div>
  
  
  
  
  
  
</div>
</section>
  </div>
    </section> <!--fine section-->

    
  </div>
</div>
<SCRIPT>
jQuery('a[href*="category/speciali"]').each(function(){
  this.href = this.href.replace(/category\/speciali+/, "speciale");
});
jQuery('a[href*="fellini-made-in-italy"]').each(function(){
  this.href = this.href.replace(/fellini-made-in-italy+/, "fellini,-made-in-italy");
});

</SCRIPT>

<footer  class="navbar container-fluid navbar-default">
  <div class="row row1f tx-bianco bg-magenta">
    <div  id="torna-su" class="col col-sm-3">
      <div><img alt="torna su" src="/sites/all/themes/doppiozerok/images/torna-su.png"></div>
    </div>
    <div class="col col-sm-9 hidden-xs tx-dx">
      <img class="pull-right-sm" src="/sites/all/themes/doppiozerok/images/logo_footer.png" alt="Doppiozero" />
    </div>
  </div> <!-- fine row -->
  <div class="row row3 bg-grigio tx-bianco px15 hidden-xs">
    <div class="col col-md-12">
      <nav class="navbar">
        <div class="main-menu" id="myNavbarFooter">
                                                  <ul class="menu nav navbar-nav"><li class="first leaf"><a href="/in-primo-piano">In primo piano</a></li>
<li class="expanded dropdown"><a href="/idee" data-target="#" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-animations="zoomIn zoomIn zoomIn zoomIn">Idee <span class="caret"></span></a><ul class="dropdown-menu"><li class="first leaf"><a href="/storia">Storia</a></li>
<li class="leaf"><a href="/rete">Rete</a></li>
<li class="leaf"><a href="/societa">Società</a></li>
<li class="leaf"><a href="/scienze">Scienze</a></li>
<li class="leaf"><a href="/teorie">Teorie</a></li>
<li class="last leaf"><a href="/ritratti">Ritratti</a></li>
</ul></li>
<li class="expanded dropdown"><a href="/arti" data-target="#" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-animations="zoomIn zoomIn zoomIn zoomIn">Arti <span class="caret"></span></a><ul class="dropdown-menu"><li class="first leaf"><a href="/abitare">Abitare</a></li>
<li class="leaf"><a href="/Immagini">Immagini</a></li>
<li class="last leaf"><a href="/scritture">Scritture</a></li>
</ul></li>
<li class="expanded dropdown"><a href="/spettacoli" data-target="#" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-animations="zoomIn zoomIn zoomIn zoomIn">Spettacoli <span class="caret"></span></a><ul class="dropdown-menu"><li class="first leaf"><a href="/cinema">Cinema</a></li>
<li class="leaf"><a href="/teatro">Teatro</a></li>
<li class="last leaf"><a href="/musica">Musica</a></li>
</ul></li>
<li class="leaf"><a href="/opinioni">Opinioni</a></li>
<li class="leaf"><a href="/speciali">Speciali</a></li>
<li class="leaf"><a href="/blogs">Blogs</a></li>
<li class="leaf"><a href="/autori">Autori</a></li>
<li class="leaf"><a href="/ascolta" title="La nuova sezione di articoli audio di doppiozero" style="color: #b7235b !important">Ascolta!</a></li>
<li class="leaf li-dx"><a href="/shop" class="li-libreria">Shop</a></li>
<li class="leaf li-dx "><a href="/libreria" class="li-libreria">Doppiozero Libri</a></li>
<li class="last leaf"><a href="/articoli-del-giorno">Articoli del giorno</a></li>
</ul>                                                                  
        </div>
      </nav>
    <div class="wrapper-riga-grigia"><div class="riga-grigia"></div></div>
    </div>
  </div>
  <div class="row row4 bg-grigio tx-grigino px15 hidden-xs">
    <div class="col col-md-12 hidden-xs">
      <div>
        <ul class="nav navbar-nav">
          <li class="li-dx"><a href="#" id="open-modal" title="Iscriviti alla Newsletter di doppiozero" data-toggle="modal" data-target="#modal-mailup" >Iscriviti alla newsletter</a></li>
          <li class="li-dx"><a href="/articoli-del-giorno" title="Articoli del giorno">Articoli del giorno</a></li>
          <li class="li-dx"><a href="/sitemap" title="Indice del sito">Indice del sito</a></li>
          <li class="li-dx"><a href="/chi-siamo" title="Chi siamo">Chi siamo</a></li>
        </ul>
      </div>
    </div>

    <div class="col col-xs-12 copyright">
      <span id="span-copyright">&copy; 2011-2021 doppiozero</span>
      <span>ISSN 2239-6004</span> <a style="padding-left:28px; text-transform: none; color: #fff;" href="/privacy">[privacy</a> / <a style="text-transform: none; color: #fff;" href="/cookies">cookie]</a>
	<br>
      <span style="padding-left:28px; text-transform: none; margin-right:30px;" id="p-iva">P.Iva: 07505190962</span>
      <span id="cod-sdi">Codice destinatario per fatturazione elettronica (SDI): USAL8PV</span>
    </div>


  </div>
</footer><!-- Modal -->
<div class="modal dona ver-2 fade" id="ModalDona" tabindex="-1" role="dialog" aria-labelledby="myModalLabel">
  <div class="modal-dialog" role="document">
    <div class="modal-content">
      <div class="modal-header">
        <button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button>
      </div>
      <div class="modal-body">
            <p class="p1">Dal 2011 doppiozero è uno spazio quotidiano di approfondimento con articoli anche in versione audio, ebook e un immenso archivio.</p>
        <p class="p2">Per continuare tutto questo ti
chiediamo un dono: sostieni
doppiozero che è – e sarà sempre –
gratuito per tutti.</p>
        <p class="p3">Sostieni <span>doppiozero</span>!</p>
        <p class="p4">In un piccolo contributo c’è molto di più.<br>Dona con:</p>
        <div class="norow flex">
          <div class="ncol-xs-6 ncol-sm-4"><a href="/sostieni-doppiozero#satispay"><img class="dona img-responsive" src="/sites/all/themes/doppiozerok/images/dona/banner-dona-satispay.jpg" alt="dona con satispay"></a></div>
          <div class="ncol-xs-6 ncol-sm-4"><a href="/sostieni-doppiozero#paypal"><img class="dona img-responsive" src="/sites/all/themes/doppiozerok/images/dona/banner-dona-paypal.jpg" alt="dona con paypal"></a></div>
          <div class="ncol-xs-6 ncol-sm-4"><a href="/sostieni-doppiozero#bonifico"><img class="dona img-responsive" src="/sites/all/themes/doppiozerok/images/dona/banner-dona-bonifico.jpg" alt="dona con bonifico"></a></div>
        </div>
      </div>

      <div class="modal-foot">
<img class="img-logo00 Aimg-responsive" src="/sites/all/themes/doppiozerok/images/dona/logo_tondo_doppiozero.png"
alt="logo doppiozero">
<img class="scritta-logo00 Aimg-responsive"
src="/sites/all/themes/doppiozerok/images/dona/scritta_doppiozero-2.png" alt="scritta doppiozero">
      </div>
    </div>
  </div>
</div>


<script>
</script>
  <script type="text/javascript" src="/sites/default/files/advagg_js/js__WrioUYd64AlP5wJAmdwjIlDePYiS7KTtq7k5QvJR60Y__w5t7T5sSQWZqyRBRSI1jPKVo3qJ6imXeUlk0giATltQ__-0Y_ua8EfjiI3SMcPcM92r1GJ7bEwgEvMq28qpRTzXs.js"></script>
<script type="text/javascript" src="/sites/default/files/advagg_js/js__i11V-7AETPhfL9YzRpXBpECwVkYyQ_ahu2eHxES_mK0__S79mhsO6q7fWONLNt9XSEZx-JmiQeAEtuPkuVxIEjpY__-0Y_ua8EfjiI3SMcPcM92r1GJ7bEwgEvMq28qpRTzXs.js"></script>
</body>
</html>
