<!DOCTYPE html>
<html lang="it" dir="ltr"
  xmlns:fb="http://ogp.me/ns/fb#"
  xmlns:og="http://ogp.me/ns#">
<head>
  <link rel="profile" href="http://www.w3.org/1999/xhtml/vocab" />
  <meta charset="utf-8">
  <meta name="viewport" content="width=device-width, initial-scale=1.0">
  <!--[if IE]><![endif]-->
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="shortcut icon" href="https://www.doppiozero.com/favicon.ico" type="image/vnd.microsoft.icon" />
<script type="application/ld+json">{
    "@context": "https://schema.org",
    "@graph": [
        {
            "@type": "Article",
            "headline": "Cibo e gioco: dilettanti in cucina",
            "name": "Cibo e gioco: dilettanti in cucina",
            "description": "Mai giocare col cibo, dileggiarlo, riderci su. Mangiare – e men che meno cucinare – è una faccenda tanto vitale per il corpo quanto corroborante per la mente, la cognizione, la cultura. Dunque sacra. Ingoiamo – e ancor prima prepariamo – bocconi e pietanze, calorie e manicaretti, e con essi altrettanti segni, simboli, significati: cose che, costituendoci nel fisico, e trasformandoci nello spirito, parlano di noi, ci rappresentano, ci danno una prima basilare idea di quella che è la nostra più intima autocoscienza, individuale come sociale.",
            "author": {
                "@type": "Person",
                "name": "Gianfranco Marrone",
                "url": "https://www.doppiozero.com/users/gmarrone"
            },
            "publisher": {
                "@type": "Organization",
                "@id": "doppiozero",
                "name": "Doppiozero",
                "url": "https://www.doppiozero.com/",
                "sameAs": [
                    "https://twitter.com/00doppiozero",
                    "https://www.youtube.com/user/00doppiozero",
                    "https://www.facebook.com/00doppiozero/"
                ],
                "logo": {
                    "@type": "ImageObject",
                    "url": "https://www.doppiozero.com//sites/default/files/logo.jpeg"
                }
            },
            "datePublished": "Gio, 16/09/2021 - 03:00",
            "dateModified": "Gio, 16/09/2021 - 03:00",
            "image": {
                "@type": "ImageObject",
                "representativeOfPage": "True",
                "url": "https://www.doppiozero.com/sites/default/files/styles/nodo767x/public/masterchef-6-luglio-2019_100-1.jpeg?itok=po_Cf8z3"
            },
            "about": {
                "2": "Articolo",
                "3": "Costume",
                "4": "Cucina",
                "5": "Emozioni",
                "6": "Eventi",
                "7": "Letteratura",
                "8": "Libri",
                "9": "Memoria",
                "10": "Personaggi",
                "11": "Produzione",
                "12": "Relazioni",
                "13": "Segni / simboli",
                "14": "Società",
                "15": "Tradizione",
                "16": "cibo",
                "17": "cucinare",
                "18": "Gastronomia",
                "19": "giocare",
                "20": "gioco",
                "21": "Cotto",
                "22": "Ernest Hemingway",
                "23": "Masterchef",
                "24": "Michael Pollan"
            }
        }
    ]
}</script>
<meta name="description" content="Mai giocare col cibo, dileggiarlo, riderci su. Mangiare – e men che meno cucinare – è una faccenda tanto vitale per il corpo quanto corroborante per la mente, la cognizione, la cultura. Dunque sacra. Ingoiamo – e ancor prima prepariamo – bocconi e pietanze, calorie e manicaretti, e con essi altrettanti segni, simboli, significati: cose che, costituendoci nel fisico, e" />
<meta name="keywords" content=",,Articolo,Costume, Cucina, Emozioni, Eventi, Letteratura, Libri, Memoria, Personaggi, Produzione, Relazioni, Segni / simboli, Società, Tradizione,cibo, cucinare, Gastronomia, giocare, gioco,Cotto, Ernest Hemingway, Masterchef, Michael Pollan,,," />
<link rel="image_src" href="https://www.doppiozero.com/sites/default/files/masterchef-6-luglio-2019_100-1.jpeg" />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="https://www.doppiozero.com/materiali/cibo-e-gioco-dilettanti-in-cucina" />
<link rel="shortlink" href="https://www.doppiozero.com/node/16278" />
<meta property="fb:app_id" content="126322144107096" />
<meta property="og:site_name" content="Doppiozero" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Cibo e gioco: dilettanti in cucina" />
<meta property="og:url" content="https://www.doppiozero.com/materiali/cibo-e-gioco-dilettanti-in-cucina" />
<meta property="og:description" content="Mai giocare col cibo, dileggiarlo, riderci su. Mangiare – e men che meno cucinare – è una faccenda tanto vitale per il corpo quanto corroborante per la mente, la cognizione, la cultura. Dunque sacra. Ingoiamo – e ancor prima prepariamo – bocconi e pietanze, calorie e manicaretti, e con essi altrettanti segni, simboli, significati: cose che, costituendoci nel fisico, e trasformandoci nello spirito, parlano di noi, ci rappresentano, ci danno una prima basilare idea di quella che è la nostra più intima autocoscienza, individuale come sociale." />
<meta property="og:updated_time" content="2021-09-16T03:03:02+02:00" />
<meta property="og:image" content="https://www.doppiozero.com/sites/default/files/masterchef-6-luglio-2019_100-1.jpeg" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:title" content="Cibo e gioco: dilettanti in cucina" />
<meta name="twitter:url" content="https://www.doppiozero.com/materiali/cibo-e-gioco-dilettanti-in-cucina" />
<meta name="twitter:description" content="Mai giocare col cibo, dileggiarlo, riderci su. Mangiare – e men che meno cucinare – è una faccenda tanto vitale per il corpo quanto corroborante per la mente, la cognizione, la cultura. Dunque sacra." />
<meta property="article:author" content="https://www.facebook.com/profile.php?id=100007130565640&amp;fref=ts" />
<meta property="article:publisher" content="https://www.facebook.com/00doppiozero/" />
<meta property="article:published_time" content="2021-09-16T03:00:55+02:00" />
<meta property="article:modified_time" content="2021-09-16T03:03:02+02:00" />
<meta itemprop="name" content="Cibo e gioco: dilettanti in cucina" />
<meta itemprop="description" content="Mai giocare col cibo, dileggiarlo, riderci su. Mangiare – e men che meno cucinare – è una faccenda tanto vitale per il corpo quanto corroborante per la mente, la cognizione, la cultura. Dunque sacra. Ingoiamo – e ancor prima prepariamo – bocconi e pietanze, calorie e manicaretti, e con essi altrettanti segni, simboli, significati: cose che, costituendoci nel fisico, e trasformandoci nello spirito, parlano di noi, ci rappresentano, ci danno una prima basilare idea di quella che è la nostra più intima autocoscienza, individuale come sociale." />
<meta name="dcterms.title" content="Cibo e gioco: dilettanti in cucina" />
<meta name="dcterms.creator" content="g.marrone" />
<meta name="dcterms.description" content="Mai giocare col cibo, dileggiarlo, riderci su. Mangiare – e men che meno cucinare – è una faccenda tanto vitale per il corpo quanto corroborante per la mente, la cognizione, la cultura. Dunque sacra. Ingoiamo – e ancor prima prepariamo – bocconi e pietanze, calorie e manicaretti, e con essi altrettanti segni, simboli, significati: cose che, costituendoci nel fisico, e trasformandoci nello spirito, parlano di noi, ci rappresentano, ci danno una prima basilare idea di quella che è la nostra più intima autocoscienza, individuale come sociale." />
<meta name="dcterms.publisher" content="Doppiozero" />
<meta name="dcterms.date" content="2021-09-16T03:00+02:00" />
<meta name="dcterms.type" content="Text" />
<meta name="dcterms.format" content="text/html" />
<meta name="dcterms.identifier" content="https://www.doppiozero.com/materiali/cibo-e-gioco-dilettanti-in-cucina" />
<meta name="dcterms.language" content="it" />
<STYLE type="text/css">
/* latin-ext */
@font-face {
  font-family: 'Lato';
  font-style: normal;
  font-weight: 400;
  src: local('Lato Regular'), local('Lato-Regular'), url(https://fonts.gstatic.com/s/lato/v11/UyBMtLsHKBKXelqf4x7VRQ.woff2) format('woff2');
  unicode-range: U+0100-024F, U+1E00-1EFF, U+20A0-20AB, U+20AD-20CF, U+2C60-2C7F, U+A720-A7FF;
}
/* latin */
@font-face {
  font-family: 'Lato';
  font-style: normal;
  font-weight: 400;
  src: local('Lato Regular'), local('Lato-Regular'), url(https://fonts.gstatic.com/s/lato/v11/1YwB1sO8YE1Lyjf12WNiUA.woff2) format('woff2');
  unicode-range: U+0000-00FF, U+0131, U+0152-0153, U+02C6, U+02DA, U+02DC, U+2000-206F, U+2074, U+20AC, U+2212, U+2215, U+E0FF, U+EFFD, U+F000;
}
/* latin-ext */
@font-face {
  font-family: 'Lato';
  font-style: normal;
  font-weight: 700;
  src: local('Lato Bold'), local('Lato-Bold'), url(https://fonts.gstatic.com/s/lato/v11/ObQr5XYcoH0WBoUxiaYK3_Y6323mHUZFJMgTvxaG2iE.woff2) format('woff2');
  unicode-range: U+0100-024F, U+1E00-1EFF, U+20A0-20AB, U+20AD-20CF, U+2C60-2C7F, U+A720-A7FF;
}
/* latin */
@font-face {
  font-family: 'Lato';
  font-style: normal;
  font-weight: 700;
  src: local('Lato Bold'), local('Lato-Bold'), url(https://fonts.gstatic.com/s/lato/v11/H2DMvhDLycM56KNuAtbJYA.woff2) format('woff2');
  unicode-range: U+0000-00FF, U+0131, U+0152-0153, U+02C6, U+02DA, U+02DC, U+2000-206F, U+2074, U+20AC, U+2212, U+2215, U+E0FF, U+EFFD, U+F000;
}
 </STYLE>
  <!-- <link href='http://fonts.googleapis.com/css?family=Lato:400,700' rel='stylesheet' type='text/css'> -->
  <title>Cibo e gioco: dilettanti in cucina | Doppiozero</title>
  <link type="text/css" rel="stylesheet" href="/sites/default/files/advagg_css/css__9cWqptSUNYq5YedfIwh33VxtugFVWjDdEsblT8GhLKI__quUjyhSfbEukHj8a0hYvzm9VTmPALmSZvA0xfM_Oxzo__-0Y_ua8EfjiI3SMcPcM92r1GJ7bEwgEvMq28qpRTzXs.css" media="all" />
<link type="text/css" rel="stylesheet" href="/sites/default/files/advagg_css/css__16g9H98RItTmwVncF1-97KbGG5gsZhiPmWMM1971qWQ__wuOwtV6hiy4GwJW6TXVC17HFyt6NR9M1QpJX9udtG3Y__-0Y_ua8EfjiI3SMcPcM92r1GJ7bEwgEvMq28qpRTzXs.css" media="all" />
<link type="text/css" rel="stylesheet" href="/sites/default/files/advagg_css/css__23_p5ATbOXyEHexPH6eaptcTV78tH-sPFNq6n9jCsx8__tw_yEdskRSjlJr9vUFxO3IxdffET-jbfMRCirlw6BwQ__-0Y_ua8EfjiI3SMcPcM92r1GJ7bEwgEvMq28qpRTzXs.css" media="all" />
<style>
/* <![CDATA[ */
#sliding-popup.sliding-popup-bottom{background:#b31450;}#sliding-popup .popup-content #popup-text h2,#sliding-popup .popup-content #popup-text p{color:#ffffff !important;}

/* ]]> */
</style>
<link type="text/css" rel="stylesheet" href="/sites/default/files/advagg_css/css__mNkI474U_2GU5YADNnPDnrbIifbp7OuiV6r0sQoGQuM__6HDzsnAEX3Vr6xWkv6UtNMAUZRD22kcsUuQiMC7o1T0__-0Y_ua8EfjiI3SMcPcM92r1GJ7bEwgEvMq28qpRTzXs.css" media="all" />
<link type="text/css" rel="stylesheet" href="/sites/default/files/advagg_css/css__IQGDvx_rv89v7bHG_MxhvSjAHFzHtoRQiSiQUQstE-U__3RRBNEXhiCQrBd4vV9Vbuz-Pg2YZGC6WS4SyrUXQ0ow__-0Y_ua8EfjiI3SMcPcM92r1GJ7bEwgEvMq28qpRTzXs.css" media="all" />
  <!-- HTML5 element support for IE6-8 -->
  <!--[if lt IE 9]>
    <script src="//html5shiv.googlecode.com/svn/trunk/html5.js"></script>
  <![endif]-->
  <script type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jquery/1.9.1/jquery.min.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
window.jQuery || document.write("<script src='/sites/all/modules/jquery_update/replace/jquery/1.9/jquery.min.js'>\x3C/script>")
//--><!]]>
</script>
<script type="text/javascript" src="/sites/default/files/advagg_js/js__O7Ih4cLtN2AVQca84Y2oGlfC_EAD8YMInJeVV1TrKRE__EJlspIxblB8tIj4kUSz3UYu5V2kMsodr0PifEn-W3KM__-0Y_ua8EfjiI3SMcPcM92r1GJ7bEwgEvMq28qpRTzXs.js"></script>
<script type="text/javascript" src="/sites/default/files/advagg_js/js__1EQrqF0xK1oOdXmfVgbw9rBqbQVr6ZNR7LIb6JDEoLc__NcbPgl6yce1cPkJcub1SVldKst10pVo0nN36XtkHZn8__-0Y_ua8EfjiI3SMcPcM92r1GJ7bEwgEvMq28qpRTzXs.js"></script>
<script type="text/javascript" src="/sites/default/files/advagg_js/js__mvxTTY2dKlTIT3claPr2nZ_ogvC5LbnzYvuFMyrA1P8__3sCgTZBUa3xzWNTEm7tIZhAhaKE53BiIQNILDnj4Ya8__-0Y_ua8EfjiI3SMcPcM92r1GJ7bEwgEvMq28qpRTzXs.js"></script>
<script type="text/javascript" src="/sites/default/files/advagg_js/js__ictuq2UO2byRgjc92ai8gEm3NKJgvG2ndnC5z-82S6I__GK-qxYKb7UmxWbRy4KNPEfwa09InHTlwRGrWcXvVpIY__-0Y_ua8EfjiI3SMcPcM92r1GJ7bEwgEvMq28qpRTzXs.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","https://www.doppiozero.com/sites/default/files/googleanalytics/analytics.js?qyc1o8","ga");ga("create", "UA-21444906-1", {"cookieDomain":"auto"});ga("require", "displayfeatures");ga("send", "pageview");
//--><!]]>
</script>
<script type="text/javascript" src="/sites/default/files/advagg_js/js__mXEv-nfoMeNw-AkXfmtapnZCvQfW1dFNLHEFyDIzLFU__ClsuhLpB_2zkQTqypmjiGZ7H3jxxDeYNLrx4GkxLy2o__-0Y_ua8EfjiI3SMcPcM92r1GJ7bEwgEvMq28qpRTzXs.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var switchTo5x = true;var useFastShare = 1;
//--><!]]>
</script>
<script type="text/javascript" src="//ws.sharethis.com/button/buttons.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
if (typeof stLight !== 'undefined') { stLight.options({"publisher":"dr-81198bae-75fe-53b-2da5-37387f712c12","version":"5x","shorten":"false","lang":"it"}); }
//--><!]]>
</script>
<script type="text/javascript" src="/sites/default/files/advagg_js/js__RcoE-ZTXhjcFqDj7qUMERz1EWGg1W3yY3NmpWAktmLI__PFYSALHdV_vuBZwZLiaVl_SGOQft3YmmswvvUlnZs4U__-0Y_ua8EfjiI3SMcPcM92r1GJ7bEwgEvMq28qpRTzXs.js"></script>
<script type="text/javascript">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</script>
</head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-16278 node-type-materiale-post">
  <div id="media-size" style="display:none;"></div>
  <div id="skip-link">
    <a href="#main-content" class="element-invisible element-focusable">Salta al contenuto principale</a>
  </div>
    
    
<header  class="navbar container-fluid navbar-default">
  <div class="myNavbar collapse navbar-collapse">
    <div class="row1 tx-bianco">
    <div class="eng-edition">
      <div><a target="_blank" href="http://en.doppiozero.com">English Edition</a></div>
    </div>
      <div class="social">
          <a title="RSS doppiozero" href="/rss.xml"><img class="img img-responsive" src="/sites/all/themes/doppiozerok/images/rss_2.png" alt="RSS doppiozero"></a>
          <a title="doppiozero su facebook" href="http://www.facebook.com/pages/Doppiozero/126322144107096"><img class="img img-responsive" src="/sites/all/themes/doppiozerok/images/facebook_2.png" alt="doppiozero su facebook"></a>
          <a title="doppiozero su twitter" href="http://twitter.com/00doppiozero"><img class="img img-responsive" src="/sites/all/themes/doppiozerok/images/twitter_2.png" alt="doppiozero su twitter"></a>
          <a title="doppiozero su google+" href="https://www.youtube.com/user/00doppiozero"><img class="img img-responsive" src="/sites/all/themes/doppiozerok/images/youtube_2.png" alt="doppiozero su google"></a>
      </div>

      <div class="cerca-cart">
        <div class="fleft cerca"><span>Cerca</span>
          <a title="cerca" title="cerca nel sito" href="/search/node">
            <img src="/sites/all/themes/doppiozerok/images/cerca.png" alt="cerca" title="cerca">
          </a>
        </div>
        <div class="fleft carrello"><span>Carrello</span>
        <a title="carrello" href="/cart">
          <img src="/sites/all/themes/doppiozerok/images/carrello.png" alt="carrello" title="carrello">
        </a>
      </div>
      <div class="super-nascosto" id="search-form">
        <form class="form-search content-search" action="/materiali/cibo-e-gioco-dilettanti-in-cucina" method="post" id="search-block-form" accept-charset="UTF-8"><div><div>
      <h2 class="element-invisible">Maschera di ricerca</h2>
    <div class="input-group"><input title="Inserisci i termini da cercare." placeholder="Cerca" class="form-control form-text" type="search" id="edit-search-block-form--2" name="search_block_form" value="" size="20" maxlength="128" /><span class="input-group-btn"><button type="submit" class="btn btn-primary"><span class="icon glyphicon glyphicon-search" aria-hidden="true"></span>
</button></span></div><div class="form-actions form-wrapper form-group" id="edit-actions"><input class="element-invisible btn btn-default form-submit form-submit" type="submit" id="edit-submit" name="op" value="Vai" /></div><input type="hidden" name="form_build_id" value="form-l-_5aF1JoaxADLbacnHkYdi87rf-hK-1G9DYxPXxryo" />
<input type="hidden" name="form_id" value="search_block_form" />
</div>
</div></form>      </div>
    </div>

      <div class="sostieni">
        <a title="Sostieni doppiozero" href="/sostieni-doppiozero"><img class="img img-responsive" src="/sites/all/themes/doppiozerok/images/sostieni-header3.png" alt="Sostieni doppiozero" title="Sostieni doppiozero"></a>
      </div>
  </div>
 </div>
  <!-- FINE PRIMA RIGA -->

  <div class="row row2">
    <div class="col col-xs-10 col-md-12 vcenter ">
                              <a class="logo navbar-btn" href="/" title="Home">
                        <img class="img img-responsive center-block" src="https://www.doppiozero.com/sites/all/themes/doppiozerok/images/logo.png" alt="Home" />
                  </a>
                </div> <!-- fine col1 -->
        <div class="col col-xs-2 hidden-sm hidden-md hidden-lg navbar-header vcenter">
          <img id="apri-mobile" src="/sites/all/themes/doppiozerok/images/bottone-menu.png" class="img img-responsive navbar-toggle" data-toggle="collapse" data-target=".myNavbar">
          <img id="chiudi-mobile" src="/sites/all/themes/doppiozerok/images/x-menu-mobile.png" style="display: none;" class="img img-responsive navbar-toggle" data-toggle="collapse" data-target=".myNavbar">
            <span class="sr-only">Toggle navigation</span>
            <span class="icon-bar"></span>
            <span class="icon-bar"></span>
            <span class="icon-bar"></span>
          </button>
        </div>
  </div> <!-- fine header-row2 -->
  <!-- FINE SECONDA RIGA -->

  <div id="row3-mobile" class="row row3 tx-grigio hidden-md hidden-lg hidden-sm">
    <div class="col col-md-12">
            <nav class="navbar">
        <div class="collapse navbar-collapse main-menu myNavbar" id="myNavbar">
           <div id="menu-mobile"><div id="id12099" class="voce-menu-mobile"><a href="/in-primo-piano">In primo piano</a></div><div id="id12100" class="voce-menu-mobile"><a href="/idee">Idee</a></div><div id="id12101" class="voce-menu-mobile"><a href="/arti">Arti</a></div><div id="id12102" class="voce-menu-mobile"><a href="/spettacoli">Spettacoli</a></div><div id="id12103" class="voce-menu-mobile"><a href="/opinioni">Opinioni</a></div><div id="id12104" class="voce-menu-mobile"><a href="/speciali">Speciali</a></div><div id="id12105" class="voce-menu-mobile"><a href="/blogs">Blogs</a></div><div id="id12696" class="voce-menu-mobile"><a href="/autori">Autori</a></div><div id="id12769" class="voce-menu-mobile"><a href="/ascolta">Ascolta!</a></div><div id="id12864" class="voce-menu-mobile"><a href="/shop">Shop</a></div><div id="id12365" class="voce-menu-mobile"><a href="/libreria">Doppiozero Libri</a></div><div id="id13015" class="voce-menu-mobile"><a href="/articoli-del-giorno">Articoli del giorno</a></div><div style="width:100%;" class="voce-menu-mobile"><a href="#" id="open-modal" title="Iscriviti alla newsletter settimanale" data-toggle="modal" data-target="#modal-mailup" >Iscriviti alla newsletter</a></div></div>                   </div>
      </nav>
    </div>
  </div>

<!-- Modal -->
<div class="modal fade" id="modal-mailup" tabindex="-1" role="dialog" aria-labelledby="Newsletter doppiozero">
  <div class="modal-dialog" role="document">
    <div class="modal-content">
      <div class="modal-header">
        <button type="button" class="close" data-dismiss="modal" aria-label="Close"><span class="glyphicon glyphicon-remove-circle" style="color:#b7235b;"aria-hidden="true"></span></button>
        <h2 class="modal-title" style="font-size: 22px; color:#b7235b; text-transform: none;"id="myModalLabel">Iscriviti alla Newsletter di doppiozero</h2>
      </div>
      <div class="modal-body">

        <iframe style="height: 440px;" src="https://c6e4e.mailupclient.com/frontend/forms/Subscription.aspx?idList=3&idForm=87&guid=f430cab7-f580-4ba5-9ae9-50b235c3aa61" width="99.6%" height="440" frameborder="0"></iframe>

      </div>
    </div>
  </div>
</div>


  <div id="row3-desktop" class="row row3 tx-grigio hidden-xs">
    <div class="col col-md-12">
      <nav class="navbar">
        <div class="collapse navbar-collapse main-menu" id="myNavbar">
                                                  <ul class="menu nav navbar-nav"><li class="first leaf"><a href="/in-primo-piano">In primo piano</a></li>
<li class="expanded dropdown"><a href="/idee" data-target="#" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-animations="zoomIn zoomIn zoomIn zoomIn">Idee <span class="caret"></span></a><ul class="dropdown-menu"><li class="first leaf"><a href="/storia">Storia</a></li>
<li class="leaf"><a href="/rete">Rete</a></li>
<li class="leaf"><a href="/societa">Società</a></li>
<li class="leaf"><a href="/scienze">Scienze</a></li>
<li class="leaf"><a href="/teorie">Teorie</a></li>
<li class="last leaf"><a href="/ritratti">Ritratti</a></li>
</ul></li>
<li class="expanded dropdown"><a href="/arti" data-target="#" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-animations="zoomIn zoomIn zoomIn zoomIn">Arti <span class="caret"></span></a><ul class="dropdown-menu"><li class="first leaf"><a href="/abitare">Abitare</a></li>
<li class="leaf"><a href="/Immagini">Immagini</a></li>
<li class="last leaf"><a href="/scritture">Scritture</a></li>
</ul></li>
<li class="expanded dropdown"><a href="/spettacoli" data-target="#" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-animations="zoomIn zoomIn zoomIn zoomIn">Spettacoli <span class="caret"></span></a><ul class="dropdown-menu"><li class="first leaf"><a href="/cinema">Cinema</a></li>
<li class="leaf"><a href="/teatro">Teatro</a></li>
<li class="last leaf"><a href="/musica">Musica</a></li>
</ul></li>
<li class="leaf"><a href="/opinioni">Opinioni</a></li>
<li class="leaf"><a href="/speciali">Speciali</a></li>
<li class="leaf"><a href="/blogs">Blogs</a></li>
<li class="leaf"><a href="/autori">Autori</a></li>
<li class="leaf"><a href="/ascolta" title="La nuova sezione di articoli audio di doppiozero" style="color: #b7235b !important">Ascolta!</a></li>
<li class="leaf li-dx"><a href="/shop" class="li-libreria">Shop</a></li>
<li class="leaf li-dx "><a href="/libreria" class="li-libreria">Doppiozero Libri</a></li>
<li class="last leaf"><a href="/articoli-del-giorno">Articoli del giorno</a></li>
</ul>                                                                          </div>
      </nav>
    </div>
  </div>
  <div class="hidden-xs wrapper-riga-grigia"><div class="riga-grigia"></div></div>
  <div class="row row4 tx-grigino">
    <div class="col col-md-12 hidden-xs">
      <div>
        <ul class="nav navbar-nav">
          <li><a href="/" title="Home">Home</a></li>
          <li class="li-dx"><a href="#" id="open-modal" title="Iscriviti alla Newsletter di doppiozero" data-toggle="modal" data-target="#modal-mailup" >Iscriviti alla newsletter</a></li>
          <li class="li-dx"><a href="/articoli-del-giorno" title="Articoli del giorno">Articoli del giorno</a></li>
          <li class="li-dx"><a href="/sitemap" title="Indice del sito">Indice del sito</a></li>
          <li class="li-dx"><a href="/chi-siamo" title="Chi siamo">Chi siamo</a></li>
        </ul>
      </div>
    </div>
  </div>
</header>

<div class="main-container container-fluid">

  <div class="row">
    
    <section class="col-sm-12">
                  <a id="main-content"></a>
      
                                                                                <div class="region region-content">
    <section id="block-system-main" class="block block-system clearfix">

      
  <article id="node-16278" class="node node-materiale-post clearfix">

    
        



  <div class="visible-xs visible-sm" id="banner-audio-articolo">
        <div class="wrapper flexbox flexitem art flex-audio" id="bg-onda">
          <div class="flexbox flexitem flex-audio">
            <a id="audio-link-hp" href="/ascolta" title="podcast - ascolta gli audio"></a>
          </div>
        </div>
        <div class="audio-testo">
          <a title="podcast - audio articoli" href="/ascolta">ASCOLTA... </a> doppiozero ha ora una sezione di audio ascoltabili dal sito. <a href="/ascolta"> Vai alla sezione</a>.
        </div>
      </div>
  <div class="row">
    
<!-- colonna con titoli pezzi e contenuto colonna contenuto  -->
    <div class="col-md-9 col-lg-8 col-md-push-3 col-lg-push-3">



      <div id="head-articolo">
        <h2 id="titolo-nodo" >Cibo e gioco: dilettanti in cucina</h2>
        <h3 id="sottotitolo-nodo">
                </h3>

                        <div id="autore-nodo" class="views-field views-field-value-1"> 
                      <span class="field-content autore"><a class="autore" href="/users/gmarrone">Gianfranco Marrone</a></span>  
                  </div>
      
      
      </div>

      <div id="corpo-nodo">
        <p>Mai giocare col cibo, dileggiarlo, riderci su. Mangiare – e men che meno cucinare – è una faccenda tanto vitale per il corpo quanto corroborante per la mente, la cognizione, la cultura. Dunque sacra. Ingoiamo – e ancor prima prepariamo – bocconi e pietanze, calorie e manicaretti, e con essi altrettanti segni, simboli, significati: cose che, costituendoci nel fisico, e trasformandoci nello spirito, parlano di noi, ci rappresentano, ci danno una prima basilare idea di quella che è la nostra più intima autocoscienza, individuale come sociale. Nulla di più lontano, dunque, dall’attività ludica, da quel fare disinteressato che è lo spasso fine a se stesso.&nbsp;</p>
<p>Quante volte lo abbiamo sentito ripetere, silenziosamente suggerire, pensosamente declamare? Si tratta, difatti, del più trito luogo comune, e cioè dell’idea – o, meglio, dell’ideologia – per la quale tutto ciò che è legato al cibo, all’alimentazione, alla cucina e alla tavola è impegno tanto serio quanto faticoso, grave e accigliato proprio perché esito di un affaccendarsi continuo, di uno sforzo quotidiano di cui non si può, per principio fisiologico, fare a meno: cucinare serve a nutrirsi, e stop; tutto il resto è letteratura. Un’idea, diciamolo subito, banale e semplificatoria, non foss’altro perché declina in modo assai ingenuo, e perciò terroristico, tutti gli elementi in ballo (e i loro rispettivi contrari): il cibo (e la denutrizione), il gioco (e il lavoro), il segno (e la cosa).</p>
<p>&nbsp;</p>
<p>Basta rifletterci un attimo per rendersi conto che, là dove finisce il bisogno animale della nutrizione e l’angoscia collettiva della fame, comincia l’universo antropologico del cibo, e con esso i giochi millenari – allegri e no, tanto spensierati quanto profondi – che ne fanno il luogo privilegiato in cui piacere e conoscenza, goduria e cultura, divertimento e socialità non si oppongono affatto, trovando anzi occasioni plurali e differenziate per sciogliersi in sintesi superiori. Kant, pervicace amante della convivialità, sosteneva che il gusto è piacere senza interesse: non solo quando è, metaforicamente, apprezzamento della bellezza artistica o naturale, ma già se rimane, letteralmente, accostamento sensoriale al cibo. Parlava non a caso, a questo proposito, di libero gioco delle facoltà mentali, ivi compresa, manco a dirlo, la conoscenza sensibile. Principio su cui non poteva non essere d’accordo l’ottocentesco fondatore della gastronomia come scienza, ovvero quel giudice crapulone che fu Brillat-Savarin, per il quale la felicità dell’uomo consiste nel condividere la medesima tavolata di fronte a sofisticate leccornie e generosi calici di Bourgogne. Se il vino, amava ripetere Hemingway, è il segno più riuscito della civiltà umana, è perché i segni e i simboli, dal canto loro, non hanno in sé nulla di necessariamente pensoso, non esprimono concetti ma rielaborano saggezze vissute, dunque anche e soprattutto quelle ludiche, piacevoli, gioviali. Quanto al gioco, non sarà necessario, qui e ora, ribadirne il carattere fondativo, intrinsecamente culturale, etnico: basti pensare al caso della festa.&nbsp;</p>
<p>&nbsp;</p>
<p>Il tutto per ricordare, e sottolineare, che fra cibo e gioco c’è molto più feeling del previsto, o quanto meno di ciò che prevede il senso comune, sempre più lontano, oggi come ieri, dal beneamato buon senso. Limitiamoci, per dirne ancora, alla contemporaneità. E limitiamoci alla cucina, attività che prelude alla convivialità senza necessariamente esserlo. Immergiamoci così nel mondo dei media vecchi e nuovi che, permeando la nostra esperienza, la (ri)costituiscono alla base. In tale mondo, si sa, la cucina da alcuni anni a questa parte (ma citando il solito Mario Soldati possiamo tornare assai indietro nel tempo) fa spettacolo. L’imperante gastromania riempie all’unisono schermi televisivi e display di smartphone con ricette della nonna e timide spadellate, preziose raccomandazioni dello chef e obbedienti richiami alle tradizioni gastronomiche locali. Di modo che i cosiddetti game show che spopolano nei palinsesti tv usano la stanza dei fornelli come ambientazione di sfondo, laddove la presunta libertà d’espressione dei blogger in rete passa attraverso contenuti quasi esclusivamente culinari. Il cibo, in altri termini, doma ogni conflitto possibile fra tecnologie comunicative, mettendo d’accordo, e intrecciando fra loro, discorsi sociali e piattaforme mediatiche meno diversi di quanto non sembri. E soprattutto coniugando da par suo attività culinarie con istanze ludiche.</p>
<p>&nbsp;</p>
<p>Pura moda destinata a divenire fuori moda? andazzo passeggero di cui, fra breve, nessuno ricorderà più nulla? Da anni si profetizza la fine della gastromania. La quale però, pur assumendo facce e valori incessantemente nuovi, non accenna veramente a scomparire. E la ragione profonda di questa longevità sta con buona probabilità in questo legame segreto fra cucina e gioco, che i media appunto mettono in scena, non riuscendo loro malgrado a inflazionarlo. Carlo Cracco ha abbandonato gli studi televisivi per non sbiadire completamente la propria immagine. Ma MasterChef è sempre là, con conduttori non meno prestanti, e con la serie infinita dei suoi svariati avatar. Analogamente in rete, per non dire nei social, il tema della gastronomia continua a furoreggiare. Il pubblico dei media non sarà più generalista, ma alla cucina come gioco non ci rinuncia per alcun motivo al mondo.</p>
<p>&nbsp;</p>
<p><img alt="" class="inline-image" src="/sites/default/files/styles/nodo767x/public/71iiu-mf3ql.jpeg?itok=hZeqBygy" style="width: 100%;"></p>
<p>&nbsp;</p>
<p>Il fatto è che, come ha ricordato per esempio Michael Pollan in <em>Cotto </em>(<a href="https://www.doppiozero.com/materiali/critica-del-gusto/cucina-diletto-un-romanzo-di-formazione">vedi recensione su doppiozero</a>), da alcuni decenni in qua l’attività culinaria è fortemente cambiata, soprattutto per quel che concerne le sue valorizzazioni sociali, e dunque i suoi significati antropologici. Se, come sembra, l’uomo è l’unico animale che cucina, per farlo ha da sempre dovuto destinare una parte non indifferente della propria giornata a trasformare le materie procacciate – vegetali come animali – in cibo accettabile, gradevole al gusto prima ancora che sicuro per lo stomaco. L’attività culinaria (simbolizzante, sacrale, sociale che sia) in un modo come nell’altro è stata prerogativa di alcuni precisi soggetti (appartenenti per lo più al genere femminile negli ambienti domestici, a quello maschile nei luoghi di ristorazione), espressamente deputati per praticarla. Nelle diverse epoche storiche, nei diversi paesi del mondo, è stato necessario che a un certo punto della giornata qualcuno abbia dovuto sospendere quel che faceva (lavorare come dormire) per mettersi a cucinare, per garantire a se stesso e agli altri un pasto adeguato.</p>
<p>&nbsp;</p>
<p>Ma oggi, ricorda Pollan, non è più così. L’industria alimentare, nel bene come nel male, e con essa i suoi derivati (si pensi al delivery food), hanno progressivamente modificato gli scenari gastronomici, negando di fatto l’obbligo – fisiologico come sociale – del cucinare. Da un bel po’ di tempo in qua (cosa che l’attuale pandemia ha solo accelerato, mostrandocene gli effetti) è perfettamente possibile mangiare, e mangiare anche bene, senza cucinare, e senza che nessuno nei nostri dintorni (soprattutto in famiglia) cucini per noi. Vado al supermercato e trovo pietanze già pronte di tutti tipi, etniche comprese: basta un colpo di microonde ed è fatta. Tiro su il telefono e chiamo il pizzicagnolo dell’angolo che mi consegna manicaretti sopraffini. Internet è zeppa di siti dove ordinare cibo meraviglioso che ci viene recapitato posto casa in venti minuti. Come dire che posso perfettamente abolire la famigerata stanza dei fuochi dal mio appartamento senza minimamente soffrirne. Cucinare non è più necessario.</p>
<p>&nbsp;</p>
<p>Motivo per cui, concludendo il ragionamento, la cucina è diventata un’attività ludica, un piacere senza interesse, una faccenda bella, divertente, giocosa, proprio perché tutt’altro che utile. Roba da dilettanti, avventurieri alle prime armi, sfaccendati che, compulsando a più non posso ricettari d’ogni forma e natura (cartacei, televisivi, digitali), si improvvisano cuochi competenti così come potrebbero, senza percepire differenza alcuna, giocare a golf o a poker, andare in palestra o in piscina, partire per i mari del Sud o spettegolare con il portiere dello stabile. Spieghiamo così l’interesse costante verso le trasmissioni televisive sulla cucina, rientrino esse nel genere del game show oppure in quello del documentario giornalistico; così come capiamo il proliferare di tutti questi blog culinari dove persone ufficialmente non professioniste somministrano ricette ai loro fedeli seguaci, influenzando più che altro una passione culinaria fine a se stessa, giocosa, divertente, senza per questo essere meno rilevante. È in atto insomma – va detto senza tema d’esagerare – una vera e propria rivoluzione antropologica.</p>
<p>&nbsp;</p>
<p>Da quando decine di migliaia di anni fa, nel Neolitico, la cosiddetta scoperta del fuoco portò all’invenzione della cucina, l’azione del cuocere è stata caricata di simbologie d’ogni tipo, ma soprattutto considerata una pratica necessaria, indispensabile, e con ciò delegata – spesso forzosamente – a personale appositamente specializzato (in casa e no). Da un po’ di tempo in qua non è più così. L’inversione è totale: si cucina per diletto, per gioco, per piacere, con esiti non sempre riusciti, talvolta disastrosi, comunque sociologicamente interessanti: adesso, per esempio, che l’obbligo del cucinare è venuto meno, alla macchina del gas si accostano per lo più gli uomini, mentre le donne, e le nonne, forti della loro competenza acquisita nei millenni, assumono il ruolo di dispensatrici di consigli (divengono per esempio delle blogger); oppure, altro esempio, se sino a poco tempo fa si ospitavano gli amici a cena, cioè per mangiare, adesso li si invita a casa per cucinare insieme, per sperimentare tutti uniti, fra l’ironico e il patetico, quelle nuove pietanze di cui s’è letto nell’ultimo ricettario di grido.</p>
<p>Ma stiamo attenti: fra il giocatore che spadella in tv e il ragazzone che compie la medesima operazione fra i muri domestici c’è un’analogia solo apparente. Nel primo caso siamo in un gioco che mal nasconde una finalità, dunque un fare utilitario: il dilettante che cucina a MasterChef lo fa per diventare un cuoco ricco e acclamato. Nel secondo caso, invece, il dilettante resta tale, in tutti i sensi del termine: è un non professionista che si diverte, surrettiziamente ma significativamente negando il valore strumentale della cucina. Nonché affermando il suo carattere ludico.</p>
<p>&nbsp;</p>
<p>È ancora presto per comprendere come si svilupperanno le cose in futuro: se cioè questa tendenza della cucina verso il gioco, che i media scimmiottano ai loro fini, resterà, com’è per adesso, una pratica d’élite, una roba chic che tende forse al ridicolo, o diverrà invece, come non è impossibile immaginare, un comportamento diffuso. Di una cosa (che Pollan dimentica) stiamo pur certi: che, da qualche parte, dei fornelli staranno comunque accesi: quelli di chi prepara il cibo da consegnare a casa, o predispone i tv-dinner surgelati che troviamo al supermarket sotto casa. Dalle schiavitù ci si libera assai più lentamente: e non è un gioco.&nbsp;</p>

        <div id="sostieni-fondo">       
          Se continuiamo a tenere vivo questo spazio è grazie a te. Anche un solo euro per noi significa molto. Torna presto a leggerci e <a href="/sostieni-doppiozero" title="sostieni doppiozero">SOSTIENI DOPPIOZERO</a>
         <!-- Sei arrivato fin qui da solo, ora andiamo avanti insieme:
          <a href="/sostieni-doppiozero" title="sostieni doppiozero">SOSTIENI DOPPIOZERO</a> e diventa parte del nostro progetto.
          Basta anche 1 euro!-->
        </div>  

        <div id="attachment-nodo"></div>
        <div id="audio-nodo"></div>
        <div id="video-nodo" style="margin-top: 20px;"></div>


        <div id="immagini-nodo"><div class="field field-name-field-immagini field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><img class="img-responsive" src="https://www.doppiozero.com/sites/default/files/styles/nodo767x/public/masterchef-6-luglio-2019_100-1.jpeg?itok=po_Cf8z3" width="767" height="511" alt="" /></div></div></div><p><i><span class="img-caption"></span></i></p></div>
      </div>
     
            <div class="sharethis-nodo hidden-xs hidden-sm">
      <section id="block-sharethis-sharethis-block" class="block block-sharethis clearfix">

      
  <div class="sharethis-wrapper"><span st_url="https://www.doppiozero.com/materiali/cibo-e-gioco-dilettanti-in-cucina" st_title="Cibo e gioco: dilettanti in cucina" class="st_facebook"></span>
<span st_url="https://www.doppiozero.com/materiali/cibo-e-gioco-dilettanti-in-cucina" st_title="Cibo e gioco: dilettanti in cucina" class="st_twitter" st_via="" st_username=""></span>
<span st_url="https://www.doppiozero.com/materiali/cibo-e-gioco-dilettanti-in-cucina" st_title="Cibo e gioco: dilettanti in cucina" class="st_googleplus" st_via="" st_username=""></span>
<span st_url="https://www.doppiozero.com/materiali/cibo-e-gioco-dilettanti-in-cucina" st_title="Cibo e gioco: dilettanti in cucina" class="st_tumblr" st_via="" st_username=""></span>
<span st_url="https://www.doppiozero.com/materiali/cibo-e-gioco-dilettanti-in-cucina" st_title="Cibo e gioco: dilettanti in cucina" class="st_fblike" st_via="" st_username=""></span>
</div>
</section>
      </div>
      <div id="categorie-nodo-fondo" class="hidden-xs hidden-sm">
         
          <div class="categorie-nodo"><!--
THIS FILE IS NOT USED AND IS HERE AS A STARTING POINT FOR CUSTOMIZATION ONLY.
See http://api.drupal.org/api/function/theme_field/7 for details.
After copying this file to your theme's folder and customizing it, remove this
HTML comment.
-->
<div class="field field-name-field-sezione-di-appartenenza field-type-taxonomy-term-reference field-label-above">
  <div class="field-items">
          <div class="termini-tassonomia field-item even"><a href="/category/sezioni/idee">Idee</a></div>
          <div class="termini-tassonomia field-item odd"><a href="/category/sezioni/idee/societa">Società</a></div>
      </div>
</div>
</div><!-- 9	anno-->
                                 
          <div class="categorie-nodo"><!--
THIS FILE IS NOT USED AND IS HERE AS A STARTING POINT FOR CUSTOMIZATION ONLY.
See http://api.drupal.org/api/function/theme_field/7 for details.
After copying this file to your theme's folder and customizing it, remove this
HTML comment.
-->
<div class="field field-name-taxonomy-vocabulary-5 field-type-taxonomy-term-reference field-label-above">
  <div class="field-items">
          <div class="termini-tassonomia field-item even"><a href="/category/tag-universali-tipologia-di-testo/articolo">Articolo</a></div>
      </div>
</div>
</div><!-- 5	Tag Universali - Per tipologia di testo-->
                 
          <div class="categorie-nodo"><!--
THIS FILE IS NOT USED AND IS HERE AS A STARTING POINT FOR CUSTOMIZATION ONLY.
See http://api.drupal.org/api/function/theme_field/7 for details.
After copying this file to your theme's folder and customizing it, remove this
HTML comment.
-->
<div class="field field-name-taxonomy-vocabulary-4 field-type-taxonomy-term-reference field-label-above">
  <div class="field-items">
          <div class="termini-tassonomia field-item even"><a href="/category/tag-universali-area-tematica/costume">Costume</a></div>
          <div class="termini-tassonomia field-item odd"><a href="/category/tag-universali-area-tematica/cucina">Cucina</a></div>
          <div class="termini-tassonomia field-item even"><a href="/category/tag-universali-area-tematica/emozioni">Emozioni</a></div>
          <div class="termini-tassonomia field-item odd"><a href="/category/tag-universali-area-tematica/eventi">Eventi</a></div>
          <div class="termini-tassonomia field-item even"><a href="/category/tag-universali-area-tematica/letteratura">Letteratura</a></div>
          <div class="termini-tassonomia field-item odd"><a href="/category/tag-universali-area-tematica/libri">Libri</a></div>
          <div class="termini-tassonomia field-item even"><a href="/category/tag-universali-area-tematica/memoria">Memoria</a></div>
          <div class="termini-tassonomia field-item odd"><a href="/category/tag-universali-area-tematica/personaggi">Personaggi</a></div>
          <div class="termini-tassonomia field-item even"><a href="/category/tag-universali-area-tematica/produzione">Produzione</a></div>
          <div class="termini-tassonomia field-item odd"><a href="/category/tag-universali-area-tematica/relazioni">Relazioni</a></div>
          <div class="termini-tassonomia field-item even"><a href="/category/tag-universali-area-tematica/segni-simboli">Segni / simboli</a></div>
          <div class="termini-tassonomia field-item odd"><a href="/category/tag-universali-area-tematica/societa">Società</a></div>
          <div class="termini-tassonomia field-item even"><a href="/category/tag-universali-area-tematica/tradizione">Tradizione</a></div>
      </div>
</div>
</div><!-- 4	Tag Universali - Per area tematica-->
                 
          <div class="categorie-nodo"><!--
THIS FILE IS NOT USED AND IS HERE AS A STARTING POINT FOR CUSTOMIZATION ONLY.
See http://api.drupal.org/api/function/theme_field/7 for details.
After copying this file to your theme's folder and customizing it, remove this
HTML comment.
-->
<div class="field field-name-taxonomy-vocabulary-10 field-type-taxonomy-term-reference field-label-above">
  <div class="field-items">
          <div class="termini-tassonomia field-item even"><a href="/category/concetti-astratti/cibo">cibo</a></div>
          <div class="termini-tassonomia field-item odd"><a href="/category/concetti-astratti/gioco">gioco</a></div>
          <div class="termini-tassonomia field-item even"><a href="/category/concetti-astratti/giocare">giocare</a></div>
          <div class="termini-tassonomia field-item odd"><a href="/category/concetti-astratti/cucinare">cucinare</a></div>
          <div class="termini-tassonomia field-item even"><a href="/category/concetti-astratti/gastronomia">Gastronomia</a></div>
      </div>
</div>
</div><!-- 10	Concetti astratti-->
                 
          <div class="categorie-nodo"><!--
THIS FILE IS NOT USED AND IS HERE AS A STARTING POINT FOR CUSTOMIZATION ONLY.
See http://api.drupal.org/api/function/theme_field/7 for details.
After copying this file to your theme's folder and customizing it, remove this
HTML comment.
-->
<div class="field field-name-taxonomy-vocabulary-2 field-type-taxonomy-term-reference field-label-above">
  <div class="field-items">
          <div class="termini-tassonomia field-item even"><a href="/category/nomi-e-personaggi/michael-pollan">Michael Pollan</a></div>
          <div class="termini-tassonomia field-item odd"><a href="/category/nomi-e-personaggi/cotto">Cotto</a></div>
          <div class="termini-tassonomia field-item even"><a href="/category/nomi-e-personaggi/masterchef">Masterchef</a></div>
          <div class="termini-tassonomia field-item odd"><a href="/category/nomi-e-personaggi/ernest-hemingway">Ernest Hemingway</a></div>
      </div>
</div>
</div><!-- 2	Nomi e personaggi-->
                                      </div>
    </div>

<!-- colonna di sinistra quando è grande - in basso quando piccolo -->
    <div class="left col-md-3 col-md-pull-9 col-lg-pull-8">
      <div id="data-modifica-nodo">16 Settembre 2021</div>


    <div class="" id="banner-audio-articolo">
          <div class="wrapper flexbox flexitem art flex-audio" id="bg-onda">
            <div class="flexbox flexitem flex-audio">
              <a id="audio-link-hp" href="/ascolta" title="podcast - ascolta gli audio"></a>
            </div>
          </div>
          <div class="audio-testo">
            <a title="podcast - audio articoli" href="/ascolta">ASCOLTA... </a> doppiozero ha ora una sezione di audio ascoltabili dal sito. <a href="/ascolta"> Vai alla sezione</a>.
          </div>
        </div>



            <!--<h3 id="popolarita-nodo"></h3>-->

      <div id="sharethis-nodo">
         <!--questo non serve più perché usiamo il block -->
      <section id="block-sharethis-sharethis-block--2" class="block block-sharethis clearfix">

      
  <div class="sharethis-wrapper"><span st_url="https://www.doppiozero.com/materiali/cibo-e-gioco-dilettanti-in-cucina" st_title="Cibo e gioco: dilettanti in cucina" class="st_facebook"></span>
<span st_url="https://www.doppiozero.com/materiali/cibo-e-gioco-dilettanti-in-cucina" st_title="Cibo e gioco: dilettanti in cucina" class="st_twitter" st_via="" st_username=""></span>
<span st_url="https://www.doppiozero.com/materiali/cibo-e-gioco-dilettanti-in-cucina" st_title="Cibo e gioco: dilettanti in cucina" class="st_googleplus" st_via="" st_username=""></span>
<span st_url="https://www.doppiozero.com/materiali/cibo-e-gioco-dilettanti-in-cucina" st_title="Cibo e gioco: dilettanti in cucina" class="st_tumblr" st_via="" st_username=""></span>
<span st_url="https://www.doppiozero.com/materiali/cibo-e-gioco-dilettanti-in-cucina" st_title="Cibo e gioco: dilettanti in cucina" class="st_fblike" st_via="" st_username=""></span>
</div>
</section>
      </div>


      <div id="categorie-nodo" class="clearfix div-categorie-nodo">
         
          <div class="categorie-nodo"><!--
THIS FILE IS NOT USED AND IS HERE AS A STARTING POINT FOR CUSTOMIZATION ONLY.
See http://api.drupal.org/api/function/theme_field/7 for details.
After copying this file to your theme's folder and customizing it, remove this
HTML comment.
-->
<div class="field field-name-field-sezione-di-appartenenza field-type-taxonomy-term-reference field-label-above">
  <div class="field-items">
          <div class="termini-tassonomia field-item even"><a href="/category/sezioni/idee">Idee</a></div>
          <div class="termini-tassonomia field-item odd"><a href="/category/sezioni/idee/societa">Società</a></div>
      </div>
</div>
</div><!-- 9	anno-->
                                 
          <div class="categorie-nodo"><!--
THIS FILE IS NOT USED AND IS HERE AS A STARTING POINT FOR CUSTOMIZATION ONLY.
See http://api.drupal.org/api/function/theme_field/7 for details.
After copying this file to your theme's folder and customizing it, remove this
HTML comment.
-->
<div class="field field-name-taxonomy-vocabulary-5 field-type-taxonomy-term-reference field-label-above">
  <div class="field-items">
          <div class="termini-tassonomia field-item even"><a href="/category/tag-universali-tipologia-di-testo/articolo">Articolo</a></div>
      </div>
</div>
</div><!-- 5	Tag Universali - Per tipologia di testo-->
                 
          <div class="categorie-nodo"><!--
THIS FILE IS NOT USED AND IS HERE AS A STARTING POINT FOR CUSTOMIZATION ONLY.
See http://api.drupal.org/api/function/theme_field/7 for details.
After copying this file to your theme's folder and customizing it, remove this
HTML comment.
-->
<div class="field field-name-taxonomy-vocabulary-4 field-type-taxonomy-term-reference field-label-above">
  <div class="field-items">
          <div class="termini-tassonomia field-item even"><a href="/category/tag-universali-area-tematica/costume">Costume</a></div>
          <div class="termini-tassonomia field-item odd"><a href="/category/tag-universali-area-tematica/cucina">Cucina</a></div>
          <div class="termini-tassonomia field-item even"><a href="/category/tag-universali-area-tematica/emozioni">Emozioni</a></div>
          <div class="termini-tassonomia field-item odd"><a href="/category/tag-universali-area-tematica/eventi">Eventi</a></div>
          <div class="termini-tassonomia field-item even"><a href="/category/tag-universali-area-tematica/letteratura">Letteratura</a></div>
          <div class="termini-tassonomia field-item odd"><a href="/category/tag-universali-area-tematica/libri">Libri</a></div>
          <div class="termini-tassonomia field-item even"><a href="/category/tag-universali-area-tematica/memoria">Memoria</a></div>
          <div class="termini-tassonomia field-item odd"><a href="/category/tag-universali-area-tematica/personaggi">Personaggi</a></div>
          <div class="termini-tassonomia field-item even"><a href="/category/tag-universali-area-tematica/produzione">Produzione</a></div>
          <div class="termini-tassonomia field-item odd"><a href="/category/tag-universali-area-tematica/relazioni">Relazioni</a></div>
          <div class="termini-tassonomia field-item even"><a href="/category/tag-universali-area-tematica/segni-simboli">Segni / simboli</a></div>
          <div class="termini-tassonomia field-item odd"><a href="/category/tag-universali-area-tematica/societa">Società</a></div>
          <div class="termini-tassonomia field-item even"><a href="/category/tag-universali-area-tematica/tradizione">Tradizione</a></div>
      </div>
</div>
</div><!-- 4	Tag Universali - Per area tematica-->
                 
          <div class="categorie-nodo"><!--
THIS FILE IS NOT USED AND IS HERE AS A STARTING POINT FOR CUSTOMIZATION ONLY.
See http://api.drupal.org/api/function/theme_field/7 for details.
After copying this file to your theme's folder and customizing it, remove this
HTML comment.
-->
<div class="field field-name-taxonomy-vocabulary-10 field-type-taxonomy-term-reference field-label-above">
  <div class="field-items">
          <div class="termini-tassonomia field-item even"><a href="/category/concetti-astratti/cibo">cibo</a></div>
          <div class="termini-tassonomia field-item odd"><a href="/category/concetti-astratti/gioco">gioco</a></div>
          <div class="termini-tassonomia field-item even"><a href="/category/concetti-astratti/giocare">giocare</a></div>
          <div class="termini-tassonomia field-item odd"><a href="/category/concetti-astratti/cucinare">cucinare</a></div>
          <div class="termini-tassonomia field-item even"><a href="/category/concetti-astratti/gastronomia">Gastronomia</a></div>
      </div>
</div>
</div><!-- 10	Concetti astratti-->
                 
          <div class="categorie-nodo"><!--
THIS FILE IS NOT USED AND IS HERE AS A STARTING POINT FOR CUSTOMIZATION ONLY.
See http://api.drupal.org/api/function/theme_field/7 for details.
After copying this file to your theme's folder and customizing it, remove this
HTML comment.
-->
<div class="field field-name-taxonomy-vocabulary-2 field-type-taxonomy-term-reference field-label-above">
  <div class="field-items">
          <div class="termini-tassonomia field-item even"><a href="/category/nomi-e-personaggi/michael-pollan">Michael Pollan</a></div>
          <div class="termini-tassonomia field-item odd"><a href="/category/nomi-e-personaggi/cotto">Cotto</a></div>
          <div class="termini-tassonomia field-item even"><a href="/category/nomi-e-personaggi/masterchef">Masterchef</a></div>
          <div class="termini-tassonomia field-item odd"><a href="/category/nomi-e-personaggi/ernest-hemingway">Ernest Hemingway</a></div>
      </div>
</div>
</div><!-- 2	Nomi e personaggi-->
                                      </div>

<div class="view view-banner-homepage view-id-banner_homepage view-display-id-block_banner view-dom-id-c75ccfcbfc91003d91cec404bb42bf3d">
        
  
  
      <div class="view-content">
               <div style="margin-top: 30px;" class="row bannerini-nodo">

                        
      <div style="margin: 8px 0;" class="col-xs-6 col-md-12 node-articoletto">
            <a id="banner-1" href="https://scarabocchifestival.it/">
               <img style="margin: auto;" class="img img-responsive replace-src " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-img-path="/sites/default/files/styles/nodo767x/public/banner_homepage/banner-scarabocchi-2021_0.jpg" data-stile="blog256x122">
            </a>
       </div>                        <div class="col-xs-6 col-md-12 hidden-sm hidden-xs riga-bordo-sempre"></div>
      <div style="margin: 8px 0;" class="col-xs-6 col-md-12 node-articoletto">
            <a id="banner-2" href="https://tocati.it/">
               <img style="margin: auto;" class="img img-responsive replace-src " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-img-path="/sites/default/files/styles/nodo767x/public/banner_homepage/box_festival_giochi_0.jpg" data-stile="blog256x122">
            </a>
       </div>                        <div class="col-xs-6 col-md-12 hidden-sm hidden-xs riga-bordo-sempre"></div>
      <div style="margin: 8px 0;" class="col-xs-6 col-md-12 node-articoletto">
            <a id="banner-3" href="https://www.doppiozero.com/ascolta-artpod">
               <img style="margin: auto;" class="img img-responsive replace-src " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-img-path="/sites/default/files/styles/nodo767x/public/banner_homepage/_banner-piccolo-artpod-ok.jpg" data-stile="blog256x122">
            </a>
       </div>                        <div class="col-xs-6 col-md-12 hidden-sm hidden-xs riga-bordo-sempre"></div>
      <div style="margin: 8px 0;" class="col-xs-6 col-md-12 node-articoletto">
               <img style="margin: auto;" class="img img-responsive replace-src " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-img-path="/sites/default/files/styles/nodo767x/public/banner_homepage/banner-una-buona-spesa.jpg" data-stile="blog256x122">
       </div>                        <div class="col-xs-6 col-md-12 hidden-sm hidden-xs riga-bordo-sempre"></div>
      <div style="margin: 8px 0;" class="col-xs-6 col-md-12 node-articoletto">
            <a id="banner-5" href="https://www.doppiozero.com/speciale/sanlorenzo">
               <img style="margin: auto;" class="img img-responsive replace-src " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-img-path="/sites/default/files/styles/nodo767x/public/banner_homepage/banner-piccolo-sanlorenzo-4.jpg" data-stile="blog256x122">
            </a>
       </div>                        <div class="col-xs-6 col-md-12 hidden-sm hidden-xs riga-bordo-sempre"></div>
      <div style="margin: 8px 0;" class="col-xs-6 col-md-12 node-articoletto">
            <a id="banner-6" href="https://www.doppiozero.com/speciale/dove-portano-i-venti">
               <img style="margin: auto;" class="img img-responsive replace-src " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-img-path="/sites/default/files/styles/nodo767x/public/banner_homepage/_banner-polo-del-900-ok.jpg" data-stile="blog256x122">
            </a>
       </div>           
        </div>
    </div>
  
  
  
  
  
  
</div>    </div>
  </div>
</article>
<!--  <SCRIPT>
    jQuery('#corpo-nodo img').not('#audio-nodo img').addClass('img img-responsive');
    jQuery('#corpo-nodo p, #corpo-nodo span, #corpo-nodo em, #corpo-nodo strong').removeAttr('style');
    jQuery('#corpo-nodo img').next('span').css({'display' : 'block', 'margin-bottom': '12px'});
    jQuery('#corpo-nodo img').before('</p>').after('<p>');
  </SCRIPT>
-->
</section>
<section id="block-views-c1350200d7a048d13cffd9beb8b1a0c5" class="block block-views clearfix">

      
  <div class="view view-similar-by-term-leggi-anche view-id-similar_by_term_leggi_anche view-display-id-leggi_anche view-dom-id-27e18aaf5552602e3894bae2e5f07063">
            <div class="view-header">
      <div class="titolo-sezione-sott-mag"><span>Leggi anche</span></div>    </div>
  
  
  
      <div class="view-content">
      
<div id="views-blocco-leggi-anche1" class="views-bootstrap-thumbnail-plugin-style">
              <div class="row">
              <div class="col col1 col-lg-3 col-sm-6">
                                    <div class="wrapper-main-flex">
                          <div class="mythumbnail">
              
      <div class="main-flex">
        <div class="immagine flexitem"><div class="field-content"><a href="/materiali/dalla-massaia-masterchef"><img class="img-responsive" src="https://www.doppiozero.com/sites/default/files/styles/quad100/public/978880621798hig.jpeg?itok=y-1g5Isu" width="100" height="100" alt="" /></a></div></div>
        <div class="titolo-autore flexitem dot-load-update"> <h3 class="field-content titolo puntini"><a href="/materiali/dalla-massaia-masterchef">Dalla massaia a masterchef</a></h3><div class="autore puntini"><a href="/users/gmarrone">Gianfranco Marrone </a></div>
        </div>
      </div>            </div>
            <div class="riga-bordo-sempre"></div>
                                                            <div class="mythumbnail">
              
      <div class="main-flex">
        <div class="immagine flexitem"><div class="field-content"><a href="/materiali/il-vesuvio-e-il-piennolo"><img class="img-responsive" src="https://www.doppiozero.com/sites/default/files/styles/quad100/public/pomodorini-piennolo.jpg?itok=ZN7pufGt" width="100" height="100" alt="" /></a></div></div>
        <div class="titolo-autore flexitem dot-load-update"> <h3 class="field-content titolo puntini"><a href="/materiali/il-vesuvio-e-il-piennolo">Il Vesuvio e il piennolo</a></h3><div class="autore puntini"><a href="/users/sabruzzese">Sandro Abruzzese </a></div>
        </div>
      </div>            </div>
            <div class="riga-bordo-sempre"></div>
                          </div>
                                          </div>
              <div class="col col2 col-lg-3 col-sm-6">
                                    <div class="wrapper-main-flex">
                          <div class="mythumbnail">
              
      <div class="main-flex">
        <div class="immagine flexitem"><div class="field-content"><a href="/materiali/perche-anche-la-cucina-e-politica"><img class="img-responsive" src="https://www.doppiozero.com/sites/default/files/styles/quad100/public/71b-350fqtl.jpg?itok=5gp__tXM" width="100" height="100" alt="" /></a></div></div>
        <div class="titolo-autore flexitem dot-load-update"> <h3 class="field-content titolo puntini"><a href="/materiali/perche-anche-la-cucina-e-politica">Perché anche la cucina è politica</a></h3><div class="autore puntini"><a href="/users/mariapiapozzato">Maria Pia Pozzato </a></div>
        </div>
      </div>            </div>
            <div class="riga-bordo-sempre"></div>
                                                            <div class="mythumbnail">
              
      <div class="main-flex">
        <div class="immagine flexitem"><div class="field-content"><a href="/materiali/che-gioco-giochiamo"><img class="img-responsive" src="https://www.doppiozero.com/sites/default/files/styles/quad100/public/ring-around-the-rosie-edward-henry-potthast-1910_0.jpeg?itok=ieGO6idh" width="100" height="100" alt="" title="Edward Henry Potthast, Ring around the Rosie, 1910." /></a></div></div>
        <div class="titolo-autore flexitem dot-load-update"> <h3 class="field-content titolo puntini"><a href="/materiali/che-gioco-giochiamo">A che gioco giochiamo</a></h3><div class="autore puntini"><a href="/users/umorelli">Ugo Morelli </a></div>
        </div>
      </div>            </div>
            <div class="riga-bordo-sempre"></div>
                          </div>
                                          </div>
              <div class="col col3 col-lg-3 col-sm-6">
                                    <div class="wrapper-main-flex">
                          <div class="mythumbnail">
              
      <div class="main-flex">
        <div class="immagine flexitem"><div class="field-content"><a href="/materiali/politiche-della-panna"><img class="img-responsive" src="https://www.doppiozero.com/sites/default/files/styles/quad100/public/61mes9k15dl.jpeg?itok=Z06V2Hp7" width="100" height="100" alt="" /></a></div></div>
        <div class="titolo-autore flexitem dot-load-update"> <h3 class="field-content titolo puntini"><a href="/materiali/politiche-della-panna">Politiche della panna</a></h3><div class="autore puntini"><a href="/users/gmarrone">Gianfranco Marrone </a></div>
        </div>
      </div>            </div>
            <div class="riga-bordo-sempre"></div>
                                                            <div class="mythumbnail">
              
      <div class="main-flex">
        <div class="immagine flexitem"><div class="field-content"><a href="/materiali/cultura-mediterranea-antidoto-collettivo-al-food-porn"><img class="img-responsive" src="https://www.doppiozero.com/sites/default/files/styles/quad100/public/sentieri.jpg?itok=Ob2Idcg1" width="100" height="100" alt="" /></a></div></div>
        <div class="titolo-autore flexitem dot-load-update"> <h3 class="field-content titolo puntini"><a href="/materiali/cultura-mediterranea-antidoto-collettivo-al-food-porn">Cultura mediterranea: antidoto collettivo al food porn</a></h3><div class="autore puntini"><a href="/users/sabruzzese">Sandro Abruzzese </a></div>
        </div>
      </div>            </div>
            <div class="riga-bordo-sempre"></div>
                          </div>
                                          </div>
              <div class="col col4 col-lg-3 col-sm-6">
                                    <div class="wrapper-main-flex">
                          <div class="mythumbnail">
              
      <div class="main-flex">
        <div class="immagine flexitem"><div class="field-content"><a href="/materiali/seimila-anni-di-pane"><img class="img-responsive" src="https://www.doppiozero.com/sites/default/files/styles/quad100/public/unnamed_19.jpg?itok=wVcSHw2R" width="100" height="100" alt="" /></a></div></div>
        <div class="titolo-autore flexitem dot-load-update"> <h3 class="field-content titolo puntini"><a href="/materiali/seimila-anni-di-pane">Seimila anni di pane </a></h3><div class="autore puntini"><a href="/users/gmarrone">Gianfranco Marrone </a></div>
        </div>
      </div>            </div>
            <div class="riga-bordo-sempre"></div>
                                                            <div class="mythumbnail">
              
      <div class="main-flex">
        <div class="immagine flexitem"><div class="field-content"><a href="/materiali/ricette-immateriali-cicatielli-ciambuttella-col-pulieo"><img class="img-responsive" src="https://www.doppiozero.com/sites/default/files/styles/quad100/public/ricette_immateriali_-_abruzzese.jpg?itok=u-wFq94r" width="100" height="100" alt="" /></a></div></div>
        <div class="titolo-autore flexitem dot-load-update"> <h3 class="field-content titolo puntini"><a href="/materiali/ricette-immateriali-cicatielli-ciambuttella-col-pulieo">Ricette immateriali. Cicatielli a ciambuttella col pulieo</a></h3><div class="autore puntini"><a href="/users/sabruzzese">Sandro Abruzzese </a></div>
        </div>
      </div>            </div>
            <div class="riga-bordo-sempre"></div>
                          </div>
                                          </div>
          </div>

  </div>

    </div>
  
  
  
  
  
  
</div>
</section>
<section id="block-views-i-piu-letti-block" class="block block-views clearfix">

      
  <div class="view view-i-piu-letti view-id-i_piu_letti view-display-id-block view-dom-id-28127fedbe18c2753dcfc7c54e3767a9">
            <div class="view-header">
      <div class="titolo-sezione-sott-mag"><span>I più letti</span></div>    </div>
  
  
  
      <div class="view-content">
      
<div id="views-blocco-piu-letti2" class="views-bootstrap-thumbnail-plugin-style">
              <div class="row">
              <div class="col col1 col-lg-6 col-sm-6">
                                    <div class="wrapper-main-flex">
                          <div class="mythumbnail">
              
      <div class="main-flex">
        <div class="numerone flexitem"><div class="tx-grigino">1</div></div>
        <div class="titolo-autore flexitem"> <h3 class="field-content titolo puntini"><a href="/materiali/perche-dicono-di-no">Perché dicono di no</a></h3><div class="autore"><a href="/autore/Luigi-Zoja">Luigi Zoja </a></div>
        </div>
      </div>            </div>
            <div class="riga-bordo-sempre"></div>
                                                            <div class="mythumbnail">
              
      <div class="main-flex">
        <div class="numerone flexitem"><div class="tx-grigino">2</div></div>
        <div class="titolo-autore flexitem"> <h3 class="field-content titolo puntini"><a href="/materiali/chandra-candiani-questo-immenso-non-sapere">Chandra Candiani. Questo immenso non sapere</a></h3><div class="autore"><a href="/users/astefi">Anna Stefi </a></div>
        </div>
      </div>            </div>
            <div class="riga-bordo-sempre"></div>
                                                            <div class="mythumbnail">
              
      <div class="main-flex">
        <div class="numerone flexitem"><div class="tx-grigino">3</div></div>
        <div class="titolo-autore flexitem"> <h3 class="field-content titolo puntini"><a href="/materiali/la-relativita-generale-secondo-carlo-rovelli">La relatività generale secondo Carlo Rovelli</a></h3><div class="autore"><a href="/users/emargoni">Emilia Margoni </a></div>
        </div>
      </div>            </div>
            <div class="riga-bordo-sempre"></div>
                                                            <div class="mythumbnail">
              
      <div class="main-flex">
        <div class="numerone flexitem"><div class="tx-grigino">4</div></div>
        <div class="titolo-autore flexitem"> <h3 class="field-content titolo puntini"><a href="/materiali/le-donne-delle-avanguardie">Le donne delle avanguardie</a></h3><div class="autore"><a href="/users/sbottani">Silvia Bottani </a></div>
        </div>
      </div>            </div>
            <div class="riga-bordo-sempre"></div>
                                                            <div class="mythumbnail">
              
      <div class="main-flex">
        <div class="numerone flexitem"><div class="tx-grigino">5</div></div>
        <div class="titolo-autore flexitem"> <h3 class="field-content titolo puntini"><a href="/materiali/lultima-transumanza">L’ultima transumanza</a></h3><div class="autore"><a href="/users/gferretti">Giovanni Lindo Ferretti </a></div>
        </div>
      </div>            </div>
            <div class="riga-bordo-sempre"></div>
                          </div>
                                          </div>
              <div class="col col2 col-lg-6 col-sm-6">
                                    <div class="wrapper-main-flex">
                          <div class="mythumbnail">
              
      <div class="main-flex">
        <div class="numerone flexitem"><div class="tx-grigino">6</div></div>
        <div class="titolo-autore flexitem"> <h3 class="field-content titolo puntini"><a href="/materiali/la-bellezza-del-mondo">La bellezza del mondo</a></h3><div class="autore"><a href="/rubriche/non-scuola">Marco Martinelli </a></div>
        </div>
      </div>            </div>
            <div class="riga-bordo-sempre"></div>
                                                            <div class="mythumbnail">
              
      <div class="main-flex">
        <div class="numerone flexitem"><div class="tx-grigino">7</div></div>
        <div class="titolo-autore flexitem"> <h3 class="field-content titolo puntini"><a href="/materiali/supereroi-antieroi-eroi-dark">Supereroi, antieroi, eroi dark</a></h3><div class="autore"><a href="/users/jdelci">Jacopo  Bulgarini d’Elci </a></div>
        </div>
      </div>            </div>
            <div class="riga-bordo-sempre"></div>
                                                            <div class="mythumbnail">
              
      <div class="main-flex">
        <div class="numerone flexitem"><div class="tx-grigino">8</div></div>
        <div class="titolo-autore flexitem"> <h3 class="field-content titolo puntini"><a href="/materiali/david-foster-wallace-mi-manca-comunque">David Foster Wallace. Mi manca comunque</a></h3><div class="autore"><a href="/users/gmontieri">Gianni Montieri </a></div>
        </div>
      </div>            </div>
            <div class="riga-bordo-sempre"></div>
                                                            <div class="mythumbnail">
              
      <div class="main-flex">
        <div class="numerone flexitem"><div class="tx-grigino">9</div></div>
        <div class="titolo-autore flexitem"> <h3 class="field-content titolo puntini"><a href="/materiali/kafka-una-volta-sai-ero-un-gran-disegnatore">Kafka: una volta, sai, ero un gran disegnatore...</a></h3><div class="autore"><a href="/autore/Alessandro-Banda">Alessandro Banda </a></div>
        </div>
      </div>            </div>
            <div class="riga-bordo-sempre"></div>
                                                            <div class="mythumbnail">
              
      <div class="main-flex">
        <div class="numerone flexitem"><div class="tx-grigino">10</div></div>
        <div class="titolo-autore flexitem"> <h3 class="field-content titolo puntini"><a href="/materiali/i-paesaggi-sovraesposti-walter-niedermayr">I paesaggi sovraesposti Walter Niedermayr</a></h3><div class="autore"><a href="/users/callemandi">Carola Allemandi </a></div>
        </div>
      </div>            </div>
            <div class="riga-bordo-sempre"></div>
                          </div>
                                          </div>
          </div>

  </div>

    </div>
  
  
  
  
  
  
</div>
</section>
  </div>
    </section> <!--fine section-->

    
  </div>
</div>
<SCRIPT>
jQuery('a[href*="category/speciali"]').each(function(){
  this.href = this.href.replace(/category\/speciali+/, "speciale");
});
jQuery('a[href*="fellini-made-in-italy"]').each(function(){
  this.href = this.href.replace(/fellini-made-in-italy+/, "fellini,-made-in-italy");
});

</SCRIPT>

<footer  class="navbar container-fluid navbar-default">
  <div class="row row1f tx-bianco bg-magenta">
    <div  id="torna-su" class="col col-sm-3">
      <div><img alt="torna su" src="/sites/all/themes/doppiozerok/images/torna-su.png"></div>
    </div>
    <div class="col col-sm-9 hidden-xs tx-dx">
      <img class="pull-right-sm" src="/sites/all/themes/doppiozerok/images/logo_footer.png" alt="Doppiozero" />
    </div>
  </div> <!-- fine row -->
  <div class="row row3 bg-grigio tx-bianco px15 hidden-xs">
    <div class="col col-md-12">
      <nav class="navbar">
        <div class="main-menu" id="myNavbarFooter">
                                                  <ul class="menu nav navbar-nav"><li class="first leaf"><a href="/in-primo-piano">In primo piano</a></li>
<li class="expanded dropdown"><a href="/idee" data-target="#" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-animations="zoomIn zoomIn zoomIn zoomIn">Idee <span class="caret"></span></a><ul class="dropdown-menu"><li class="first leaf"><a href="/storia">Storia</a></li>
<li class="leaf"><a href="/rete">Rete</a></li>
<li class="leaf"><a href="/societa">Società</a></li>
<li class="leaf"><a href="/scienze">Scienze</a></li>
<li class="leaf"><a href="/teorie">Teorie</a></li>
<li class="last leaf"><a href="/ritratti">Ritratti</a></li>
</ul></li>
<li class="expanded dropdown"><a href="/arti" data-target="#" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-animations="zoomIn zoomIn zoomIn zoomIn">Arti <span class="caret"></span></a><ul class="dropdown-menu"><li class="first leaf"><a href="/abitare">Abitare</a></li>
<li class="leaf"><a href="/Immagini">Immagini</a></li>
<li class="last leaf"><a href="/scritture">Scritture</a></li>
</ul></li>
<li class="expanded dropdown"><a href="/spettacoli" data-target="#" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-animations="zoomIn zoomIn zoomIn zoomIn">Spettacoli <span class="caret"></span></a><ul class="dropdown-menu"><li class="first leaf"><a href="/cinema">Cinema</a></li>
<li class="leaf"><a href="/teatro">Teatro</a></li>
<li class="last leaf"><a href="/musica">Musica</a></li>
</ul></li>
<li class="leaf"><a href="/opinioni">Opinioni</a></li>
<li class="leaf"><a href="/speciali">Speciali</a></li>
<li class="leaf"><a href="/blogs">Blogs</a></li>
<li class="leaf"><a href="/autori">Autori</a></li>
<li class="leaf"><a href="/ascolta" title="La nuova sezione di articoli audio di doppiozero" style="color: #b7235b !important">Ascolta!</a></li>
<li class="leaf li-dx"><a href="/shop" class="li-libreria">Shop</a></li>
<li class="leaf li-dx "><a href="/libreria" class="li-libreria">Doppiozero Libri</a></li>
<li class="last leaf"><a href="/articoli-del-giorno">Articoli del giorno</a></li>
</ul>                                                                  
        </div>
      </nav>
    <div class="wrapper-riga-grigia"><div class="riga-grigia"></div></div>
    </div>
  </div>
  <div class="row row4 bg-grigio tx-grigino px15 hidden-xs">
    <div class="col col-md-12 hidden-xs">
      <div>
        <ul class="nav navbar-nav">
          <li class="li-dx"><a href="#" id="open-modal" title="Iscriviti alla Newsletter di doppiozero" data-toggle="modal" data-target="#modal-mailup" >Iscriviti alla newsletter</a></li>
          <li class="li-dx"><a href="/articoli-del-giorno" title="Articoli del giorno">Articoli del giorno</a></li>
          <li class="li-dx"><a href="/sitemap" title="Indice del sito">Indice del sito</a></li>
          <li class="li-dx"><a href="/chi-siamo" title="Chi siamo">Chi siamo</a></li>
        </ul>
      </div>
    </div>

    <div class="col col-xs-12 copyright">
      <span id="span-copyright">&copy; 2011-2021 doppiozero</span>
      <span>ISSN 2239-6004</span> <a style="padding-left:28px; text-transform: none; color: #fff;" href="/privacy">[privacy</a> / <a style="text-transform: none; color: #fff;" href="/cookies">cookie]</a>
	<br>
      <span style="padding-left:28px; text-transform: none; margin-right:30px;" id="p-iva">P.Iva: 07505190962</span>
      <span id="cod-sdi">Codice destinatario per fatturazione elettronica (SDI): USAL8PV</span>
    </div>


  </div>
</footer><!-- Modal -->
<div class="modal dona ver-2 fade" id="ModalDona" tabindex="-1" role="dialog" aria-labelledby="myModalLabel">
  <div class="modal-dialog" role="document">
    <div class="modal-content">
      <div class="modal-header">
        <button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button>
      </div>
      <div class="modal-body">
            <p class="p1">Dal 2011 doppiozero è uno spazio quotidiano di approfondimento con articoli anche in versione audio, ebook e un immenso archivio.</p>
        <p class="p2">Per continuare tutto questo ti
chiediamo un dono: sostieni
doppiozero che è – e sarà sempre –
gratuito per tutti.</p>
        <p class="p3">Sostieni <span>doppiozero</span>!</p>
        <p class="p4">In un piccolo contributo c’è molto di più.<br>Dona con:</p>
        <div class="norow flex">
          <div class="ncol-xs-6 ncol-sm-4"><a href="/sostieni-doppiozero#satispay"><img class="dona img-responsive" src="/sites/all/themes/doppiozerok/images/dona/banner-dona-satispay.jpg" alt="dona con satispay"></a></div>
          <div class="ncol-xs-6 ncol-sm-4"><a href="/sostieni-doppiozero#paypal"><img class="dona img-responsive" src="/sites/all/themes/doppiozerok/images/dona/banner-dona-paypal.jpg" alt="dona con paypal"></a></div>
          <div class="ncol-xs-6 ncol-sm-4"><a href="/sostieni-doppiozero#bonifico"><img class="dona img-responsive" src="/sites/all/themes/doppiozerok/images/dona/banner-dona-bonifico.jpg" alt="dona con bonifico"></a></div>
        </div>
      </div>

      <div class="modal-foot">
<img class="img-logo00 Aimg-responsive" src="/sites/all/themes/doppiozerok/images/dona/logo_tondo_doppiozero.png"
alt="logo doppiozero">
<img class="scritta-logo00 Aimg-responsive"
src="/sites/all/themes/doppiozerok/images/dona/scritta_doppiozero-2.png" alt="scritta doppiozero">
      </div>
    </div>
  </div>
</div>


<script>
</script>
  <script type="text/javascript" src="/sites/default/files/advagg_js/js__WrioUYd64AlP5wJAmdwjIlDePYiS7KTtq7k5QvJR60Y__w5t7T5sSQWZqyRBRSI1jPKVo3qJ6imXeUlk0giATltQ__-0Y_ua8EfjiI3SMcPcM92r1GJ7bEwgEvMq28qpRTzXs.js"></script>
<script type="text/javascript" src="/sites/default/files/advagg_js/js__i11V-7AETPhfL9YzRpXBpECwVkYyQ_ahu2eHxES_mK0__S79mhsO6q7fWONLNt9XSEZx-JmiQeAEtuPkuVxIEjpY__-0Y_ua8EfjiI3SMcPcM92r1GJ7bEwgEvMq28qpRTzXs.js"></script>
</body>
</html>
