<!DOCTYPE html>
<html lang="it" dir="ltr"
  xmlns:fb="http://ogp.me/ns/fb#"
  xmlns:og="http://ogp.me/ns#"
  xmlns:article="http://ogp.me/ns/article#"
  xmlns:book="http://ogp.me/ns/book#"
  xmlns:profile="http://ogp.me/ns/profile#"
  xmlns:video="http://ogp.me/ns/video#"
  xmlns:product="http://ogp.me/ns/product#">
<head>
  <link rel="profile" href="http://www.w3.org/1999/xhtml/vocab" />
  <meta charset="utf-8">
  <meta name="viewport" content="width=device-width, initial-scale=1.0">
  <!--[if IE]><![endif]-->
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="shortcut icon" href="https://www.doppiozero.com/favicon.ico" type="image/vnd.microsoft.icon" />
<meta name="description" content="Si potrebbe dire che a volte, o forse quasi sempre, le storie d’amore intreccino in modo periglioso e sorprendente un aspetto programmatorio e un anelito fusionale. Un po’ l’Altro lo si programma, lo si muove e ci si fa muovere allontanandosi e avvicinandosi; un po’ invece, su un versante talvolta stucchevole talvolta impetuoso, se ne viene assorbiti, si desidera" />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="image_src" href="https://www.doppiozero.com/sites/default/files/1ubdg8jhi6dbz29zvfkmybq_0.jpg" />
<link rel="canonical" href="https://www.doppiozero.com/materiali/simone-de-beauvoir-e-nelson-algren" />
<link rel="shortlink" href="https://www.doppiozero.com/node/15094" />
<meta property="fb:app_id" content="126322144107096" />
<meta property="og:site_name" content="Doppiozero" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Simone de Beauvoir e Nelson Algren" />
<meta property="og:url" content="https://www.doppiozero.com/materiali/simone-de-beauvoir-e-nelson-algren" />
<meta property="og:description" content="Si potrebbe dire che a volte, o forse quasi sempre, le storie d’amore intreccino in modo periglioso e sorprendente un aspetto programmatorio e un anelito fusionale. Un po’ l’Altro lo si programma, lo si muove e ci si fa muovere allontanandosi e avvicinandosi; un po’ invece, su un versante talvolta stucchevole talvolta impetuoso, se ne viene assorbiti, si desidera indifferenziarsi, ci si unisce a lui o lei in un legame coesivo. In ogni corrispondenza, propria o altrui, meditata o sbrigativa, contemporanea o del passato, non è difficile rintracciare slanci di un tipo e dell’altro." />
<meta property="og:updated_time" content="2020-09-12T03:26:03+02:00" />
<meta property="og:image" content="https://www.doppiozero.com/sites/default/files/1ubdg8jhi6dbz29zvfkmybq_0.jpg" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:url" content="https://www.doppiozero.com/materiali/simone-de-beauvoir-e-nelson-algren" />
<meta name="twitter:title" content="Simone de Beauvoir e Nelson Algren" />
<meta name="twitter:description" content="Si potrebbe dire che a volte, o forse quasi sempre, le storie d’amore intreccino in modo periglioso e sorprendente un aspetto programmatorio e un anelito fusionale. Un po’ l’Altro lo si programma, lo" />
<meta property="article:publisher" content="https://www.facebook.com/00doppiozero/" />
<meta property="article:published_time" content="2020-09-12T03:00:25+02:00" />
<meta property="article:modified_time" content="2020-09-12T03:26:03+02:00" />
<meta itemprop="name" content="Simone de Beauvoir e Nelson Algren" />
<meta itemprop="description" content="Si potrebbe dire che a volte, o forse quasi sempre, le storie d’amore intreccino in modo periglioso e sorprendente un aspetto programmatorio e un anelito fusionale. Un po’ l’Altro lo si programma, lo si muove e ci si fa muovere allontanandosi e avvicinandosi; un po’ invece, su un versante talvolta stucchevole talvolta impetuoso, se ne viene assorbiti, si desidera indifferenziarsi, ci si unisce a lui o lei in un legame coesivo. In ogni corrispondenza, propria o altrui, meditata o sbrigativa, contemporanea o del passato, non è difficile rintracciare slanci di un tipo e dell’altro." />
<meta name="dcterms.title" content="Simone de Beauvoir e Nelson Algren" />
<meta name="dcterms.creator" content="g.bassano" />
<meta name="dcterms.description" content="Si potrebbe dire che a volte, o forse quasi sempre, le storie d’amore intreccino in modo periglioso e sorprendente un aspetto programmatorio e un anelito fusionale. Un po’ l’Altro lo si programma, lo si muove e ci si fa muovere allontanandosi e avvicinandosi; un po’ invece, su un versante talvolta stucchevole talvolta impetuoso, se ne viene assorbiti, si desidera indifferenziarsi, ci si unisce a lui o lei in un legame coesivo. In ogni corrispondenza, propria o altrui, meditata o sbrigativa, contemporanea o del passato, non è difficile rintracciare slanci di un tipo e dell’altro." />
<meta name="dcterms.publisher" content="Doppiozero" />
<meta name="dcterms.date" content="2020-09-12T03:00+02:00" />
<meta name="dcterms.type" content="Text" />
<meta name="dcterms.format" content="text/html" />
<meta name="dcterms.identifier" content="https://www.doppiozero.com/materiali/simone-de-beauvoir-e-nelson-algren" />
<meta name="dcterms.language" content="it" />
<STYLE type="text/css">
/* latin-ext */
@font-face {
  font-family: 'Lato';
  font-style: normal;
  font-weight: 400;
  src: local('Lato Regular'), local('Lato-Regular'), url(https://fonts.gstatic.com/s/lato/v11/UyBMtLsHKBKXelqf4x7VRQ.woff2) format('woff2');
  unicode-range: U+0100-024F, U+1E00-1EFF, U+20A0-20AB, U+20AD-20CF, U+2C60-2C7F, U+A720-A7FF;
}
/* latin */
@font-face {
  font-family: 'Lato';
  font-style: normal;
  font-weight: 400;
  src: local('Lato Regular'), local('Lato-Regular'), url(https://fonts.gstatic.com/s/lato/v11/1YwB1sO8YE1Lyjf12WNiUA.woff2) format('woff2');
  unicode-range: U+0000-00FF, U+0131, U+0152-0153, U+02C6, U+02DA, U+02DC, U+2000-206F, U+2074, U+20AC, U+2212, U+2215, U+E0FF, U+EFFD, U+F000;
}
/* latin-ext */
@font-face {
  font-family: 'Lato';
  font-style: normal;
  font-weight: 700;
  src: local('Lato Bold'), local('Lato-Bold'), url(https://fonts.gstatic.com/s/lato/v11/ObQr5XYcoH0WBoUxiaYK3_Y6323mHUZFJMgTvxaG2iE.woff2) format('woff2');
  unicode-range: U+0100-024F, U+1E00-1EFF, U+20A0-20AB, U+20AD-20CF, U+2C60-2C7F, U+A720-A7FF;
}
/* latin */
@font-face {
  font-family: 'Lato';
  font-style: normal;
  font-weight: 700;
  src: local('Lato Bold'), local('Lato-Bold'), url(https://fonts.gstatic.com/s/lato/v11/H2DMvhDLycM56KNuAtbJYA.woff2) format('woff2');
  unicode-range: U+0000-00FF, U+0131, U+0152-0153, U+02C6, U+02DA, U+02DC, U+2000-206F, U+2074, U+20AC, U+2212, U+2215, U+E0FF, U+EFFD, U+F000;
}
 </STYLE>
  <!-- <link href='http://fonts.googleapis.com/css?family=Lato:400,700' rel='stylesheet' type='text/css'> -->
  <title>Simone de Beauvoir e Nelson Algren | Doppiozero</title>
  <link type="text/css" rel="stylesheet" href="/sites/default/files/advagg_css/css__9cWqptSUNYq5YedfIwh33VxtugFVWjDdEsblT8GhLKI__quUjyhSfbEukHj8a0hYvzm9VTmPALmSZvA0xfM_Oxzo__-0Y_ua8EfjiI3SMcPcM92r1GJ7bEwgEvMq28qpRTzXs.css" media="all" />
<link type="text/css" rel="stylesheet" href="/sites/default/files/advagg_css/css__VL7UuQsTsuojQgPeBZWbavZv3mEm0ajaBesh8IAmmY0__RFIaNGbSQ30DDi2X1-s1vAXG591IStGFmvbS92VXz1Q__-0Y_ua8EfjiI3SMcPcM92r1GJ7bEwgEvMq28qpRTzXs.css" media="all" />
<link type="text/css" rel="stylesheet" href="/sites/default/files/advagg_css/css__23_p5ATbOXyEHexPH6eaptcTV78tH-sPFNq6n9jCsx8__wZwJ2Mk9NPx3ReAfrmt2tIPNYuxwmXj7WlzH6jxR3AM__-0Y_ua8EfjiI3SMcPcM92r1GJ7bEwgEvMq28qpRTzXs.css" media="all" />
<style>
/* <![CDATA[ */
#sliding-popup.sliding-popup-bottom{background:#b31450;}#sliding-popup .popup-content #popup-text h2,#sliding-popup .popup-content #popup-text p{color:#ffffff !important;}

/* ]]> */
</style>
<link type="text/css" rel="stylesheet" href="/sites/default/files/advagg_css/css__mNkI474U_2GU5YADNnPDnrbIifbp7OuiV6r0sQoGQuM__6HDzsnAEX3Vr6xWkv6UtNMAUZRD22kcsUuQiMC7o1T0__-0Y_ua8EfjiI3SMcPcM92r1GJ7bEwgEvMq28qpRTzXs.css" media="all" />
<link type="text/css" rel="stylesheet" href="/sites/default/files/advagg_css/css__IQGDvx_rv89v7bHG_MxhvSjAHFzHtoRQiSiQUQstE-U__J710BISYPrNAyoQ5GP1Be6vA_HHUerLi0LLyKwYX4S8__-0Y_ua8EfjiI3SMcPcM92r1GJ7bEwgEvMq28qpRTzXs.css" media="all" />
  <!-- HTML5 element support for IE6-8 -->
  <!--[if lt IE 9]>
    <script src="//html5shiv.googlecode.com/svn/trunk/html5.js"></script>
  <![endif]-->
  <script type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jquery/1.9.1/jquery.min.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
window.jQuery || document.write("<script src='/sites/all/modules/jquery_update/replace/jquery/1.9/jquery.min.js'>\x3C/script>")
//--><!]]>
</script>
<script type="text/javascript" src="/sites/default/files/advagg_js/js__29eUVWJjMYGYyb1M5asy-VvtFINheuQTdy50afnvTTw__wUV79wOgHtVMAsvneBb2K-mqUJ5fWMSqV2GsRIot4ZA__-0Y_ua8EfjiI3SMcPcM92r1GJ7bEwgEvMq28qpRTzXs.js"></script>
<script type="text/javascript" src="/sites/default/files/advagg_js/js__1EQrqF0xK1oOdXmfVgbw9rBqbQVr6ZNR7LIb6JDEoLc__NcbPgl6yce1cPkJcub1SVldKst10pVo0nN36XtkHZn8__-0Y_ua8EfjiI3SMcPcM92r1GJ7bEwgEvMq28qpRTzXs.js"></script>
<script type="text/javascript" src="/sites/default/files/advagg_js/js__mvxTTY2dKlTIT3claPr2nZ_ogvC5LbnzYvuFMyrA1P8__3sCgTZBUa3xzWNTEm7tIZhAhaKE53BiIQNILDnj4Ya8__-0Y_ua8EfjiI3SMcPcM92r1GJ7bEwgEvMq28qpRTzXs.js"></script>
<script type="text/javascript" src="/sites/default/files/advagg_js/js__ictuq2UO2byRgjc92ai8gEm3NKJgvG2ndnC5z-82S6I__tLXcyenyhvAYNh_rWS1QmcxxtSp1tTFLd8FsWb_A1fQ__-0Y_ua8EfjiI3SMcPcM92r1GJ7bEwgEvMq28qpRTzXs.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","https://www.doppiozero.com/sites/default/files/googleanalytics/analytics.js?qgh89j","ga");ga("create", "UA-21444906-1", {"cookieDomain":"auto"});ga("require", "displayfeatures");ga("send", "pageview");
//--><!]]>
</script>
<script type="text/javascript" src="/sites/default/files/advagg_js/js__mXEv-nfoMeNw-AkXfmtapnZCvQfW1dFNLHEFyDIzLFU__ClsuhLpB_2zkQTqypmjiGZ7H3jxxDeYNLrx4GkxLy2o__-0Y_ua8EfjiI3SMcPcM92r1GJ7bEwgEvMq28qpRTzXs.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var switchTo5x = true;var useFastShare = 1;
//--><!]]>
</script>
<script type="text/javascript" src="//ws.sharethis.com/button/buttons.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
if (typeof stLight !== 'undefined') { stLight.options({"publisher":"dr-81198bae-75fe-53b-2da5-37387f712c12","version":"5x","shorten":"false","lang":"it"}); }
//--><!]]>
</script>
<script type="text/javascript" src="/sites/default/files/advagg_js/js__RcoE-ZTXhjcFqDj7qUMERz1EWGg1W3yY3NmpWAktmLI__zu16SNqG3yKkzJ2eejA6loEMNzP1j416BUTnT7pwH3c__-0Y_ua8EfjiI3SMcPcM92r1GJ7bEwgEvMq28qpRTzXs.js"></script>
<script type="text/javascript">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</script>
</head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-15094 node-type-materiale-post">
  <div id="media-size" style="display:none;"></div>
  <div id="skip-link">
    <a href="#main-content" class="element-invisible element-focusable">Salta al contenuto principale</a>
  </div>
    
  
<header  class="navbar container-fluid navbar-default">
  <div class="myNavbar collapse navbar-collapse">
    <div class="row1 tx-bianco">
    <div class="eng-edition">
      <div><a target="_blank" href="http://en.doppiozero.com">English Edition</a></div>
    </div>
      <div class="social">
          <a title="RSS doppiozero" href="/rss.xml"><img class="img img-responsive" src="/sites/all/themes/doppiozerok/images/rss_2.png" alt="RSS doppiozero"></a>
          <a title="doppiozero su facebook" href="http://www.facebook.com/pages/Doppiozero/126322144107096"><img class="img img-responsive" src="/sites/all/themes/doppiozerok/images/facebook_2.png" alt="doppiozero su facebook"></a>
          <a title="doppiozero su twitter" href="http://twitter.com/00doppiozero"><img class="img img-responsive" src="/sites/all/themes/doppiozerok/images/twitter_2.png" alt="doppiozero su twitter"></a>
          <a title="doppiozero su google+" href="https://www.youtube.com/user/00doppiozero"><img class="img img-responsive" src="/sites/all/themes/doppiozerok/images/youtube_2.png" alt="doppiozero su google"></a>
      </div>

      <div class="cerca-cart">
        <div class="fleft cerca"><span>Cerca</span>
          <a title="cerca" title="cerca nel sito" href="/search/node">
            <img src="/sites/all/themes/doppiozerok/images/cerca.png" alt="cerca" title="cerca">
          </a>
        </div>
        <div class="fleft carrello"><span>Carrello</span>
        <a title="carrello" href="/cart">
          <img src="/sites/all/themes/doppiozerok/images/carrello.png" alt="carrello" title="carrello">
        </a>
      </div>
      <div class="super-nascosto" id="search-form">
        <form class="form-search content-search" action="/materiali/simone-de-beauvoir-e-nelson-algren" method="post" id="search-block-form" accept-charset="UTF-8"><div><div>
      <h2 class="element-invisible">Maschera di ricerca</h2>
    <div class="input-group"><input title="Inserisci i termini da cercare." placeholder="Cerca" class="form-control form-text" type="search" id="edit-search-block-form--2" name="search_block_form" value="" size="20" maxlength="128" /><span class="input-group-btn"><button type="submit" class="btn btn-primary"><span class="icon glyphicon glyphicon-search" aria-hidden="true"></span>
</button></span></div><div class="form-actions form-wrapper form-group" id="edit-actions"><input class="element-invisible btn btn-default form-submit form-submit" type="submit" id="edit-submit" name="op" value="Vai" /></div><input type="hidden" name="form_build_id" value="form-h5-pV5Sstfjq9pcNKfmmTIMo_PuN1F1eokzZkaORbTA" />
<input type="hidden" name="form_id" value="search_block_form" />
</div>
</div></form>      </div>
    </div>

      <div class="sostieni">
        <a title="Sostieni doppiozero" href="/sostieni-doppiozero"><img class="img img-responsive" src="/sites/all/themes/doppiozerok/images/sostieni-header3.png" alt="Sostieni doppiozero" title="Sostieni doppiozero"></a>
      </div>
  </div>
 </div>
  <!-- FINE PRIMA RIGA -->

  <div class="row row2">
    <div class="col col-xs-10 col-md-12 vcenter ">
                              <a class="logo navbar-btn" href="/" title="Home">
                        <img class="img img-responsive center-block" src="https://www.doppiozero.com/sites/all/themes/doppiozerok/images/logo.png" alt="Home" />
                  </a>
                </div> <!-- fine col1 -->
        <div class="col col-xs-2 hidden-sm hidden-md hidden-lg navbar-header vcenter">
          <img id="apri-mobile" src="/sites/all/themes/doppiozerok/images/bottone-menu.png" class="img img-responsive navbar-toggle" data-toggle="collapse" data-target=".myNavbar">
          <img id="chiudi-mobile" src="/sites/all/themes/doppiozerok/images/x-menu-mobile.png" style="display: none;" class="img img-responsive navbar-toggle" data-toggle="collapse" data-target=".myNavbar">
            <span class="sr-only">Toggle navigation</span>
            <span class="icon-bar"></span>
            <span class="icon-bar"></span>
            <span class="icon-bar"></span>
          </button>
        </div>
  </div> <!-- fine header-row2 -->
  <!-- FINE SECONDA RIGA -->

  <div id="row3-mobile" class="row row3 tx-grigio hidden-md hidden-lg hidden-sm">
    <div class="col col-md-12">
            <nav class="navbar">
        <div class="collapse navbar-collapse main-menu myNavbar" id="myNavbar">
           <div id="menu-mobile"><div id="id12099" class="voce-menu-mobile"><a href="/in-primo-piano">In primo piano</a></div><div id="id12100" class="voce-menu-mobile"><a href="/idee">Idee</a></div><div id="id12101" class="voce-menu-mobile"><a href="/arti">Arti</a></div><div id="id12102" class="voce-menu-mobile"><a href="/spettacoli">Spettacoli</a></div><div id="id12103" class="voce-menu-mobile"><a href="/opinioni">Opinioni</a></div><div id="id12104" class="voce-menu-mobile"><a href="/speciali">Speciali</a></div><div id="id12105" class="voce-menu-mobile"><a href="/blogs">Blogs</a></div><div id="id12696" class="voce-menu-mobile"><a href="/autori">Autori</a></div><div id="id12769" class="voce-menu-mobile"><a href="/ascolta">Ascolta!</a></div><div id="id12864" class="voce-menu-mobile"><a href="/shop">Shop</a></div><div id="id12365" class="voce-menu-mobile"><a href="/libreria">Doppiozero Libri</a></div><div id="id13015" class="voce-menu-mobile"><a href="/articoli-del-giorno">Articoli del giorno</a></div><div style="width:100%;" class="voce-menu-mobile"><a href="#" id="open-modal" title="Iscriviti alla newsletter settimanale" data-toggle="modal" data-target="#modal-mailup" >Iscriviti alla newsletter</a></div></div>                   </div>
      </nav>
    </div>
  </div>

<!-- Modal -->
<div class="modal fade" id="modal-mailup" tabindex="-1" role="dialog" aria-labelledby="Newsletter doppiozero">
  <div class="modal-dialog" role="document">
    <div class="modal-content">
      <div class="modal-header">
        <button type="button" class="close" data-dismiss="modal" aria-label="Close"><span class="glyphicon glyphicon-remove-circle" style="color:#b7235b;"aria-hidden="true"></span></button>
        <h2 class="modal-title" style="font-size: 22px; color:#b7235b; text-transform: none;"id="myModalLabel">Iscriviti alla Newsletter di doppiozero</h2>
      </div>
      <div class="modal-body">

        <iframe style="height: 440px;" src="https://c6e4e.mailupclient.com/frontend/forms/Subscription.aspx?idList=3&idForm=87&guid=f430cab7-f580-4ba5-9ae9-50b235c3aa61" width="99.6%" height="440" frameborder="0"></iframe>

      </div>
    </div>
  </div>
</div>


  <div id="row3-desktop" class="row row3 tx-grigio hidden-xs">
    <div class="col col-md-12">
      <nav class="navbar">
        <div class="collapse navbar-collapse main-menu" id="myNavbar">
                                              <ul class="menu nav navbar-nav"><li class="first leaf"><a href="/in-primo-piano">In primo piano</a></li>
<li class="expanded dropdown"><a href="/idee" data-target="#" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-animations="zoomIn zoomIn zoomIn zoomIn">Idee <span class="caret"></span></a><ul class="dropdown-menu"><li class="first leaf"><a href="/storia">Storia</a></li>
<li class="leaf"><a href="/rete">Rete</a></li>
<li class="leaf"><a href="/societa">Società</a></li>
<li class="leaf"><a href="/scienze">Scienze</a></li>
<li class="leaf"><a href="/teorie">Teorie</a></li>
<li class="last leaf"><a href="/ritratti">Ritratti</a></li>
</ul></li>
<li class="expanded dropdown"><a href="/arti" data-target="#" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-animations="zoomIn zoomIn zoomIn zoomIn">Arti <span class="caret"></span></a><ul class="dropdown-menu"><li class="first leaf"><a href="/abitare">Abitare</a></li>
<li class="leaf"><a href="/Immagini">Immagini</a></li>
<li class="last leaf"><a href="/scritture">Scritture</a></li>
</ul></li>
<li class="expanded dropdown"><a href="/spettacoli" data-target="#" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-animations="zoomIn zoomIn zoomIn zoomIn">Spettacoli <span class="caret"></span></a><ul class="dropdown-menu"><li class="first leaf"><a href="/cinema">Cinema</a></li>
<li class="leaf"><a href="/teatro">Teatro</a></li>
<li class="last leaf"><a href="/musica">Musica</a></li>
</ul></li>
<li class="leaf"><a href="/opinioni">Opinioni</a></li>
<li class="leaf"><a href="/speciali">Speciali</a></li>
<li class="leaf"><a href="/blogs">Blogs</a></li>
<li class="leaf"><a href="/autori">Autori</a></li>
<li class="leaf"><a href="/ascolta" title="La nuova sezione di articoli audio di doppiozero" style="color: #b7235b !important">Ascolta!</a></li>
<li class="leaf li-dx"><a href="/shop" class="li-libreria">Shop</a></li>
<li class="leaf li-dx "><a href="/libreria" class="li-libreria">Doppiozero Libri</a></li>
<li class="last leaf"><a href="/articoli-del-giorno">Articoli del giorno</a></li>
</ul>                                                                          </div>
      </nav>
    </div>
  </div>
  <div class="hidden-xs wrapper-riga-grigia"><div class="riga-grigia"></div></div>
  <div class="row row4 tx-grigino">
    <div class="col col-md-12 hidden-xs">
      <div>
        <ul class="nav navbar-nav">
          <li><a href="/" title="Home">Home</a></li>
          <li class="li-dx"><a href="#" id="open-modal" title="Iscriviti alla Newsletter di doppiozero" data-toggle="modal" data-target="#modal-mailup" >Iscriviti alla newsletter</a></li>
          <li class="li-dx"><a href="/articoli-del-giorno" title="Articoli del giorno">Articoli del giorno</a></li>
          <li class="li-dx"><a href="/sitemap" title="Indice del sito">Indice del sito</a></li>
          <li class="li-dx"><a href="/chi-siamo" title="Chi siamo">Chi siamo</a></li>
        </ul>
      </div>
    </div>
  </div>
</header>

<div class="main-container container-fluid">

  <div class="row">
    
    <section class="col-sm-12">
                  <a id="main-content"></a>
      
                                                                        <div class="region region-content">
    <section id="block-block-29" class="block block-block clearfix">

      
  <p><a href="https://scarabocchifestival.it/" target="_blank"><img alt="festival scarabocchi 2020" class="img img-responsive" src="/sites/default/files/banner_scarabocchi_2020.jpg" title="Festival scarabocchi 2020"></a></p>

</section>
<section id="block-system-main" class="block block-system clearfix">

      
  <article id="node-15094" class="node node-materiale-post clearfix">

    
        



  <div class="visible-xs visible-sm" id="banner-audio-articolo">
        <div class="wrapper flexbox flexitem art flex-audio" id="bg-onda">
          <div class="flexbox flexitem flex-audio">
            <a id="audio-link-hp" href="/ascolta" title="podcast - ascolta gli audio"></a>
          </div>
        </div>
        <div class="audio-testo">
          <a title="podcast - audio articoli" href="/ascolta">ASCOLTA... </a> doppiozero ha ora una sezione di audio ascoltabili dal sito. <a href="/ascolta"> Vai alla sezione</a>.
        </div>
      </div>
  <div class="row">
     
            <div class="col col-md-12"><div class="titolo-sezione-sott-mag" id="speciale-nodo"><a href="/category/speciali/carteggi-amorosi">Carteggi amorosi</a></div></div><!-- 13 Tag speciali-->
    
<!-- colonna con titoli pezzi e contenuto colonna contenuto  -->
    <div class="col-md-9 col-lg-8 col-md-push-3 col-lg-push-3">



      <div id="head-articolo">
        <h2 id="titolo-nodo" >Simone de Beauvoir e Nelson Algren</h2>
        <h3 id="sottotitolo-nodo">
                </h3>

                        <div id="autore-nodo" class="views-field views-field-value-1"> 
                      <span class="field-content autore"><a class="autore" href="/users/gbassano">Giuditta Bassano</a></span>  
                  </div>
      
      
      </div>

      <div id="corpo-nodo">
        <p>Si potrebbe dire che a volte, o forse quasi sempre, le storie d’amore intreccino in modo periglioso e sorprendente un aspetto programmatorio e un anelito fusionale. Un po’ l’Altro lo si programma, lo si muove e ci si fa muovere allontanandosi e avvicinandosi; un po’ invece, su un versante talvolta stucchevole talvolta impetuoso, se ne viene assorbiti, si desidera indifferenziarsi, ci si unisce a lui o lei in un legame coesivo. In ogni corrispondenza, propria o altrui, meditata o sbrigativa, contemporanea o del passato, non è difficile rintracciare slanci di un tipo e dell’altro. E non sembra fare eccezione il corpus di trecentoquattro lettere che, nel corso di più di diciassette anni, dal 1947 al 1964, Simone de Beauvoir ha scritto a Nelson Algren. Di uno slancio del primo tipo: «Sei molto dolce a suggerire che potrò continuare a lavorare quando saremo a letto, infatti ho una capacità di astrazione straordinaria, soprattutto a letto con te. Lì mi vengono dei pensieri profondi che toccano i temi più ardui, così non sprecheremo neppure un attimo, buona idea. Ho pensato però che se coabitiamo per tre o quattro mesi, dovremmo lavorare anche fuori dal letto». Di uno slancio del secondo tipo: «Sì, ti amo amore mio. Avevo l’intenzione di vivere fino a ottant’anni, ma dato che morirai a 77, voglio morire tra le tue braccia a 78».&nbsp;</p>
<p>&nbsp;</p>
<p>C’è poi la variabile spaziale, per cui, come noto, gli amori a distanza possono essere più febbrili (ma anche più caduchi) e conoscono problemi specifici. Quando vola lei, da Parigi, dove vive, alla Chicago di lui: «Prenderò il diretto Parigi Chicago il 6 sera e arriverò il 7 alle 18 (ora di Chicago). Non venire all’aeroporto, ci saranno un sacco di formalità noiosissime, non vorrei sentirti lì accanto senza poterti vedere, e poi un aeroporto non è un bel posto per il ricongiungimento di un marito e di sua moglie. Se ti va aspettami a casa con un whisky buono, prosciutto e marmellata, perché avrò sete, fame e sarò stanca. Prendi anche parecchio amore, tutte le casse e le bottiglie del migliore amore del posto che puoi comprare dal droghiere ». Quando vola lui, di ritorno negli Stati Uniti dopo alcuni mesi passati insieme in Europa: «Ho ricevuto il tuo telegramma; grazie amore mio, mi fai togliere un peso dal cuore. Certo che era piacevole fantasticare su di te che volavi oltre le nuvole bianche, ma non molto rassicurante, mi veniva la nausea e solo dopo il telegramma ho ricominciato a respirare normalmente».&nbsp;</p>
<p>&nbsp;</p>
<p><img alt="" class="inline-image" height="460" src="/sites/default/files/styles/nodo767x/public/10367557_781449455221232_8534759073417689333_n.jpg?itok=11cLhVhL" width="500"></p>
<p>&nbsp;</p>
<p>Se fin qui siamo più o meno nell’ordine del precetto virgiliano «amor omnibus idem», stacca però in modo netto l’elemento letterario. Senza di esso, di questa storia non si può dir niente, o, ancora peggio, si rischia di psicologizzare in modo ingenuo quella specie di guerriglia letteraria con cui due degli scrittori più importanti del Novecento hanno creato una mitologia subdola e malinconica della loro vita di amanti, una mitologia che compone finzione e autobiografia, privato e pubblico.</p>
<p>D’altra parte, nei primi anni della loro prossimità – i più ardenti e ottimisti, stando a questa mitologia – ognuno ha covato e partorito il proprio lavoro più importante. Nel 1949 Nelson Algren pubblica il romanzo <em>The Man with the Golden Arm</em>, che nel ‘50 gli varrà il sommo National Book Award for Fiction, premio creato proprio quell’anno. Sempre nel 1949 Simone de Beauvoir dà alle stampe i due tomi di <em>Le deuxième sexe</em>, che tra ondate d’indignazione in Francia e in tutto l’Occidente la consacrano «faro indiscusso» della filosofia femminista. (Quando cinque anni dopo de Beauvoir vince l’altrettanto sommo Prix Goncourt, con il romanzo <em>Les mandarins</em>, questo trionfo subirà il contrappasso di una reazione non buona di Algren; ma ci torneremo tra poco).&nbsp;</p>
<p>Lui, Algren, che in America è stato di recente riletto in una corposa biografia, <a href="https://www.nytimes.com/2019/06/26/books/review/colin-asher-never-a-lovely-so-real.html"><em>Never Lovely So Real</em></a> (Colin Asher, Norton and Company, 2019, 543 pp.), ha uno stile ascetico e visionario: quando si conoscono, la scrittrice lo attira subito, ma nel frattempo ne diffida perché ha in mano una copia della Partisan Review, una rivista letteraria che per lui emana «il tanfo di una macelleria di cui sia morto il padrone». Lei, “il faro” de Beauvoir, è altrettanto asciutta, ma più didascalica: «Nelson possedeva quel dono rarissimo che definirei bontà, se questa parola non fosse stata così bistrattata: diciamo una vera preoccupazione per gli uomini».&nbsp;</p>
<p>&nbsp;</p>
<p>L’incontro avviene il 21 febbraio del 1947, a Chicago; Algren ha 38 anni, de Beauvoir 39. Lei è negli Stati Uniti per un ciclo di conferenze sul rapporto tra intellettuali e dopoguerra; gli telefona su suggerimento di una conoscente comune (Mary Guggenheim) ed escono in giro per la Chicago notturna, che di Algren è l’ambiente e la fonte d’ispirazione per i suoi romanzi. In particolare è legato ai bassifondi del quartiere polacco, ai locali del bebop nero, gioca duro a poker e a dadi e perde altrettanto duro, adora il pugilato, molti suoi amici sono eroinomani, psichiatrici, vivono prostituendosi e strabevono. De Beauvoir si dice rapita, e tra loro nasce un amore che è sia una relazione erotica che un dialogo intellettuale, tutto basato sulla permanenza nel piccolo appartamento di lui, su Wasanbia Avenue, molto presto per entrambi «casa nostra». Le circostanze del loro risiedere così lontani lungo la maggior parte dell’anno sono, in quell’epoca, ancora più onerose di quanto lo sarebbero oggi: si vedono otto volte in tutto, per periodi di qualche settimana, all’inizio, e più avanti di mesi. Lei va da lui (più spesso), lui va da lei (due volte), e fanno insieme tre viaggi epici in cui visitano l’America centrale, una parte dell’Europa mediterranea e del Nordafrica.</p>
<p>&nbsp;</p>
<p><img alt="" class="inline-image" src="/sites/default/files/styles/nodo767x/public/9788806193966_0_0_2009_75.jpg?itok=UnRopH94" style="width: 100%;"></p>
<p>&nbsp;</p>
<p>È stato scritto molto sulla differenza tra le inclinazioni e le biografie. Lui, che ha alle spalle una gioventù di mille lavori precari e vagabondaggi, più una pessima capacità di autopromuoversi, sarà riconosciuto come l’esponente più bravo della cosiddetta <em>American Proletarian Literature</em> (nelle memorie di lei, anni dopo, piuttosto un «proletario delle lettere»). Lei, borghese fino alla punta dei capelli per natali e formazione, viene (indegnamente) illustrata da un giornale statunitense come «la più bella esistenzialista che si possa immaginare» (per lui, più tardi, diventa l’autrice letta malvolentieri di saggi che sono «come mangiare cartone»). Su Algren, i giudizi sono di un uomo «nevrotico», «più pronto a picchiare che a parlare», «molto bello sul piano spirituale, ma con il complesso di Cristo». Il “faro” non è meno chiacchierata, ma per altre debolezze: per Mary McCarthy è «odiosa, una mente del tutto borghese rovesciata», mentre in un saggio breve sui due amanti Fernanda Pivano la dipinge egoista, entrante, impegnata a trovare al suo uomo americano «stomachevoli nomignoli» (lo chiamava Coccodrillo, Mio amato marito, Mio dolcissimo mostro, Mio giovane provinciale, ma non molto spesso).&nbsp;</p>
<p>&nbsp;</p>
<p>Eppure la loro mitologia fa trasparire una tendenza costante a compenetrarsi, politicamente, letterariamente. Algren ha lavorato come cronista giudiziario: sempre nel ‘47, porta de Beauvoir a vedere da dentro il penitenziario della contea. Qui, nel reparto dei condannati a morte, la scrittrice apprende che a ogni esecuzione «quattro guardie premono quattro bottoni: solo uno dà la morte e nessuno sa quale sia. Così nessuno sa chi ha veramente ammazzato il condannato». Tinte forti che lei riproduce, a modo suo, nelle lettere da Parigi: gli racconta che ha dato una festa in cui tutti sono finiti sbronzi marci, Giacometti e Boris Vian per primi, e che quando il giorno dopo è tornata a riprendere la borsa un portiere le ha chiesto se non «volesse l’occhio, dato che fu trovato un occhio». Era l’occhio di vetro di un amico di Vian, che la sera prima se l’era tolto per farlo vedere a qualcuno e poi lo aveva dimenticato sul pianoforte.&nbsp;</p>
<p>Inoltre, De Beauvoir e Algren si consigliano sulle bozze dei propri scritti; lei si adopera molto per far tradurre in francese i primi lavori di lui e poi <em>The Man with the Golden Arm </em>(lo tradurrà Vian); infine, si confrontano in modo indefesso sui classici, sulle uscite letterarie, cinematografiche, sulla politica statunitense e sulla filosofia politica – Algren è un ebreo laico che ha rinnegato le sue origini, e avrà problemi con l’FBI perché negli Anni Trenta è stato molto vicino al Partito Comunista –.</p>
<p>&nbsp;</p>
<p><img alt="" class="inline-image" src="/sites/default/files/styles/nodo767x/public/simone-de-beauvoir-2-e1563547546161-1200x862.jpg?itok=ioYTIJSX" style="width: 100%;"></p>
<p><i><span class="img-caption">&nbsp;</span></i></p>
<p>Purtroppo, di modi e ragioni per chiudere una storia pare ce ne siano tanti o persino di più di quelli immaginabili per aprirne. L’idillio tra lo scrittore e “il faro” si stempera, dice la mitologia, quando nella relazione subentra un terzo regime, più pericoloso di quello programmatorio e di quello fusionale. Ovvero quando cominciano gradualmente a manipolarsi. Lui la implora di vivere insieme per sempre, sposati, negli Stati Uniti, e le fa capire che non potrà continuare a sentire senza la soddisfazione di questo bisogno; lei lo supplica invece di andare avanti, nonostante non possa lasciare Parigi, non possa «dargli tutto». Il fondale della scena vede apparire l’ingombrante figura di Sartre (che ad Algren, quando l’ha conosciuto, ha ricordato «un negoziante di scarpe da quattro soldi, sull’orlo del fallimento»), il quale Sartre comunque nel frattempo è alle prese con una corrispettiva proposta di matrimonio avanzata dalla propria amante Dolores Vanetti. Compaiono anche una breve relazione di Algren e un paio di altre sue amiche di letto; poi è la volta della meno passeggera ex moglie, con cui lo scrittore proverà a sposarsi di nuovo. Ultimo arrivato, Claude Lanzmann, all’epoca ventisettenne, con cui de Beauvoir inizia una relazione (non mancando d’informare Algren della propria inaspettata fortuna).&nbsp;</p>
<p>&nbsp;</p>
<p>Il mito si forma qui, all’intersezione di una serie di atti manipolatori che cominciano a tracimare copiosamente dal privato al pubblico. De Beauvoir romanza la loro storia in <em>Les mandarins</em> (lo chiama “Lewis Brogan”, ma poi con una metalessi alla Genette dedica il romanzo proprio «à Nelson Algren»); dieci anni dopo, in <em>La force des choses, </em>adotta un realismo autobiografico integrale, racconta di loro due lasciando intatti i nomi e inserisce nel corpo del testo stralci delle lettere ricevute da lui. Algren ha reazioni molto dure: la schernisce in interviste e recensioni feroci, dipinge lei e Sartre come fantocci di un collasso ridicolo tra vita, letteratura e attivismo politico. Per ultimo, come gesto di risentimento supremo, vende all’asta le trecentoquattro lettere che lei gli ha scritto. Dal sodalizio ha preso vita una schermaglia pubblica in cui ognuno deve dimostrare che ha dato meno. È a questo punto, sotto questa luce assunta dal rapporto ormai storicizzato, che Julia Kristeva può scrivere che per le sue scelte filosofiche de Beauvoir dovette «sfuggire alla tentazione della vita coniugale e della maternità paventata da Algren»; ed è a questo punto che alcuni cronisti hanno potuto denunciare come la memoria di un grande scrittore fosse stata adombrata dal suo essere, per l’amante celeberrima, solo «una storia di letto». Concordare con queste semplificazioni tuttavia appare pericoloso: forse, in un rapporto (soprattutto) tra scrittori, manipolarsi è consustanziale, forse Algren e de Beauvoir ne sono un esempio eloquente. Non va dimenticato che dai loro spostamenti in Nord America e in Europa ognuno trasse un saggio (lei <em>L’Amérique au jour le jour</em>, lui <em>Who Lost An American?</em>), diversi articoli, e infiniti spunti e opportunità – incluse le tarde recensioni al vetriolo firmate da lui, che per un periodo di esse viveva –. La manipolazione ha dei colpi di coda postumi. Nel 1997 la figlia adottiva di de Beauvoir, Sylvie Le Bon de Beauvoir, cura l’edizione francese delle trecentoquattro lettere, fino a quel momento custodite nell’archivio dell’Ohio State University Libraries (<em>Lettres à Nelson Algren: un amour transatlantique 1947-1964</em>, Gallimard): è stata de Beauvoir stessa ad autorizzare il lavoro, fornendo in questo modo una risposta più che dignitosa alla vecchia provocazione di lui che le aveva vendute. Ma manca ancora l’ultimo contrattacco: quando la curatrice chiede agli agenti americani di Algren di poter pubblicare anche qualcuna delle lettere firmate dallo scrittore (che sono già in mano sua), questi negano in modo categorico. Male, chiosa Le Bon nell’introduzione del volume, perché le lettere di Algren avrebbero «gettato una luce inedita, intima, sulla verità della sua vita di scrittore e di uomo». Male o meno, senza dubbio questa censura taglia la storia in un certo modo, ne disegna una versione e ne esclude molte altre. Chissà che le cose non cambieranno prima o poi.&nbsp;</p>
<p>&nbsp;</p>
<p><img alt="" class="inline-image" src="/sites/default/files/styles/nodo767x/public/xvmf417a552-5765-11e8-83d7-d6661e425f97.jpg?itok=kS7s_SZb" style="width: 100%;"></p>
<p>&nbsp;</p>
<p>Programmi, fusioni e manipolazioni: Algren e de Beauvoir hanno avuto infine molto poco di un altro, ultimo elemento piuttosto comune nelle storie d’amore. Il caso. Nella loro, l’aleatorio, l’imprevedibile, quella figura che per gli amanti assume spesso, con Barthes, il carattere di uno «spettacolo delle implicazioni» o meglio rientra nelle «evidenze sbalorditive» sembra aver avuto scarso peso. Salvo forse per un aspetto, verso la fine. L’8 maggio del 1981 Algren è in procinto di festeggiare la sua elezione a membro dell’American Academy and Institute of Arts and Letters. Un giornalista va ad intervistarlo a casa sua e, nella camera spoglia, Algren gli mostra la scatola di latta che contiene le lettere di de Beauvoir. Pare che l’interlocutore faccia fatica a mantenere l’attenzione di Algren sul romanzo che ha appena finito, perché sedici anni dopo le sue ultime frecciate, lui ora si prodiga, più volentieri, in una nuova lunga e accorata accusa della sua amante. Spiega qui che ha accettato di vendere le lettere – e a Fernanda Pivano, in un commento di quell’episodio, non sfugge che deve essere un gesto legato a «un’assoluta povertà» –. Poi Algren si lamenta: la scrittura è «una cosa seria, non consiste solo nel tirar fuori vecchie lettere d’amore che avrebbero dovuto restare dove si trovavano».</p>
<p>&nbsp;</p>
<p>Ma è lo stesso Algren che «riesce a lavorare solo sul campo», perciò è andato a vivere sopra l’appartamento dove si è compiuto l’omicidio al centro del suo romanzo, lo stesso Algren che scrive di questa vicenda «con le viscere», lo stesso che si appresta a vendere trecentoquattro lettere di una corrispondenza estremamente intima, mentre de Beauvoir ne ha fatto un uso sotto molti aspetti ben più professionale. In alcune delle pagine più belle di <em>Les mandarins </em>lei aveva cristallizzato questo paradosso in due battute di lui. Lewis dice: «Che si menta o no, la verità non la si dice mai… questa è la peggior bugia: fingere che ci diciamo la verità». Sempre secondo Pivano, Algren era uno scrittore che scriveva solo di tradimento. L’intervista dell’8 maggio dell’‘81 è forse la più complessa e paradossale dichiarazione di Algren sul vero, il verosimile, il rapporto tra pubblico e privato, il lavoro dello scrittore, e il rapporto con l’amante. Ma è anche l’ultima, perché nella notte che segue verrà stroncato da un infarto, tradito da una cardiopatia curata male.</p>

        <div id="sostieni-fondo">       
          Se continuiamo a tenere vivo questo spazio è grazie a te. Anche un solo euro per noi significa molto. Torna presto a leggerci e <a href="/sostieni-doppiozero" title="sostieni doppiozero">SOSTIENI DOPPIOZERO</a>
         <!-- Sei arrivato fin qui da solo, ora andiamo avanti insieme:
          <a href="/sostieni-doppiozero" title="sostieni doppiozero">SOSTIENI DOPPIOZERO</a> e diventa parte del nostro progetto.
          Basta anche 1 euro!-->
        </div>  

        <div id="attachment-nodo"></div>
        <div id="audio-nodo"></div>
        <div id="video-nodo" style="margin-top: 20px;"></div>


        <div id="immagini-nodo"><div class="field field-name-field-immagini field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><img class="img-responsive" src="https://www.doppiozero.com/sites/default/files/styles/nodo767x/public/1ubdg8jhi6dbz29zvfkmybq_0.jpg?itok=8n1I-XiA" width="767" height="1104" alt="" /></div></div></div><p><i><span class="img-caption"></span></i></p></div>
      </div>
     
       
        <div class="hidden-xs hidden-sm" id="speciale-fondo-nodo"><a href="/category/speciali/carteggi-amorosi">Carteggi amorosi</a></div>
            <div class="sharethis-nodo hidden-xs hidden-sm">
      <section id="block-sharethis-sharethis-block" class="block block-sharethis clearfix">

      
  <div class="sharethis-wrapper"><span st_url="https://www.doppiozero.com/materiali/simone-de-beauvoir-e-nelson-algren" st_title="Simone de Beauvoir e Nelson Algren" class="st_facebook"></span>
<span st_url="https://www.doppiozero.com/materiali/simone-de-beauvoir-e-nelson-algren" st_title="Simone de Beauvoir e Nelson Algren" class="st_twitter" st_via="" st_username=""></span>
<span st_url="https://www.doppiozero.com/materiali/simone-de-beauvoir-e-nelson-algren" st_title="Simone de Beauvoir e Nelson Algren" class="st_googleplus" st_via="" st_username=""></span>
<span st_url="https://www.doppiozero.com/materiali/simone-de-beauvoir-e-nelson-algren" st_title="Simone de Beauvoir e Nelson Algren" class="st_tumblr" st_via="" st_username=""></span>
<span st_url="https://www.doppiozero.com/materiali/simone-de-beauvoir-e-nelson-algren" st_title="Simone de Beauvoir e Nelson Algren" class="st_fblike" st_via="" st_username=""></span>
</div>
</section>
      </div>
      <div id="categorie-nodo-fondo" class="hidden-xs hidden-sm">
         
          <div class="categorie-nodo"><!--
THIS FILE IS NOT USED AND IS HERE AS A STARTING POINT FOR CUSTOMIZATION ONLY.
See http://api.drupal.org/api/function/theme_field/7 for details.
After copying this file to your theme's folder and customizing it, remove this
HTML comment.
-->
<div class="field field-name-field-sezione-di-appartenenza field-type-taxonomy-term-reference field-label-above">
  <div class="field-items">
          <div class="termini-tassonomia field-item even"><a href="/category/sezioni/arti">Arti</a></div>
          <div class="termini-tassonomia field-item odd"><a href="/category/sezioni/arti/scritture">Scritture</a></div>
      </div>
</div>
</div><!-- 9	anno-->
                 
          <div class="categorie-nodo"><!--
THIS FILE IS NOT USED AND IS HERE AS A STARTING POINT FOR CUSTOMIZATION ONLY.
See http://api.drupal.org/api/function/theme_field/7 for details.
After copying this file to your theme's folder and customizing it, remove this
HTML comment.
-->
<div class="field field-name-taxonomy-vocabulary-13 field-type-taxonomy-term-reference field-label-above">
  <div class="field-items">
          <div class="termini-tassonomia field-item even"><a href="/category/speciali/carteggi-amorosi">Carteggi amorosi</a></div>
      </div>
</div>
</div><!-- 13	Specialii-->
                         
          <div class="categorie-nodo"><!--
THIS FILE IS NOT USED AND IS HERE AS A STARTING POINT FOR CUSTOMIZATION ONLY.
See http://api.drupal.org/api/function/theme_field/7 for details.
After copying this file to your theme's folder and customizing it, remove this
HTML comment.
-->
<div class="field field-name-taxonomy-vocabulary-5 field-type-taxonomy-term-reference field-label-above">
  <div class="field-items">
          <div class="termini-tassonomia field-item even"><a href="/category/tag-universali-tipologia-di-testo/articolo">Articolo</a></div>
      </div>
</div>
</div><!-- 5	Tag Universali - Per tipologia di testo-->
                 
          <div class="categorie-nodo"><!--
THIS FILE IS NOT USED AND IS HERE AS A STARTING POINT FOR CUSTOMIZATION ONLY.
See http://api.drupal.org/api/function/theme_field/7 for details.
After copying this file to your theme's folder and customizing it, remove this
HTML comment.
-->
<div class="field field-name-taxonomy-vocabulary-4 field-type-taxonomy-term-reference field-label-above">
  <div class="field-items">
          <div class="termini-tassonomia field-item even"><a href="/category/tag-universali-area-tematica/emozioni">Emozioni</a></div>
          <div class="termini-tassonomia field-item odd"><a href="/category/tag-universali-area-tematica/eventi">Eventi</a></div>
          <div class="termini-tassonomia field-item even"><a href="/category/tag-universali-area-tematica/letteratura">Letteratura</a></div>
          <div class="termini-tassonomia field-item odd"><a href="/category/tag-universali-area-tematica/libri">Libri</a></div>
          <div class="termini-tassonomia field-item even"><a href="/category/tag-universali-area-tematica/memoria">Memoria</a></div>
          <div class="termini-tassonomia field-item odd"><a href="/category/tag-universali-area-tematica/personaggi">Personaggi</a></div>
          <div class="termini-tassonomia field-item even"><a href="/category/tag-universali-area-tematica/produzione">Produzione</a></div>
          <div class="termini-tassonomia field-item odd"><a href="/category/tag-universali-area-tematica/relazioni">Relazioni</a></div>
          <div class="termini-tassonomia field-item even"><a href="/category/tag-universali-area-tematica/segni-simboli">Segni / simboli</a></div>
          <div class="termini-tassonomia field-item odd"><a href="/category/tag-universali-area-tematica/societa">Società</a></div>
          <div class="termini-tassonomia field-item even"><a href="/category/tag-universali-area-tematica/tradizione">Tradizione</a></div>
      </div>
</div>
</div><!-- 4	Tag Universali - Per area tematica-->
                 
          <div class="categorie-nodo"><!--
THIS FILE IS NOT USED AND IS HERE AS A STARTING POINT FOR CUSTOMIZATION ONLY.
See http://api.drupal.org/api/function/theme_field/7 for details.
After copying this file to your theme's folder and customizing it, remove this
HTML comment.
-->
<div class="field field-name-taxonomy-vocabulary-10 field-type-taxonomy-term-reference field-label-above">
  <div class="field-items">
          <div class="termini-tassonomia field-item even"><a href="/category/concetti-astratti/epistolario">epistolario</a></div>
          <div class="termini-tassonomia field-item odd"><a href="/category/concetti-astratti/lettere">lettere</a></div>
          <div class="termini-tassonomia field-item even"><a href="/category/concetti-astratti/amore">amore</a></div>
          <div class="termini-tassonomia field-item odd"><a href="/taxonomy/term/26008">corrispondenza</a></div>
          <div class="termini-tassonomia field-item even"><a href="/category/concetti-astratti/tradimento">tradimento</a></div>
      </div>
</div>
</div><!-- 10	Concetti astratti-->
                 
          <div class="categorie-nodo"><!--
THIS FILE IS NOT USED AND IS HERE AS A STARTING POINT FOR CUSTOMIZATION ONLY.
See http://api.drupal.org/api/function/theme_field/7 for details.
After copying this file to your theme's folder and customizing it, remove this
HTML comment.
-->
<div class="field field-name-taxonomy-vocabulary-2 field-type-taxonomy-term-reference field-label-above">
  <div class="field-items">
          <div class="termini-tassonomia field-item even"><a href="/category/nomi-e-personaggi/simone-de-beauvoir">Simone de Beauvoir</a></div>
          <div class="termini-tassonomia field-item odd"><a href="/category/nomi-e-personaggi/nelson-algren">Nelson Algren</a></div>
          <div class="termini-tassonomia field-item even"><a href="/category/nomi-e-personaggi/man-golden-arm">The Man with the Golden Arm</a></div>
          <div class="termini-tassonomia field-item odd"><a href="/category/nomi-e-personaggi/never-lovely-so-real">Never Lovely So Real</a></div>
          <div class="termini-tassonomia field-item even"><a href="/category/nomi-e-personaggi/le-deuxieme-sexe">Le deuxième sexe</a></div>
          <div class="termini-tassonomia field-item odd"><a href="/category/nomi-e-personaggi/mary-mccarthy">Mary McCarthy</a></div>
          <div class="termini-tassonomia field-item even"><a href="/category/nomi-e-personaggi/fernando-pivano">Fernando Pivano</a></div>
          <div class="termini-tassonomia field-item odd"><a href="/category/nomi-e-personaggi/les-mandarins">Les mandarins</a></div>
          <div class="termini-tassonomia field-item even"><a href="/category/nomi-e-personaggi/conti-fatti">A conti fatti</a></div>
      </div>
</div>
</div><!-- 2	Nomi e personaggi-->
                                      </div>
    </div>

<!-- colonna di sinistra quando è grande - in basso quando piccolo -->
    <div class="left col-md-3 col-md-pull-9 col-lg-pull-8">
      <div id="data-modifica-nodo">12 Settembre 2020</div>


    <div class="" id="banner-audio-articolo">
          <div class="wrapper flexbox flexitem art flex-audio" id="bg-onda">
            <div class="flexbox flexitem flex-audio">
              <a id="audio-link-hp" href="/ascolta" title="podcast - ascolta gli audio"></a>
            </div>
          </div>
          <div class="audio-testo">
            <a title="podcast - audio articoli" href="/ascolta">ASCOLTA... </a> doppiozero ha ora una sezione di audio ascoltabili dal sito. <a href="/ascolta"> Vai alla sezione</a>.
          </div>
        </div>



       
        <div class="hidden-md hidden-lg" id="speciale-fondo-nodo"><a href="/category/speciali/carteggi-amorosi">Carteggi amorosi</a></div>
            <!--<h3 id="popolarita-nodo"></h3>-->

      <div id="sharethis-nodo">
         <!--questo non serve più perché usiamo il block -->
      <section id="block-sharethis-sharethis-block--2" class="block block-sharethis clearfix">

      
  <div class="sharethis-wrapper"><span st_url="https://www.doppiozero.com/materiali/simone-de-beauvoir-e-nelson-algren" st_title="Simone de Beauvoir e Nelson Algren" class="st_facebook"></span>
<span st_url="https://www.doppiozero.com/materiali/simone-de-beauvoir-e-nelson-algren" st_title="Simone de Beauvoir e Nelson Algren" class="st_twitter" st_via="" st_username=""></span>
<span st_url="https://www.doppiozero.com/materiali/simone-de-beauvoir-e-nelson-algren" st_title="Simone de Beauvoir e Nelson Algren" class="st_googleplus" st_via="" st_username=""></span>
<span st_url="https://www.doppiozero.com/materiali/simone-de-beauvoir-e-nelson-algren" st_title="Simone de Beauvoir e Nelson Algren" class="st_tumblr" st_via="" st_username=""></span>
<span st_url="https://www.doppiozero.com/materiali/simone-de-beauvoir-e-nelson-algren" st_title="Simone de Beauvoir e Nelson Algren" class="st_fblike" st_via="" st_username=""></span>
</div>
</section>
      </div>


      <div id="categorie-nodo" class="clearfix div-categorie-nodo">
         
          <div class="categorie-nodo"><!--
THIS FILE IS NOT USED AND IS HERE AS A STARTING POINT FOR CUSTOMIZATION ONLY.
See http://api.drupal.org/api/function/theme_field/7 for details.
After copying this file to your theme's folder and customizing it, remove this
HTML comment.
-->
<div class="field field-name-field-sezione-di-appartenenza field-type-taxonomy-term-reference field-label-above">
  <div class="field-items">
          <div class="termini-tassonomia field-item even"><a href="/category/sezioni/arti">Arti</a></div>
          <div class="termini-tassonomia field-item odd"><a href="/category/sezioni/arti/scritture">Scritture</a></div>
      </div>
</div>
</div><!-- 9	anno-->
                 
          <div class="categorie-nodo"><!--
THIS FILE IS NOT USED AND IS HERE AS A STARTING POINT FOR CUSTOMIZATION ONLY.
See http://api.drupal.org/api/function/theme_field/7 for details.
After copying this file to your theme's folder and customizing it, remove this
HTML comment.
-->
<div class="field field-name-taxonomy-vocabulary-13 field-type-taxonomy-term-reference field-label-above">
  <div class="field-items">
          <div class="termini-tassonomia field-item even"><a href="/category/speciali/carteggi-amorosi">Carteggi amorosi</a></div>
      </div>
</div>
</div><!-- 13	Specialii-->
                         
          <div class="categorie-nodo"><!--
THIS FILE IS NOT USED AND IS HERE AS A STARTING POINT FOR CUSTOMIZATION ONLY.
See http://api.drupal.org/api/function/theme_field/7 for details.
After copying this file to your theme's folder and customizing it, remove this
HTML comment.
-->
<div class="field field-name-taxonomy-vocabulary-5 field-type-taxonomy-term-reference field-label-above">
  <div class="field-items">
          <div class="termini-tassonomia field-item even"><a href="/category/tag-universali-tipologia-di-testo/articolo">Articolo</a></div>
      </div>
</div>
</div><!-- 5	Tag Universali - Per tipologia di testo-->
                 
          <div class="categorie-nodo"><!--
THIS FILE IS NOT USED AND IS HERE AS A STARTING POINT FOR CUSTOMIZATION ONLY.
See http://api.drupal.org/api/function/theme_field/7 for details.
After copying this file to your theme's folder and customizing it, remove this
HTML comment.
-->
<div class="field field-name-taxonomy-vocabulary-4 field-type-taxonomy-term-reference field-label-above">
  <div class="field-items">
          <div class="termini-tassonomia field-item even"><a href="/category/tag-universali-area-tematica/emozioni">Emozioni</a></div>
          <div class="termini-tassonomia field-item odd"><a href="/category/tag-universali-area-tematica/eventi">Eventi</a></div>
          <div class="termini-tassonomia field-item even"><a href="/category/tag-universali-area-tematica/letteratura">Letteratura</a></div>
          <div class="termini-tassonomia field-item odd"><a href="/category/tag-universali-area-tematica/libri">Libri</a></div>
          <div class="termini-tassonomia field-item even"><a href="/category/tag-universali-area-tematica/memoria">Memoria</a></div>
          <div class="termini-tassonomia field-item odd"><a href="/category/tag-universali-area-tematica/personaggi">Personaggi</a></div>
          <div class="termini-tassonomia field-item even"><a href="/category/tag-universali-area-tematica/produzione">Produzione</a></div>
          <div class="termini-tassonomia field-item odd"><a href="/category/tag-universali-area-tematica/relazioni">Relazioni</a></div>
          <div class="termini-tassonomia field-item even"><a href="/category/tag-universali-area-tematica/segni-simboli">Segni / simboli</a></div>
          <div class="termini-tassonomia field-item odd"><a href="/category/tag-universali-area-tematica/societa">Società</a></div>
          <div class="termini-tassonomia field-item even"><a href="/category/tag-universali-area-tematica/tradizione">Tradizione</a></div>
      </div>
</div>
</div><!-- 4	Tag Universali - Per area tematica-->
                 
          <div class="categorie-nodo"><!--
THIS FILE IS NOT USED AND IS HERE AS A STARTING POINT FOR CUSTOMIZATION ONLY.
See http://api.drupal.org/api/function/theme_field/7 for details.
After copying this file to your theme's folder and customizing it, remove this
HTML comment.
-->
<div class="field field-name-taxonomy-vocabulary-10 field-type-taxonomy-term-reference field-label-above">
  <div class="field-items">
          <div class="termini-tassonomia field-item even"><a href="/category/concetti-astratti/epistolario">epistolario</a></div>
          <div class="termini-tassonomia field-item odd"><a href="/category/concetti-astratti/lettere">lettere</a></div>
          <div class="termini-tassonomia field-item even"><a href="/category/concetti-astratti/amore">amore</a></div>
          <div class="termini-tassonomia field-item odd"><a href="/taxonomy/term/26008">corrispondenza</a></div>
          <div class="termini-tassonomia field-item even"><a href="/category/concetti-astratti/tradimento">tradimento</a></div>
      </div>
</div>
</div><!-- 10	Concetti astratti-->
                 
          <div class="categorie-nodo"><!--
THIS FILE IS NOT USED AND IS HERE AS A STARTING POINT FOR CUSTOMIZATION ONLY.
See http://api.drupal.org/api/function/theme_field/7 for details.
After copying this file to your theme's folder and customizing it, remove this
HTML comment.
-->
<div class="field field-name-taxonomy-vocabulary-2 field-type-taxonomy-term-reference field-label-above">
  <div class="field-items">
          <div class="termini-tassonomia field-item even"><a href="/category/nomi-e-personaggi/simone-de-beauvoir">Simone de Beauvoir</a></div>
          <div class="termini-tassonomia field-item odd"><a href="/category/nomi-e-personaggi/nelson-algren">Nelson Algren</a></div>
          <div class="termini-tassonomia field-item even"><a href="/category/nomi-e-personaggi/man-golden-arm">The Man with the Golden Arm</a></div>
          <div class="termini-tassonomia field-item odd"><a href="/category/nomi-e-personaggi/never-lovely-so-real">Never Lovely So Real</a></div>
          <div class="termini-tassonomia field-item even"><a href="/category/nomi-e-personaggi/le-deuxieme-sexe">Le deuxième sexe</a></div>
          <div class="termini-tassonomia field-item odd"><a href="/category/nomi-e-personaggi/mary-mccarthy">Mary McCarthy</a></div>
          <div class="termini-tassonomia field-item even"><a href="/category/nomi-e-personaggi/fernando-pivano">Fernando Pivano</a></div>
          <div class="termini-tassonomia field-item odd"><a href="/category/nomi-e-personaggi/les-mandarins">Les mandarins</a></div>
          <div class="termini-tassonomia field-item even"><a href="/category/nomi-e-personaggi/conti-fatti">A conti fatti</a></div>
      </div>
</div>
</div><!-- 2	Nomi e personaggi-->
                                      </div>

<div class="view view-banner-homepage view-id-banner_homepage view-display-id-block_banner view-dom-id-44829f27d6ebe8da79f2f18d85367ed5">
        
  
  
      <div class="view-content">
               <div style="margin-top: 30px;" class="row bannerini-nodo">

                        
      <div style="margin: 8px 0;" class="col-xs-6 col-md-12 node-articoletto">
            <a id="banner-1" href="http://www.doppiozero.com/speciale/aqua">
               <img style="margin: auto;" class="img img-responsive replace-src " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-img-path="/sites/default/files/styles/nodo767x/public/banner_homepage/banner_aqua.jpg" data-stile="blog256x122">
            </a>
       </div>                        <div class="col-xs-6 col-md-12 hidden-sm hidden-xs riga-bordo-sempre"></div>
      <div style="margin: 8px 0;" class="col-xs-6 col-md-12 node-articoletto">
            <a id="banner-2" href="http://www.accademiaunidee.it">
               <img style="margin: auto;" class="img img-responsive replace-src " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-img-path="/sites/default/files/styles/nodo767x/public/banner_homepage/banner-unidee.jpg" data-stile="blog256x122">
            </a>
       </div>                        <div class="col-xs-6 col-md-12 hidden-sm hidden-xs riga-bordo-sempre"></div>
      <div style="margin: 8px 0;" class="col-xs-6 col-md-12 node-articoletto">
            <a id="banner-3" href="https://www.doppiozero.com/speciale/sanlorenzo">
               <img style="margin: auto;" class="img img-responsive replace-src " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-img-path="/sites/default/files/styles/nodo767x/public/banner_homepage/banner-piccolo-sanlorenzo-4.jpg" data-stile="blog256x122">
            </a>
       </div>                        <div class="col-xs-6 col-md-12 hidden-sm hidden-xs riga-bordo-sempre"></div>
      <div style="margin: 8px 0;" class="col-xs-6 col-md-12 node-articoletto">
               <img style="margin: auto;" class="img img-responsive replace-src " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-img-path="/sites/default/files/styles/nodo767x/public/banner_homepage/banner-una-buona-spesa.jpg" data-stile="blog256x122">
       </div>           
        </div>
    </div>
  
  
  
  
  
  
</div>    </div>
  </div>
</article>
<!--  <SCRIPT>
    jQuery('#corpo-nodo img').not('#audio-nodo img').addClass('img img-responsive');
    jQuery('#corpo-nodo p, #corpo-nodo span, #corpo-nodo em, #corpo-nodo strong').removeAttr('style');
    jQuery('#corpo-nodo img').next('span').css({'display' : 'block', 'margin-bottom': '12px'});
    jQuery('#corpo-nodo img').before('</p>').after('<p>');
  </SCRIPT>
-->
</section>
<section id="block-views-c1350200d7a048d13cffd9beb8b1a0c5" class="block block-views clearfix">

      
  <div class="view view-similar-by-term-leggi-anche view-id-similar_by_term_leggi_anche view-display-id-leggi_anche view-dom-id-eb632713f48849cdc8c21e595eafbcff">
            <div class="view-header">
      <div class="titolo-sezione-sott-mag"><span>Leggi anche</span></div>    </div>
  
  
  
      <div class="view-content">
      
<div id="views-blocco-leggi-anche1" class="views-bootstrap-thumbnail-plugin-style">
              <div class="row">
              <div class="col col1 col-lg-3 col-sm-6">
                                    <div class="wrapper-main-flex">
                          <div class="mythumbnail">
              
      <div class="main-flex">
        <div class="immagine flexitem"><div class="field-content"><a href="/materiali/hannah-arendt-e-martin-heidegger-le-lettere"><img class="img-responsive" src="https://www.doppiozero.com/sites/default/files/styles/quad100/public/asd.jpg?itok=gZTDeY_y" width="100" height="100" alt="" /></a></div></div>
        <div class="titolo-autore flexitem dot-load-update"> <h3 class="field-content titolo puntini"><a href="/materiali/hannah-arendt-e-martin-heidegger-le-lettere">Hannah Arendt e Martin Heidegger: le lettere</a></h3><div class="autore puntini"><a href="/autore/Francesca-Rigotti">Francesca Rigotti </a></div>
        </div>
      </div>            </div>
            <div class="riga-bordo-sempre"></div>
                                                            <div class="mythumbnail">
              
      <div class="main-flex">
        <div class="immagine flexitem"><div class="field-content"><a href="/materiali/camille-claudel-e-auguste-rodin-parole-come-pietre"><img class="img-responsive" src="https://www.doppiozero.com/sites/default/files/styles/quad100/public/c05d4fc4400e3050b13fe7fd868f6c65.jpg?itok=Had0Cztr" width="100" height="100" alt="" /></a></div></div>
        <div class="titolo-autore flexitem dot-load-update"> <h3 class="field-content titolo puntini"><a href="/materiali/camille-claudel-e-auguste-rodin-parole-come-pietre">Camille Claudel e Auguste Rodin: parole come pietre</a></h3><div class="autore puntini"><a href="/users/atoscano">Anna Toscano </a></div>
        </div>
      </div>            </div>
            <div class="riga-bordo-sempre"></div>
                          </div>
                                          </div>
              <div class="col col2 col-lg-3 col-sm-6">
                                    <div class="wrapper-main-flex">
                          <div class="mythumbnail">
              
      <div class="main-flex">
        <div class="immagine flexitem"><div class="field-content"><a href="/materiali/virginia-woolf-e-vita-sackville-west"><img class="img-responsive" src="https://www.doppiozero.com/sites/default/files/styles/quad100/public/vitasackvillewest_virginiawoolf-1280x720.jpg?itok=uo-i0CKF" width="100" height="100" alt="" /></a></div></div>
        <div class="titolo-autore flexitem dot-load-update"> <h3 class="field-content titolo puntini"><a href="/materiali/virginia-woolf-e-vita-sackville-west">Virginia Woolf e Vita Sackville-West</a></h3><div class="autore puntini"><a href="/users/email-registration-zwj9tujdr2">Francesca Serra </a></div>
        </div>
      </div>            </div>
            <div class="riga-bordo-sempre"></div>
                                                            <div class="mythumbnail">
              
      <div class="main-flex">
        <div class="immagine flexitem"><div class="field-content"><a href="/materiali/gozzano-e-guglielminetti-lansiomania-inesplicabile-del-signorino-infelicito"><img class="img-responsive" src="https://www.doppiozero.com/sites/default/files/styles/quad100/public/amalia_e_guido_0.jpg?itok=f5AXdaMg" width="100" height="100" alt="" /></a></div></div>
        <div class="titolo-autore flexitem dot-load-update"> <h3 class="field-content titolo puntini"><a href="/materiali/gozzano-e-guglielminetti-lansiomania-inesplicabile-del-signorino-infelicito">Gozzano e Guglielminetti. L&#039;ansiomania inesplicabile del Signorino Infelicito</a></h3><div class="autore puntini"><a href="/users/dmartino">Daniele Martino </a></div>
        </div>
      </div>            </div>
            <div class="riga-bordo-sempre"></div>
                          </div>
                                          </div>
              <div class="col col3 col-lg-3 col-sm-6">
                                    <div class="wrapper-main-flex">
                          <div class="mythumbnail">
              
      <div class="main-flex">
        <div class="immagine flexitem"><div class="field-content"><a href="/materiali/aleksandr-vertinskij-carteggi-di-amori-sovietico-decadenti"><img class="img-responsive" src="https://www.doppiozero.com/sites/default/files/styles/quad100/public/figura_4_26_0.jpg?itok=OBvvQV4Z" width="100" height="100" alt="" title="Il matrimonio di Aleksandr Vertinskij e Lidija Tsirgvava." /></a></div></div>
        <div class="titolo-autore flexitem dot-load-update"> <h3 class="field-content titolo puntini"><a href="/materiali/aleksandr-vertinskij-carteggi-di-amori-sovietico-decadenti">Aleksandr Vertinskij: carteggi di amori sovietico-decadenti</a></h3><div class="autore puntini"><a href="/users/email-registration-lsejkewhvk">Gian Piero Piretto </a></div>
        </div>
      </div>            </div>
            <div class="riga-bordo-sempre"></div>
                                                            <div class="mythumbnail">
              
      <div class="main-flex">
        <div class="immagine flexitem"><div class="field-content"><a href="/materiali/lo-scrittore-la-malattia-lattrice"><img class="img-responsive" src="https://www.doppiozero.com/sites/default/files/styles/quad100/public/4.cechov_olga.jpeg?itok=Ku2NSIgv" width="100" height="100" alt="" /></a></div></div>
        <div class="titolo-autore flexitem dot-load-update"> <h3 class="field-content titolo puntini"><a href="/materiali/lo-scrittore-la-malattia-lattrice">Lo scrittore, la malattia, l’attrice</a></h3><div class="autore puntini"><a href="/autore/Massimo-Marino">Massimo Marino </a></div>
        </div>
      </div>            </div>
            <div class="riga-bordo-sempre"></div>
                          </div>
                                          </div>
              <div class="col col4 col-lg-3 col-sm-6">
                                    <div class="wrapper-main-flex">
                          <div class="mythumbnail">
              
      <div class="main-flex">
        <div class="immagine flexitem"><div class="field-content"><a href="/materiali/lettere-da-un-matrimonio-vitaliano-brancati-e-anna-proclemer"><img class="img-responsive" src="https://www.doppiozero.com/sites/default/files/styles/quad100/public/copertina_96.jpg?itok=UI1-0M6J" width="100" height="100" alt="" /></a></div></div>
        <div class="titolo-autore flexitem dot-load-update"> <h3 class="field-content titolo puntini"><a href="/materiali/lettere-da-un-matrimonio-vitaliano-brancati-e-anna-proclemer">Lettere da un matrimonio. Vitaliano Brancati e Anna Proclemer</a></h3><div class="autore puntini"><a href="/autore/Marilena-Renda">Marilena Renda </a></div>
        </div>
      </div>            </div>
            <div class="riga-bordo-sempre"></div>
                                                            <div class="mythumbnail">
              
      <div class="main-flex">
        <div class="immagine flexitem"><div class="field-content"><a href="/materiali/kafka-e-milena"><img class="img-responsive" src="https://www.doppiozero.com/sites/default/files/styles/quad100/public/kafkamile.jpg?itok=7MiIaIW-" width="100" height="100" alt="" /></a></div></div>
        <div class="titolo-autore flexitem dot-load-update"> <h3 class="field-content titolo puntini"><a href="/materiali/kafka-e-milena">Kafka e Milena</a></h3><div class="autore puntini"><a href="/autore/Alessandro-Banda">Alessandro Banda </a></div>
        </div>
      </div>            </div>
            <div class="riga-bordo-sempre"></div>
                          </div>
                                          </div>
          </div>

  </div>

    </div>
  
  
  
  
  
  
</div>
</section>
<section id="block-views-i-piu-letti-block" class="block block-views clearfix">

      
  <div class="view view-i-piu-letti view-id-i_piu_letti view-display-id-block view-dom-id-0af9c99eb83d5c65dc5d374bce3aa39a">
            <div class="view-header">
      <div class="titolo-sezione-sott-mag"><span>I più letti</span></div>    </div>
  
  
  
      <div class="view-content">
      
<div id="views-blocco-piu-letti2" class="views-bootstrap-thumbnail-plugin-style">
              <div class="row">
              <div class="col col1 col-lg-6 col-sm-6">
                                    <div class="wrapper-main-flex">
                          <div class="mythumbnail">
              
      <div class="main-flex">
        <div class="numerone flexitem"><div class="tx-grigino">1</div></div>
        <div class="titolo-autore flexitem"> <h3 class="field-content titolo puntini"><a href="/materiali/la-singolarita">La singolarità</a></h3><div class="autore"><a href="/users/rgiannitrapani">Riccardo Giannitrapani </a></div>
        </div>
      </div>            </div>
            <div class="riga-bordo-sempre"></div>
                                                            <div class="mythumbnail">
              
      <div class="main-flex">
        <div class="numerone flexitem"><div class="tx-grigino">2</div></div>
        <div class="titolo-autore flexitem"> <h3 class="field-content titolo puntini"><a href="/materiali/nove-marzo-duemilaventi">Nove marzo duemilaventi</a></h3><div class="autore"><a href="/users/mgualtieri">Mariangela Gualtieri </a></div>
        </div>
      </div>            </div>
            <div class="riga-bordo-sempre"></div>
                                                            <div class="mythumbnail">
              
      <div class="main-flex">
        <div class="numerone flexitem"><div class="tx-grigino">3</div></div>
        <div class="titolo-autore flexitem"> <h3 class="field-content titolo puntini"><a href="/materiali/covid-ognuno-dice-la-sua">Covid: ognuno dice la sua</a></h3><div class="autore"><a href="/rubriche/clinica">Pietro Barbetta </a></div>
        </div>
      </div>            </div>
            <div class="riga-bordo-sempre"></div>
                                                            <div class="mythumbnail">
              
      <div class="main-flex">
        <div class="numerone flexitem"><div class="tx-grigino">4</div></div>
        <div class="titolo-autore flexitem"> <h3 class="field-content titolo puntini"><a href="/materiali/santarcangelo-memorie">Santarcangelo memorie </a></h3><div class="autore"><a href="/autore/Massimo-Marino">Massimo Marino </a></div>
        </div>
      </div>            </div>
            <div class="riga-bordo-sempre"></div>
                                                            <div class="mythumbnail">
              
      <div class="main-flex">
        <div class="numerone flexitem"><div class="tx-grigino">5</div></div>
        <div class="titolo-autore flexitem"> <h3 class="field-content titolo puntini"><a href="/materiali/nel-gelido-inferno-di-tenet">Nel gelido inferno di “Tenet”</a></h3><div class="autore"><a href="/users/sspoladori">Simone Spoladori </a></div>
        </div>
      </div>            </div>
            <div class="riga-bordo-sempre"></div>
                          </div>
                                          </div>
              <div class="col col2 col-lg-6 col-sm-6">
                                    <div class="wrapper-main-flex">
                          <div class="mythumbnail">
              
      <div class="main-flex">
        <div class="numerone flexitem"><div class="tx-grigino">6</div></div>
        <div class="titolo-autore flexitem"> <h3 class="field-content titolo puntini"><a href="/materiali/franco-fortini-il-super-io">Franco Fortini: il Super Io</a></h3><div class="autore"><a href="/users/email-registration-tucilfruuz">Matteo Marchesini </a></div>
        </div>
      </div>            </div>
            <div class="riga-bordo-sempre"></div>
                                                            <div class="mythumbnail">
              
      <div class="main-flex">
        <div class="numerone flexitem"><div class="tx-grigino">7</div></div>
        <div class="titolo-autore flexitem"> <h3 class="field-content titolo puntini"><a href="/materiali/2084-la-dittatura-delle-donne">2084 La dittatura delle donne</a></h3><div class="autore"><a href="/users/amittone">Alberto Mittone </a></div>
        </div>
      </div>            </div>
            <div class="riga-bordo-sempre"></div>
                                                            <div class="mythumbnail">
              
      <div class="main-flex">
        <div class="numerone flexitem"><div class="tx-grigino">8</div></div>
        <div class="titolo-autore flexitem"> <h3 class="field-content titolo puntini"><a href="/materiali/simone-de-beauvoir-e-nelson-algren" class="active">Simone de Beauvoir e Nelson Algren</a></h3><div class="autore"><a href="/users/gbassano">Giuditta Bassano </a></div>
        </div>
      </div>            </div>
            <div class="riga-bordo-sempre"></div>
                                                            <div class="mythumbnail">
              
      <div class="main-flex">
        <div class="numerone flexitem"><div class="tx-grigino">9</div></div>
        <div class="titolo-autore flexitem"> <h3 class="field-content titolo puntini"><a href="/materiali/cini-boeri-partigiana-architetto-e-designer">Cini Boeri: partigiana, architetto e designer</a></h3><div class="autore"><a href="/autore/Maria-Luisa-Ghianda">Maria Luisa Ghianda </a></div>
        </div>
      </div>            </div>
            <div class="riga-bordo-sempre"></div>
                                                            <div class="mythumbnail">
              
      <div class="main-flex">
        <div class="numerone flexitem"><div class="tx-grigino">10</div></div>
        <div class="titolo-autore flexitem"> <h3 class="field-content titolo puntini"><a href="/materiali/didattica-al-serale">Didattica al serale</a></h3><div class="autore"><a href="/users/gantonelli">Giorgia Antonelli </a></div>
        </div>
      </div>            </div>
            <div class="riga-bordo-sempre"></div>
                          </div>
                                          </div>
          </div>

  </div>

    </div>
  
  
  
  
  
  
</div>
</section>
  </div>
    </section> <!--fine section-->

    
  </div>
</div>
<SCRIPT>
jQuery('a[href*="category/speciali"]').each(function(){
  this.href = this.href.replace(/category\/speciali+/, "speciale");
});
jQuery('a[href*="fellini-made-in-italy"]').each(function(){
  this.href = this.href.replace(/fellini-made-in-italy+/, "fellini,-made-in-italy");
});

</SCRIPT>

<footer  class="navbar container-fluid navbar-default">
  <div class="row row1f tx-bianco bg-magenta">
    <div  id="torna-su" class="col col-sm-3">
      <div><img alt="torna su" src="/sites/all/themes/doppiozerok/images/torna-su.png"></div>
    </div>
    <div class="col col-sm-9 hidden-xs tx-dx">
      <img class="pull-right-sm" src="/sites/all/themes/doppiozerok/images/logo_footer.png" alt="Doppiozero" />
    </div>
  </div> <!-- fine row -->
  <div class="row row3 bg-grigio tx-bianco px15 hidden-xs">
    <div class="col col-md-12">
      <nav class="navbar">
        <div class="main-menu" id="myNavbarFooter">
                                              <ul class="menu nav navbar-nav"><li class="first leaf"><a href="/in-primo-piano">In primo piano</a></li>
<li class="expanded dropdown"><a href="/idee" data-target="#" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-animations="zoomIn zoomIn zoomIn zoomIn">Idee <span class="caret"></span></a><ul class="dropdown-menu"><li class="first leaf"><a href="/storia">Storia</a></li>
<li class="leaf"><a href="/rete">Rete</a></li>
<li class="leaf"><a href="/societa">Società</a></li>
<li class="leaf"><a href="/scienze">Scienze</a></li>
<li class="leaf"><a href="/teorie">Teorie</a></li>
<li class="last leaf"><a href="/ritratti">Ritratti</a></li>
</ul></li>
<li class="expanded dropdown"><a href="/arti" data-target="#" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-animations="zoomIn zoomIn zoomIn zoomIn">Arti <span class="caret"></span></a><ul class="dropdown-menu"><li class="first leaf"><a href="/abitare">Abitare</a></li>
<li class="leaf"><a href="/Immagini">Immagini</a></li>
<li class="last leaf"><a href="/scritture">Scritture</a></li>
</ul></li>
<li class="expanded dropdown"><a href="/spettacoli" data-target="#" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-animations="zoomIn zoomIn zoomIn zoomIn">Spettacoli <span class="caret"></span></a><ul class="dropdown-menu"><li class="first leaf"><a href="/cinema">Cinema</a></li>
<li class="leaf"><a href="/teatro">Teatro</a></li>
<li class="last leaf"><a href="/musica">Musica</a></li>
</ul></li>
<li class="leaf"><a href="/opinioni">Opinioni</a></li>
<li class="leaf"><a href="/speciali">Speciali</a></li>
<li class="leaf"><a href="/blogs">Blogs</a></li>
<li class="leaf"><a href="/autori">Autori</a></li>
<li class="leaf"><a href="/ascolta" title="La nuova sezione di articoli audio di doppiozero" style="color: #b7235b !important">Ascolta!</a></li>
<li class="leaf li-dx"><a href="/shop" class="li-libreria">Shop</a></li>
<li class="leaf li-dx "><a href="/libreria" class="li-libreria">Doppiozero Libri</a></li>
<li class="last leaf"><a href="/articoli-del-giorno">Articoli del giorno</a></li>
</ul>                                                                  
        </div>
      </nav>
    <div class="wrapper-riga-grigia"><div class="riga-grigia"></div></div>
    </div>
  </div>
  <div class="row row4 bg-grigio tx-grigino px15 hidden-xs">
    <div class="col col-md-12 hidden-xs">
      <div>
        <ul class="nav navbar-nav">
          <li class="li-dx"><a href="#" id="open-modal" title="Iscriviti alla Newsletter di doppiozero" data-toggle="modal" data-target="#modal-mailup" >Iscriviti alla newsletter</a></li>
          <li class="li-dx"><a href="/articoli-del-giorno" title="Articoli del giorno">Articoli del giorno</a></li>
          <li class="li-dx"><a href="/sitemap" title="Indice del sito">Indice del sito</a></li>
          <li class="li-dx"><a href="/chi-siamo" title="Chi siamo">Chi siamo</a></li>
        </ul>
      </div>
    </div>

    <div class="col col-xs-12 copyright">
      <span id="span-copyright">&copy; 2012-2019 doppiozero</span><span>ISSN 2239-6004</span> <a style="padding-left:28px; text-transform: none; color: #fff;" href="/privacy">[privacy</a> / <a style="text-transform: none; color: #fff;" href="/cookies">cookie]</a>
    </div>


  </div>
</footer>
<!-- Modal -->
<div class="modal fade" id="ModalDona" tabindex="-1" role="dialog" aria-labelledby="myModalLabel">
  <div class="modal-dialog" role="document">
    <div class="modal-content">
      <div class="modal-header">
        <button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button>
      </div>
      <div class="modal-body">
        <p><img class="img-logo00" src="/sites/all/themes/doppiozerok/images/dona/logo00.jpg" alt="logo doppiozero" >Dal 2011 <span>doppiozero</span> è uno spazio quotidiano di approfondimento con articoli anche in versione audio, ebook e un immenso archivio.</p>
        <p>Per continuare tutto questo ti chiediamo un dono: sostieni <span>doppiozero</span> che è - e sarà sempre - gratuito per tutti.</p>
      </div>
      <div class="modal-footer">
        <!-- <button type="button" class="btn btn-default" data-dismiss="modal">Close</button> -->
        <div class="row">
          <div id="dona-con"> Dona con: </div>
          <div class="col-xs-6 col-sm-4"><a href="/sostieni-doppiozero#satispay"><img class="dona img-responsive" src="/sites/all/themes/doppiozerok/images/dona/banner-dona-satispay.jpg" alt="dona con satispay"></a></div>
          <div class="col-xs-6 col-sm-4"><a href="/sostieni-doppiozero#paypal"><img class="dona img-responsive" src="/sites/all/themes/doppiozerok/images/dona/banner-dona-paypal.jpg" alt="dona con paypal"></a></div>
          <div class="col-xs-6 col-sm-4"><a href="/sostieni-doppiozero#bonifico"><img class="dona img-responsive" src="/sites/all/themes/doppiozerok/images/dona/banner-dona-bonifico.jpg" alt="dona con bonifico"></a></div>
        </div>
      </div>
    </div>
  </div>
</div>

<script>
</script>
  <script type="text/javascript" src="/sites/default/files/advagg_js/js__WrioUYd64AlP5wJAmdwjIlDePYiS7KTtq7k5QvJR60Y__w5t7T5sSQWZqyRBRSI1jPKVo3qJ6imXeUlk0giATltQ__-0Y_ua8EfjiI3SMcPcM92r1GJ7bEwgEvMq28qpRTzXs.js"></script>
<script type="text/javascript" src="/sites/default/files/advagg_js/js__i11V-7AETPhfL9YzRpXBpECwVkYyQ_ahu2eHxES_mK0__S79mhsO6q7fWONLNt9XSEZx-JmiQeAEtuPkuVxIEjpY__-0Y_ua8EfjiI3SMcPcM92r1GJ7bEwgEvMq28qpRTzXs.js"></script>
</body>
</html>
