<!DOCTYPE html>
<html lang="it" dir="ltr"
  xmlns:fb="http://ogp.me/ns/fb#"
  xmlns:og="http://ogp.me/ns#">
<head>
  <link rel="profile" href="http://www.w3.org/1999/xhtml/vocab" />
  <meta charset="utf-8">
  <meta name="viewport" content="width=device-width, initial-scale=1.0">
  <!--[if IE]><![endif]-->
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="shortcut icon" href="https://www.doppiozero.com/favicon.ico" type="image/vnd.microsoft.icon" />
<script type="application/ld+json">{
    "@context": "https://schema.org",
    "@graph": [
        {
            "@type": "Article",
            "headline": "Brueghel: e la nave va",
            "name": "Brueghel: e la nave va",
            "description": "Sulla Caduta di Icaro di Brueghel la parola definitiva l’ha detta W. H. Auden nella poesia Muséé des Beaux-Arts (1938). Io vorrei proporre qui un’aggiunta, spero non superflua. Le parole definitive non chiudono i discorsi; li aprono, piuttosto, come sapeva anche W. C. Williams che infatti ha scritto venti anni dopo (nel 1960) Landscape with the Fall of Icarus. È la meraviglia delle parole, che continuano dopo la fine. Vanno avanti, come navi sull’oceano mare, spinte dai venti della perfezione. O del disastro.",
            "author": {
                "@type": "Person",
                "name": "Luigi Grazioli",
                "url": "https://www.doppiozero.com/users/lgrazioli"
            },
            "publisher": {
                "@type": "Organization",
                "@id": "doppiozero",
                "name": "Doppiozero",
                "url": "https://www.doppiozero.com/",
                "sameAs": [
                    "https://twitter.com/00doppiozero",
                    "https://www.youtube.com/user/00doppiozero",
                    "https://www.facebook.com/00doppiozero/"
                ],
                "logo": {
                    "@type": "ImageObject",
                    "url": "https://www.doppiozero.com//sites/default/files/logo.jpeg"
                }
            },
            "datePublished": "Lun, 21/06/2021 - 03:00",
            "dateModified": "Lun, 21/06/2021 - 03:00",
            "image": {
                "@type": "ImageObject",
                "representativeOfPage": "True",
                "url": "https://www.doppiozero.com/sites/default/files/styles/nodo767x/public/copertina_-_bruegel_pieter_de_oude_-_de_val_van_icarus_-_hi_res.jpg?itok=0S3uBc8j"
            },
            "about": {
                "0": "Sanlorenzo",
                "2": "Articolo",
                "3": "Arte",
                "4": "Città",
                "5": "Emozioni",
                "6": "Eventi",
                "7": "Memoria",
                "8": "Mostre",
                "9": "Personaggi",
                "10": "Produzione",
                "11": "Relazioni",
                "12": "Segni / simboli",
                "13": "Società",
                "15": "Esperanza Guillén",
                "16": "La Caduta di Icaro",
                "17": "Landscape with the Fall of Icarus",
                "18": "Muséé des Beaux-Arts",
                "19": "Naufragi: immagini romantiche della disperazione",
                "20": "Pieter Brueghel"
            }
        }
    ]
}</script>
<meta name="description" content="Sulla Caduta di Icaro di Brueghel la parola definitiva l’ha detta W. H. Auden nella poesia Muséé des Beaux-Arts (1938). Io vorrei proporre qui un’aggiunta, spero non superflua. Le parole definitive non chiudono i discorsi; li aprono, piuttosto, come sapeva anche W. C. Williams che infatti ha scritto venti anni dopo (nel 1960) Landscape with the Fall of Icarus. È la meraviglia" />
<meta name="keywords" content="Sanlorenzo,,Articolo,Arte, Città, Emozioni, Eventi, Memoria, Mostre, Personaggi, Produzione, Relazioni, Segni / simboli, Società,,Esperanza Guillén, La Caduta di Icaro, Landscape with the Fall of Icarus, Muséé des Beaux-Arts, Naufragi: immagini romantiche della disperazione, Pieter Brueghel,,," />
<link rel="image_src" href="https://www.doppiozero.com/sites/default/files/copertina_-_bruegel_pieter_de_oude_-_de_val_van_icarus_-_hi_res.jpg" />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="https://www.doppiozero.com/materiali/brueghel-e-la-nave-va" />
<link rel="shortlink" href="https://www.doppiozero.com/node/16025" />
<meta property="fb:app_id" content="126322144107096" />
<meta property="og:site_name" content="Doppiozero" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Brueghel: e la nave va" />
<meta property="og:url" content="https://www.doppiozero.com/materiali/brueghel-e-la-nave-va" />
<meta property="og:description" content="Sulla Caduta di Icaro di Brueghel la parola definitiva l’ha detta W. H. Auden nella poesia Muséé des Beaux-Arts (1938). Io vorrei proporre qui un’aggiunta, spero non superflua. Le parole definitive non chiudono i discorsi; li aprono, piuttosto, come sapeva anche W. C. Williams che infatti ha scritto venti anni dopo (nel 1960) Landscape with the Fall of Icarus. È la meraviglia delle parole, che continuano dopo la fine. Vanno avanti, come navi sull’oceano mare, spinte dai venti della perfezione. O del disastro." />
<meta property="og:updated_time" content="2021-06-21T03:03:01+02:00" />
<meta property="og:image" content="https://www.doppiozero.com/sites/default/files/copertina_-_bruegel_pieter_de_oude_-_de_val_van_icarus_-_hi_res.jpg" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:title" content="Brueghel: e la nave va" />
<meta name="twitter:url" content="https://www.doppiozero.com/materiali/brueghel-e-la-nave-va" />
<meta name="twitter:description" content="Sulla Caduta di Icaro di Brueghel la parola definitiva l’ha detta W. H. Auden nella poesia Muséé des Beaux-Arts (1938). Io vorrei proporre qui un’aggiunta, spero non superflua. Le parole definitive" />
<meta property="article:author" content="https://www.facebook.com/luigi.grazioli1?fref=ts" />
<meta property="article:publisher" content="https://www.facebook.com/00doppiozero/" />
<meta property="article:published_time" content="2021-06-21T03:00:28+02:00" />
<meta property="article:modified_time" content="2021-06-21T03:03:01+02:00" />
<meta itemprop="name" content="Brueghel: e la nave va" />
<meta itemprop="description" content="Sulla Caduta di Icaro di Brueghel la parola definitiva l’ha detta W. H. Auden nella poesia Muséé des Beaux-Arts (1938). Io vorrei proporre qui un’aggiunta, spero non superflua. Le parole definitive non chiudono i discorsi; li aprono, piuttosto, come sapeva anche W. C. Williams che infatti ha scritto venti anni dopo (nel 1960) Landscape with the Fall of Icarus. È la meraviglia delle parole, che continuano dopo la fine. Vanno avanti, come navi sull’oceano mare, spinte dai venti della perfezione. O del disastro." />
<meta name="dcterms.title" content="Brueghel: e la nave va" />
<meta name="dcterms.creator" content="l.grazioli" />
<meta name="dcterms.description" content="Sulla Caduta di Icaro di Brueghel la parola definitiva l’ha detta W. H. Auden nella poesia Muséé des Beaux-Arts (1938). Io vorrei proporre qui un’aggiunta, spero non superflua. Le parole definitive non chiudono i discorsi; li aprono, piuttosto, come sapeva anche W. C. Williams che infatti ha scritto venti anni dopo (nel 1960) Landscape with the Fall of Icarus. È la meraviglia delle parole, che continuano dopo la fine. Vanno avanti, come navi sull’oceano mare, spinte dai venti della perfezione. O del disastro." />
<meta name="dcterms.publisher" content="Doppiozero" />
<meta name="dcterms.date" content="2021-06-21T03:00+02:00" />
<meta name="dcterms.type" content="Text" />
<meta name="dcterms.format" content="text/html" />
<meta name="dcterms.identifier" content="https://www.doppiozero.com/materiali/brueghel-e-la-nave-va" />
<meta name="dcterms.language" content="it" />
<STYLE type="text/css">
/* latin-ext */
@font-face {
  font-family: 'Lato';
  font-style: normal;
  font-weight: 400;
  src: local('Lato Regular'), local('Lato-Regular'), url(https://fonts.gstatic.com/s/lato/v11/UyBMtLsHKBKXelqf4x7VRQ.woff2) format('woff2');
  unicode-range: U+0100-024F, U+1E00-1EFF, U+20A0-20AB, U+20AD-20CF, U+2C60-2C7F, U+A720-A7FF;
}
/* latin */
@font-face {
  font-family: 'Lato';
  font-style: normal;
  font-weight: 400;
  src: local('Lato Regular'), local('Lato-Regular'), url(https://fonts.gstatic.com/s/lato/v11/1YwB1sO8YE1Lyjf12WNiUA.woff2) format('woff2');
  unicode-range: U+0000-00FF, U+0131, U+0152-0153, U+02C6, U+02DA, U+02DC, U+2000-206F, U+2074, U+20AC, U+2212, U+2215, U+E0FF, U+EFFD, U+F000;
}
/* latin-ext */
@font-face {
  font-family: 'Lato';
  font-style: normal;
  font-weight: 700;
  src: local('Lato Bold'), local('Lato-Bold'), url(https://fonts.gstatic.com/s/lato/v11/ObQr5XYcoH0WBoUxiaYK3_Y6323mHUZFJMgTvxaG2iE.woff2) format('woff2');
  unicode-range: U+0100-024F, U+1E00-1EFF, U+20A0-20AB, U+20AD-20CF, U+2C60-2C7F, U+A720-A7FF;
}
/* latin */
@font-face {
  font-family: 'Lato';
  font-style: normal;
  font-weight: 700;
  src: local('Lato Bold'), local('Lato-Bold'), url(https://fonts.gstatic.com/s/lato/v11/H2DMvhDLycM56KNuAtbJYA.woff2) format('woff2');
  unicode-range: U+0000-00FF, U+0131, U+0152-0153, U+02C6, U+02DA, U+02DC, U+2000-206F, U+2074, U+20AC, U+2212, U+2215, U+E0FF, U+EFFD, U+F000;
}
 </STYLE>
  <!-- <link href='http://fonts.googleapis.com/css?family=Lato:400,700' rel='stylesheet' type='text/css'> -->
  <title>Brueghel: e la nave va | Doppiozero</title>
  <link type="text/css" rel="stylesheet" href="/sites/default/files/advagg_css/css__9cWqptSUNYq5YedfIwh33VxtugFVWjDdEsblT8GhLKI__quUjyhSfbEukHj8a0hYvzm9VTmPALmSZvA0xfM_Oxzo__-0Y_ua8EfjiI3SMcPcM92r1GJ7bEwgEvMq28qpRTzXs.css" media="all" />
<link type="text/css" rel="stylesheet" href="/sites/default/files/advagg_css/css__16g9H98RItTmwVncF1-97KbGG5gsZhiPmWMM1971qWQ__wuOwtV6hiy4GwJW6TXVC17HFyt6NR9M1QpJX9udtG3Y__-0Y_ua8EfjiI3SMcPcM92r1GJ7bEwgEvMq28qpRTzXs.css" media="all" />
<link type="text/css" rel="stylesheet" href="/sites/default/files/advagg_css/css__23_p5ATbOXyEHexPH6eaptcTV78tH-sPFNq6n9jCsx8__tw_yEdskRSjlJr9vUFxO3IxdffET-jbfMRCirlw6BwQ__-0Y_ua8EfjiI3SMcPcM92r1GJ7bEwgEvMq28qpRTzXs.css" media="all" />
<style>
/* <![CDATA[ */
#sliding-popup.sliding-popup-bottom{background:#b31450;}#sliding-popup .popup-content #popup-text h2,#sliding-popup .popup-content #popup-text p{color:#ffffff !important;}

/* ]]> */
</style>
<link type="text/css" rel="stylesheet" href="/sites/default/files/advagg_css/css__mNkI474U_2GU5YADNnPDnrbIifbp7OuiV6r0sQoGQuM__6HDzsnAEX3Vr6xWkv6UtNMAUZRD22kcsUuQiMC7o1T0__-0Y_ua8EfjiI3SMcPcM92r1GJ7bEwgEvMq28qpRTzXs.css" media="all" />
<link type="text/css" rel="stylesheet" href="/sites/default/files/advagg_css/css__IQGDvx_rv89v7bHG_MxhvSjAHFzHtoRQiSiQUQstE-U__3RRBNEXhiCQrBd4vV9Vbuz-Pg2YZGC6WS4SyrUXQ0ow__-0Y_ua8EfjiI3SMcPcM92r1GJ7bEwgEvMq28qpRTzXs.css" media="all" />
  <!-- HTML5 element support for IE6-8 -->
  <!--[if lt IE 9]>
    <script src="//html5shiv.googlecode.com/svn/trunk/html5.js"></script>
  <![endif]-->
  <script type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jquery/1.9.1/jquery.min.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
window.jQuery || document.write("<script src='/sites/all/modules/jquery_update/replace/jquery/1.9/jquery.min.js'>\x3C/script>")
//--><!]]>
</script>
<script type="text/javascript" src="/sites/default/files/advagg_js/js__O7Ih4cLtN2AVQca84Y2oGlfC_EAD8YMInJeVV1TrKRE__EJlspIxblB8tIj4kUSz3UYu5V2kMsodr0PifEn-W3KM__-0Y_ua8EfjiI3SMcPcM92r1GJ7bEwgEvMq28qpRTzXs.js"></script>
<script type="text/javascript" src="/sites/default/files/advagg_js/js__1EQrqF0xK1oOdXmfVgbw9rBqbQVr6ZNR7LIb6JDEoLc__NcbPgl6yce1cPkJcub1SVldKst10pVo0nN36XtkHZn8__-0Y_ua8EfjiI3SMcPcM92r1GJ7bEwgEvMq28qpRTzXs.js"></script>
<script type="text/javascript" src="/sites/default/files/advagg_js/js__mvxTTY2dKlTIT3claPr2nZ_ogvC5LbnzYvuFMyrA1P8__3sCgTZBUa3xzWNTEm7tIZhAhaKE53BiIQNILDnj4Ya8__-0Y_ua8EfjiI3SMcPcM92r1GJ7bEwgEvMq28qpRTzXs.js"></script>
<script type="text/javascript" src="/sites/default/files/advagg_js/js__ictuq2UO2byRgjc92ai8gEm3NKJgvG2ndnC5z-82S6I__GK-qxYKb7UmxWbRy4KNPEfwa09InHTlwRGrWcXvVpIY__-0Y_ua8EfjiI3SMcPcM92r1GJ7bEwgEvMq28qpRTzXs.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","https://www.doppiozero.com/sites/default/files/googleanalytics/analytics.js?quwie1","ga");ga("create", "UA-21444906-1", {"cookieDomain":"auto"});ga("require", "displayfeatures");ga("send", "pageview");
//--><!]]>
</script>
<script type="text/javascript" src="/sites/default/files/advagg_js/js__mXEv-nfoMeNw-AkXfmtapnZCvQfW1dFNLHEFyDIzLFU__ClsuhLpB_2zkQTqypmjiGZ7H3jxxDeYNLrx4GkxLy2o__-0Y_ua8EfjiI3SMcPcM92r1GJ7bEwgEvMq28qpRTzXs.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var switchTo5x = true;var useFastShare = 1;
//--><!]]>
</script>
<script type="text/javascript" src="//ws.sharethis.com/button/buttons.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
if (typeof stLight !== 'undefined') { stLight.options({"publisher":"dr-81198bae-75fe-53b-2da5-37387f712c12","version":"5x","shorten":"false","lang":"it"}); }
//--><!]]>
</script>
<script type="text/javascript" src="/sites/default/files/advagg_js/js__RcoE-ZTXhjcFqDj7qUMERz1EWGg1W3yY3NmpWAktmLI__PFYSALHdV_vuBZwZLiaVl_SGOQft3YmmswvvUlnZs4U__-0Y_ua8EfjiI3SMcPcM92r1GJ7bEwgEvMq28qpRTzXs.js"></script>
<script type="text/javascript">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</script>
</head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-16025 node-type-materiale-post">
  <div id="media-size" style="display:none;"></div>
  <div id="skip-link">
    <a href="#main-content" class="element-invisible element-focusable">Salta al contenuto principale</a>
  </div>
    
    
<header  class="navbar container-fluid navbar-default">
  <div class="myNavbar collapse navbar-collapse">
    <div class="row1 tx-bianco">
    <div class="eng-edition">
      <div><a target="_blank" href="http://en.doppiozero.com">English Edition</a></div>
    </div>
      <div class="social">
          <a title="RSS doppiozero" href="/rss.xml"><img class="img img-responsive" src="/sites/all/themes/doppiozerok/images/rss_2.png" alt="RSS doppiozero"></a>
          <a title="doppiozero su facebook" href="http://www.facebook.com/pages/Doppiozero/126322144107096"><img class="img img-responsive" src="/sites/all/themes/doppiozerok/images/facebook_2.png" alt="doppiozero su facebook"></a>
          <a title="doppiozero su twitter" href="http://twitter.com/00doppiozero"><img class="img img-responsive" src="/sites/all/themes/doppiozerok/images/twitter_2.png" alt="doppiozero su twitter"></a>
          <a title="doppiozero su google+" href="https://www.youtube.com/user/00doppiozero"><img class="img img-responsive" src="/sites/all/themes/doppiozerok/images/youtube_2.png" alt="doppiozero su google"></a>
      </div>

      <div class="cerca-cart">
        <div class="fleft cerca"><span>Cerca</span>
          <a title="cerca" title="cerca nel sito" href="/search/node">
            <img src="/sites/all/themes/doppiozerok/images/cerca.png" alt="cerca" title="cerca">
          </a>
        </div>
        <div class="fleft carrello"><span>Carrello</span>
        <a title="carrello" href="/cart">
          <img src="/sites/all/themes/doppiozerok/images/carrello.png" alt="carrello" title="carrello">
        </a>
      </div>
      <div class="super-nascosto" id="search-form">
        <form class="form-search content-search" action="/materiali/brueghel-e-la-nave-va" method="post" id="search-block-form" accept-charset="UTF-8"><div><div>
      <h2 class="element-invisible">Maschera di ricerca</h2>
    <div class="input-group"><input title="Inserisci i termini da cercare." placeholder="Cerca" class="form-control form-text" type="search" id="edit-search-block-form--2" name="search_block_form" value="" size="20" maxlength="128" /><span class="input-group-btn"><button type="submit" class="btn btn-primary"><span class="icon glyphicon glyphicon-search" aria-hidden="true"></span>
</button></span></div><div class="form-actions form-wrapper form-group" id="edit-actions"><input class="element-invisible btn btn-default form-submit form-submit" type="submit" id="edit-submit" name="op" value="Vai" /></div><input type="hidden" name="form_build_id" value="form-6Mo7OZud1Sv88IHW81-QnalwvLP-tlteCLps_hARVQg" />
<input type="hidden" name="form_id" value="search_block_form" />
</div>
</div></form>      </div>
    </div>

      <div class="sostieni">
        <a title="Sostieni doppiozero" href="/sostieni-doppiozero"><img class="img img-responsive" src="/sites/all/themes/doppiozerok/images/sostieni-header3.png" alt="Sostieni doppiozero" title="Sostieni doppiozero"></a>
      </div>
  </div>
 </div>
  <!-- FINE PRIMA RIGA -->

  <div class="row row2">
    <div class="col col-xs-10 col-md-12 vcenter ">
                              <a class="logo navbar-btn" href="/" title="Home">
                        <img class="img img-responsive center-block" src="https://www.doppiozero.com/sites/all/themes/doppiozerok/images/logo.png" alt="Home" />
                  </a>
                </div> <!-- fine col1 -->
        <div class="col col-xs-2 hidden-sm hidden-md hidden-lg navbar-header vcenter">
          <img id="apri-mobile" src="/sites/all/themes/doppiozerok/images/bottone-menu.png" class="img img-responsive navbar-toggle" data-toggle="collapse" data-target=".myNavbar">
          <img id="chiudi-mobile" src="/sites/all/themes/doppiozerok/images/x-menu-mobile.png" style="display: none;" class="img img-responsive navbar-toggle" data-toggle="collapse" data-target=".myNavbar">
            <span class="sr-only">Toggle navigation</span>
            <span class="icon-bar"></span>
            <span class="icon-bar"></span>
            <span class="icon-bar"></span>
          </button>
        </div>
  </div> <!-- fine header-row2 -->
  <!-- FINE SECONDA RIGA -->

  <div id="row3-mobile" class="row row3 tx-grigio hidden-md hidden-lg hidden-sm">
    <div class="col col-md-12">
            <nav class="navbar">
        <div class="collapse navbar-collapse main-menu myNavbar" id="myNavbar">
           <div id="menu-mobile"><div id="id12099" class="voce-menu-mobile"><a href="/in-primo-piano">In primo piano</a></div><div id="id12100" class="voce-menu-mobile"><a href="/idee">Idee</a></div><div id="id12101" class="voce-menu-mobile"><a href="/arti">Arti</a></div><div id="id12102" class="voce-menu-mobile"><a href="/spettacoli">Spettacoli</a></div><div id="id12103" class="voce-menu-mobile"><a href="/opinioni">Opinioni</a></div><div id="id12104" class="voce-menu-mobile"><a href="/speciali">Speciali</a></div><div id="id12105" class="voce-menu-mobile"><a href="/blogs">Blogs</a></div><div id="id12696" class="voce-menu-mobile"><a href="/autori">Autori</a></div><div id="id12769" class="voce-menu-mobile"><a href="/ascolta">Ascolta!</a></div><div id="id12864" class="voce-menu-mobile"><a href="/shop">Shop</a></div><div id="id12365" class="voce-menu-mobile"><a href="/libreria">Doppiozero Libri</a></div><div id="id13015" class="voce-menu-mobile"><a href="/articoli-del-giorno">Articoli del giorno</a></div><div style="width:100%;" class="voce-menu-mobile"><a href="#" id="open-modal" title="Iscriviti alla newsletter settimanale" data-toggle="modal" data-target="#modal-mailup" >Iscriviti alla newsletter</a></div></div>                   </div>
      </nav>
    </div>
  </div>

<!-- Modal -->
<div class="modal fade" id="modal-mailup" tabindex="-1" role="dialog" aria-labelledby="Newsletter doppiozero">
  <div class="modal-dialog" role="document">
    <div class="modal-content">
      <div class="modal-header">
        <button type="button" class="close" data-dismiss="modal" aria-label="Close"><span class="glyphicon glyphicon-remove-circle" style="color:#b7235b;"aria-hidden="true"></span></button>
        <h2 class="modal-title" style="font-size: 22px; color:#b7235b; text-transform: none;"id="myModalLabel">Iscriviti alla Newsletter di doppiozero</h2>
      </div>
      <div class="modal-body">

        <iframe style="height: 440px;" src="https://c6e4e.mailupclient.com/frontend/forms/Subscription.aspx?idList=3&idForm=87&guid=f430cab7-f580-4ba5-9ae9-50b235c3aa61" width="99.6%" height="440" frameborder="0"></iframe>

      </div>
    </div>
  </div>
</div>


  <div id="row3-desktop" class="row row3 tx-grigio hidden-xs">
    <div class="col col-md-12">
      <nav class="navbar">
        <div class="collapse navbar-collapse main-menu" id="myNavbar">
                                                  <ul class="menu nav navbar-nav"><li class="first leaf"><a href="/in-primo-piano">In primo piano</a></li>
<li class="expanded dropdown"><a href="/idee" data-target="#" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-animations="zoomIn zoomIn zoomIn zoomIn">Idee <span class="caret"></span></a><ul class="dropdown-menu"><li class="first leaf"><a href="/storia">Storia</a></li>
<li class="leaf"><a href="/rete">Rete</a></li>
<li class="leaf"><a href="/societa">Società</a></li>
<li class="leaf"><a href="/scienze">Scienze</a></li>
<li class="leaf"><a href="/teorie">Teorie</a></li>
<li class="last leaf"><a href="/ritratti">Ritratti</a></li>
</ul></li>
<li class="expanded dropdown"><a href="/arti" data-target="#" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-animations="zoomIn zoomIn zoomIn zoomIn">Arti <span class="caret"></span></a><ul class="dropdown-menu"><li class="first leaf"><a href="/abitare">Abitare</a></li>
<li class="leaf"><a href="/Immagini">Immagini</a></li>
<li class="last leaf"><a href="/scritture">Scritture</a></li>
</ul></li>
<li class="expanded dropdown"><a href="/spettacoli" data-target="#" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-animations="zoomIn zoomIn zoomIn zoomIn">Spettacoli <span class="caret"></span></a><ul class="dropdown-menu"><li class="first leaf"><a href="/cinema">Cinema</a></li>
<li class="leaf"><a href="/teatro">Teatro</a></li>
<li class="last leaf"><a href="/musica">Musica</a></li>
</ul></li>
<li class="leaf"><a href="/opinioni">Opinioni</a></li>
<li class="leaf"><a href="/speciali">Speciali</a></li>
<li class="leaf"><a href="/blogs">Blogs</a></li>
<li class="leaf"><a href="/autori">Autori</a></li>
<li class="leaf"><a href="/ascolta" title="La nuova sezione di articoli audio di doppiozero" style="color: #b7235b !important">Ascolta!</a></li>
<li class="leaf li-dx"><a href="/shop" class="li-libreria">Shop</a></li>
<li class="leaf li-dx "><a href="/libreria" class="li-libreria">Doppiozero Libri</a></li>
<li class="last leaf"><a href="/articoli-del-giorno">Articoli del giorno</a></li>
</ul>                                                                          </div>
      </nav>
    </div>
  </div>
  <div class="hidden-xs wrapper-riga-grigia"><div class="riga-grigia"></div></div>
  <div class="row row4 tx-grigino">
    <div class="col col-md-12 hidden-xs">
      <div>
        <ul class="nav navbar-nav">
          <li><a href="/" title="Home">Home</a></li>
          <li class="li-dx"><a href="#" id="open-modal" title="Iscriviti alla Newsletter di doppiozero" data-toggle="modal" data-target="#modal-mailup" >Iscriviti alla newsletter</a></li>
          <li class="li-dx"><a href="/articoli-del-giorno" title="Articoli del giorno">Articoli del giorno</a></li>
          <li class="li-dx"><a href="/sitemap" title="Indice del sito">Indice del sito</a></li>
          <li class="li-dx"><a href="/chi-siamo" title="Chi siamo">Chi siamo</a></li>
        </ul>
      </div>
    </div>
  </div>
</header>

<div class="main-container container-fluid">

  <div class="row">
    
    <section class="col-sm-12">
                  <a id="main-content"></a>
      
                                                                                <div class="region region-content">
    <section id="block-block-30" class="block block-block clearfix">

      
  <p><a href="/sostieni-doppiozero" target="_blank"><img
      alt="Il tuo due per mille a doppiozero" class="img img-responsive"
      src="/sites/default/files/banner-testata-2X1000.jpg"
      title="Il tuo due per mille a doppiozero" /></a></p>
</section>
<section id="block-system-main" class="block block-system clearfix">

      
  <article id="node-16025" class="node node-materiale-post clearfix">

    
        



  <div class="visible-xs visible-sm" id="banner-audio-articolo">
        <div class="wrapper flexbox flexitem art flex-audio" id="bg-onda">
          <div class="flexbox flexitem flex-audio">
            <a id="audio-link-hp" href="/ascolta" title="podcast - ascolta gli audio"></a>
          </div>
        </div>
        <div class="audio-testo">
          <a title="podcast - audio articoli" href="/ascolta">ASCOLTA... </a> doppiozero ha ora una sezione di audio ascoltabili dal sito. <a href="/ascolta"> Vai alla sezione</a>.
        </div>
      </div>
  <div class="row">
     
            <div class="col col-md-12"><div class="titolo-sezione-sott-mag" id="speciale-nodo"><a href="/category/speciali/sanlorenzo">Sanlorenzo</a></div></div><!-- 13 Tag speciali-->
    
<!-- colonna con titoli pezzi e contenuto colonna contenuto  -->
    <div class="col-md-9 col-lg-8 col-md-push-3 col-lg-push-3">



      <div id="head-articolo">
        <h2 id="titolo-nodo" >Brueghel: e la nave va</h2>
        <h3 id="sottotitolo-nodo">
                </h3>

                        <div id="autore-nodo" class="views-field views-field-value-1"> 
                      <span class="field-content autore"><a class="autore" href="/users/lgrazioli">Luigi Grazioli</a></span>  
                  </div>
      
      
      </div>

      <div id="corpo-nodo">
        <p>Sulla <em>Caduta di Icaro</em> di Brueghel la parola definitiva l’ha detta W. H. Auden nella poesia <a href="http://english.emory.edu/classes/paintings&amp;poems/auden.html"><em>Muséé des Beaux-Arts</em></a> (1938). Io vorrei proporre qui un’aggiunta, spero non superflua. Le parole definitive non chiudono i discorsi; li aprono, piuttosto, come sapeva anche W. C. Williams che infatti ha scritto venti anni dopo (nel 1960) <a href="http://english.emory.edu/classes/paintings&amp;poems/williams.html"><em>Landscape with the Fall of Icarus</em></a>. È la meraviglia delle parole, che continuano dopo la fine. Vanno avanti, come navi sull’oceano mare, spinte dai venti della perfezione. O del disastro.</p>
<p>È del bellissimo vascello a mezz’altezza a destra, e delle altre navi, che vorrei dire qualcosa. Il quadro è noto: sulla sinistra in primissimo piano un contadino sta arando la terra; accanto sulla tela, ma lontano per la prospettiva, ci sono un gregge e il suo pastore con lo sguardo rivolto in alto, dove non c’è niente, ma potrebbe esserci Dedalo, che compare in un’altra copia del quadro del Musée des Beaux-Arts di Bruxelles che è qui in esame (e che potrebbe essere a sua volta una copia: ma qui non importa);&nbsp;</p>
<p>&nbsp;</p>
<p><img alt="" class="inline-image" src="/sites/default/files/styles/nodo767x/public/1_-_musee_van_buuren_-_chute-d-icare.jpg?itok=jwskmCtx" style="width: 100%;"></p>
<p>&nbsp;</p>
<p>sotto, di spalle, piccolo, c’è un pescatore accanto a un cespuglio su cui è posata una pernice (simbolo della cupidigia e del guadagno illecito, secondo san Girolamo, ma anche della Lussuria, che però non si capisce come possa entrarci qui), sopra la pernice due gambe che stanno sprofondando nell’acqua e sopra ancora il vascello che si dirige verso il mare aperto, oppure verso il porto della città azzurrorosata che si vede sullo sfondo nel quale sta entrando un altro vascello simile a questo, mentre nelle vicinanze sono disseminate altre imbarcazioni, e forse un terzo vascello che ha fatto pensare ad alcuni alle tre caravelle di Colombo. Le interpretazioni si sprecano: tutte molto interessanti, anche le più fantasiose (almeno per me), ma io non le seguirò.&nbsp;</p>
<p>&nbsp;</p>
<p><img alt="" class="inline-image" src="/sites/default/files/styles/nodo767x/public/2_nave_gambe_pescatore_pernice.jpg?itok=lmZkPlme" style="width: 100%;"></p>
<p>&nbsp;</p>
<p>La veduta è dall’alto, forse simile a quella che aveva Icaro prima di cadere dal cielo, e permette di allargare lo sguardo verso isole, promontori e città lontane, in un paesaggio meraviglioso illuminato dal sole che sta sorgendo dal mare. Il ragazzo sta sprofondando nell’acqua, solo le gambe sono ancora visibili, ma nessuno vi ha fatto caso, tutti sono impegnati nelle loro attività, il suo “non era un fallimento rilevante” (“it was not an important failure”). Tutti sono indifferenti, anche la natura: “il sole splendeva / Come doveva sulle bianche gambe che sparivano nella verde / Acqua; e il lussuoso delicato bastimento che doveva aver visto / Qualcosa di sorprendente, un ragazzo che cadeva dal cielo, / Doveva andare in qualche posto e seguitò con calma a veleggiare” (Trad. di Agostino Lombardo)&nbsp;</p>
<p>&nbsp;</p>
<p>Il “lussuoso delicato bastimento” prosegue tranquillo il suo viaggio. I marinai (se ne vedono almeno 6) sono intenti alle loro mansioni, uno sta pulendo il ponte di coperta, un altro sia arrampica sulle sartie, un terzo scioglie una vela per approfittare del vento favorevole… Nessuno ha uno sguardo per il ragazzo caduto dal cielo, nemmeno chi aveva la visuale libera.&nbsp;</p>
<p>La rotta è certa, il mare calmo, il cielo sereno, il timoniere saldo al suo posto e una dolce brezza gonfia le vele. Nessuna tempesta è all’orizzonte. Ormai il porto è in vista, forse uno di quelli fluviali dei grandi estuari del nord che si vedono nei primitivi fiamminghi, o uno di quelli che il pittore ha visto nel suo viaggio in Italia, nello specifico quello di Napoli, da lui dipinto in un altro quadro.</p>
<p>&nbsp;</p>
<p><img alt="" class="inline-image" src="/sites/default/files/styles/nodo767x/public/3_pieter-bruegel-naval_battle_in_naples-1558.jpg?itok=ZBWPxlkq" style="width: 100%;"></p>
<p>&nbsp;</p>
<p>Di navi non ce ne sono molte negli antichi maestri, solo alcune, piccolissime, nello sfondo della Madonna Rolin di Van Eyck e nel San Luca di Van der Weyden. Qualcuna in più nei paesaggi di Patinier. Più numerose in Brueghel e nella sua bottega, in particolare ad opera del figlio, e più ancora nelle stampe che nei quadri. L’epoca d’oro delle tempeste e delle battaglie navali deve ancora venire, ma Brueghel già l’annuncia.</p>
<p>&nbsp;</p>
<p><img alt="" class="inline-image" src="/sites/default/files/styles/nodo767x/public/4_-_fmc650838.jpg?itok=vSwl2VKH" style="width: 100%;"></p>
<p>&nbsp;</p>
<p>Il vascello se ne va sul mare per ora calmo spinto dalla la ricerca di guadagno, non di avventura o conoscenza, che semmai sarà un portato secondario, e comunque sempre utile per nuovi guadagni. Rotte, prodotti, mappe, coste, uomini, frutti, spezie, opportunità, consuetudini e meraviglie. È la cupidigia il motore, non la spinta verso l’ideale o il desiderio di esperire, di superarsi, di sfidare il rischio che diventa mortale quando si allontana (si distoglie) troppo dalla concretezza del suolo, come ha fatto Icaro. Anche chi si muove per desiderio di guadagno però va incontro a pericoli mortali: il mare è grande, smisurato, senza confini, potentissimo di vita ma anche di morte, ingovernabile. Nel suo fondo l’ignoto prolifera, la morte è sempre in agguato, come sa l’annegato che si intravede tra i cespugli accanto al pastore. Non c’è difesa. Chi lo affronta è in sua balìa, benevola o malevola che sia. Della sorte. Del destino.</p>
<p>&nbsp;</p>
<p><img alt="" class="inline-image" src="/sites/default/files/styles/nodo767x/public/5_-_lannegato.jpg?itok=cpCq5ZcD" style="width: 100%;"></p>
<p>&nbsp;</p>
<p>Si tratta però di una contrapposizione semplicistica, come lo è ogni moralismo. Chi affronta i viaggi è conscio dei rischi che corre e delle fatiche che lo attendono, li affronta a viso aperto, raduna tutte le proprie capacità, coraggio e sopportazione ecc. Estende lui pure i limiti della conoscenza, del mondo; in quanto affronta l’ignoto, la sua è comunque un’avventura intellettuale e spirituale: ha capito la profondità, la complessità, l’inesauribilità della superficie marina, e i suoi tranelli, i rischi, anche mortali. La nave è lussuosa, sembra andare placida e sicura, ma è solo un’impressione, un dato momentaneo, basta niente perché gli alberi si spezzino, le vele vadano in brandelli, nelle fiancate si aprano falle, la chiglia si infranga su fondali imprevisti... (cfr. Esperanza Guillén, <a href="https://www.ibs.it/naufragi-immagini-romantiche-della-disperazione-libro-esperanza-guillen/e/9788833919997"><em>Naufragi: immagini romantiche della disperazione</em></a>).</p>
<p>&nbsp;</p>
<p>Per quanto sia comune nella pittura di quello e di tutti i tempi, io preferisco non leggere nel quadro nessun intento moralistico prevalente, e forse nemmeno una contraddizione tra Icaro che cade e la nave che gli passa accanto ignorandolo. Sono mossi entrambi da impulsi simili. Uno nell’aria, l’altra sull’acqua, mentre il contadino e il pastore percorrono e ridisegnano la terra. La tracotanza di Icaro è forse solo insufficienza di tecnologia. È meraviglioso che possa volare, ma le sue povere ali, incollate con la cera, più di tanto non potevano salire. Giusto quello che serviva per evadere dal labirinto. E d’altra parte è veramente difficile frenare l’ebbrezza del primo volo. La volontà di scoprire il mondo dall’alto, di infrangere limiti, di salire verso il sole, ubriaco di luce. Anche la nave lo fa. Quella di Brueghel inganna, perché, come dice Auden, è snella, elegante. Ma anch’essa affronta l’ignoto. Una tempesta è sempre dietro l’angolo, o una bonaccia, o venti contrari che costringono a prolungare il viaggio fino ai limiti della sete e della fame, e forse pirati, popoli ostili, all’approdo. La sua non è una crociera di diporto.&nbsp;</p>
<p>Nessuno andava per mare volentieri in passato; andare al largo era sempre un azzardo; attraversare mari e oceani era da folli: era sempre un grande azzardo che faceva paura. Oppure uno prende il mare per fuggire, per scampare un altro pericolo maggiore (certo), o per far perdere le sue tracce, come Dedalo e Icaro, appunto.</p>
<p>&nbsp;</p>
<p>Il viaggio come avventura è un mito recente, romantico (W. H. Auden, <a href="https://www.quodlibet.it/libro/9788822905703"><em>Gl’irati flutti</em></a>); prima si viaggiava per necessità, o per guadagno, avidità, ambizione. Gli Argonauti, e in genere gli eroi greci, a compiere le loro imprese sono costretti, da un’autorità esteriore, non da una spinta interiore, e tutti non vedono l’ora di tornare a casa. Della navigazione quello che interessa è il porto.</p>
<p>L’Ulisse di Dante deve convincere i marinai a seguirlo con la sua arte sottile, e la sua ultima impresa, pur nata sotto la dichiarata bandiera della virtù e della conoscenza, è l’ennesimo dei suoi inganni che lo hanno condotto all’Inferno. L’offerta di conoscenza (come quella del serpente nell’Eden, la cacciata dal quale è secondo alcuni il significato del quadro), nasce da una menzogna. La ricerca della verità è basata sulla menzogna. Ma senza menzogna nessuna verità, di conseguenza. Se non ci fosse stata menzogna non ci sarebbe verità. La verità sarebbe impensabile e impensata. (Come peraltro resta comunque, probabilmente.) Intanto si prende il mare. E la nave va.</p>
<p>&nbsp;</p>
<p><strong>Leggi anche:</strong></p>
<p>Claudio Franzoni,&nbsp;<a href="https://www.doppiozero.com/materiali/wiligelmo-e-larca"><em>Wiligelmo e l’arca</em></a></p>
<p>Claudio Franzoni,&nbsp;<a href="https://www.doppiozero.com/materiali/il-vino-il-mare-e-le-navi"><em>Il vino, il mare, le navi</em></a></p>
<p>Claudio Franzoni,&nbsp;<a href="https://www.doppiozero.com/materiali/la-gondola-meccanica"><em>La gondola meccanica</em></a></p>
<p>Claudio Franzoni,&nbsp;<a href="https://www.doppiozero.com/materiali/le-navi-dei-re-magi"><em>Le navi dei re magi</em></a></p>
<p>Claudio Franzoni,&nbsp;<a href="https://www.doppiozero.com/materiali/la-nave-argo"><em>La nave Argo</em></a></p>
<p>Luigi Grazioli,&nbsp;<a href="https://www.doppiozero.com/materiali/la-spedizione-degli-argonauti"><em>La spedizione degli Argonauti</em></a><br>
	Claudio Franzoni,&nbsp;<a href="https://www.doppiozero.com/materiali/navi-stanche"><em>Navi stanche</em></a></p>
<p>Marco Belpoliti, <a href="https://www.doppiozero.com/materiali/polene-le-donne-del-mare"><em>Polene, le donne del mare</em></a></p>

        <div id="sostieni-fondo">       
          Se continuiamo a tenere vivo questo spazio è grazie a te. Anche un solo euro per noi significa molto. Torna presto a leggerci e <a href="/sostieni-doppiozero" title="sostieni doppiozero">SOSTIENI DOPPIOZERO</a>
         <!-- Sei arrivato fin qui da solo, ora andiamo avanti insieme:
          <a href="/sostieni-doppiozero" title="sostieni doppiozero">SOSTIENI DOPPIOZERO</a> e diventa parte del nostro progetto.
          Basta anche 1 euro!-->
        </div>  

        <div id="attachment-nodo"></div>
        <div id="audio-nodo"></div>
        <div id="video-nodo" style="margin-top: 20px;"></div>


        <div id="immagini-nodo"><div class="field field-name-field-immagini field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><img class="img-responsive" src="https://www.doppiozero.com/sites/default/files/styles/nodo767x/public/copertina_-_bruegel_pieter_de_oude_-_de_val_van_icarus_-_hi_res.jpg?itok=0S3uBc8j" width="767" height="507" alt="" /></div></div></div><p><i><span class="img-caption"></span></i></p></div>
      </div>
     
       
        <div class="hidden-xs hidden-sm" id="speciale-fondo-nodo"><a href="/category/speciali/sanlorenzo">Sanlorenzo</a></div>
            <div class="sharethis-nodo hidden-xs hidden-sm">
      <section id="block-sharethis-sharethis-block" class="block block-sharethis clearfix">

      
  <div class="sharethis-wrapper"><span st_url="https://www.doppiozero.com/materiali/brueghel-e-la-nave-va" st_title="Brueghel: e la nave va" class="st_facebook"></span>
<span st_url="https://www.doppiozero.com/materiali/brueghel-e-la-nave-va" st_title="Brueghel: e la nave va" class="st_twitter" st_via="" st_username=""></span>
<span st_url="https://www.doppiozero.com/materiali/brueghel-e-la-nave-va" st_title="Brueghel: e la nave va" class="st_googleplus" st_via="" st_username=""></span>
<span st_url="https://www.doppiozero.com/materiali/brueghel-e-la-nave-va" st_title="Brueghel: e la nave va" class="st_tumblr" st_via="" st_username=""></span>
<span st_url="https://www.doppiozero.com/materiali/brueghel-e-la-nave-va" st_title="Brueghel: e la nave va" class="st_fblike" st_via="" st_username=""></span>
</div>
</section>
      </div>
      <div id="categorie-nodo-fondo" class="hidden-xs hidden-sm">
         
          <div class="categorie-nodo"><!--
THIS FILE IS NOT USED AND IS HERE AS A STARTING POINT FOR CUSTOMIZATION ONLY.
See http://api.drupal.org/api/function/theme_field/7 for details.
After copying this file to your theme's folder and customizing it, remove this
HTML comment.
-->
<div class="field field-name-field-sezione-di-appartenenza field-type-taxonomy-term-reference field-label-above">
  <div class="field-items">
          <div class="termini-tassonomia field-item even"><a href="/category/sezioni/arti">Arti</a></div>
          <div class="termini-tassonomia field-item odd"><a href="/category/sezioni/arti/immagini">Immagini</a></div>
      </div>
</div>
</div><!-- 9	anno-->
                 
          <div class="categorie-nodo"><!--
THIS FILE IS NOT USED AND IS HERE AS A STARTING POINT FOR CUSTOMIZATION ONLY.
See http://api.drupal.org/api/function/theme_field/7 for details.
After copying this file to your theme's folder and customizing it, remove this
HTML comment.
-->
<div class="field field-name-taxonomy-vocabulary-13 field-type-taxonomy-term-reference field-label-above">
  <div class="field-items">
          <div class="termini-tassonomia field-item even"><a href="/category/speciali/sanlorenzo">Sanlorenzo</a></div>
      </div>
</div>
</div><!-- 13	Specialii-->
                         
          <div class="categorie-nodo"><!--
THIS FILE IS NOT USED AND IS HERE AS A STARTING POINT FOR CUSTOMIZATION ONLY.
See http://api.drupal.org/api/function/theme_field/7 for details.
After copying this file to your theme's folder and customizing it, remove this
HTML comment.
-->
<div class="field field-name-taxonomy-vocabulary-5 field-type-taxonomy-term-reference field-label-above">
  <div class="field-items">
          <div class="termini-tassonomia field-item even"><a href="/category/tag-universali-tipologia-di-testo/articolo">Articolo</a></div>
      </div>
</div>
</div><!-- 5	Tag Universali - Per tipologia di testo-->
                 
          <div class="categorie-nodo"><!--
THIS FILE IS NOT USED AND IS HERE AS A STARTING POINT FOR CUSTOMIZATION ONLY.
See http://api.drupal.org/api/function/theme_field/7 for details.
After copying this file to your theme's folder and customizing it, remove this
HTML comment.
-->
<div class="field field-name-taxonomy-vocabulary-4 field-type-taxonomy-term-reference field-label-above">
  <div class="field-items">
          <div class="termini-tassonomia field-item even"><a href="/category/tag-universali-area-tematica/arte">Arte</a></div>
          <div class="termini-tassonomia field-item odd"><a href="/category/tag-universali-area-tematica/citta">Città</a></div>
          <div class="termini-tassonomia field-item even"><a href="/category/tag-universali-area-tematica/emozioni">Emozioni</a></div>
          <div class="termini-tassonomia field-item odd"><a href="/category/tag-universali-area-tematica/eventi">Eventi</a></div>
          <div class="termini-tassonomia field-item even"><a href="/category/tag-universali-area-tematica/memoria">Memoria</a></div>
          <div class="termini-tassonomia field-item odd"><a href="/category/tag-universali-area-tematica/mostre">Mostre</a></div>
          <div class="termini-tassonomia field-item even"><a href="/category/tag-universali-area-tematica/personaggi">Personaggi</a></div>
          <div class="termini-tassonomia field-item odd"><a href="/category/tag-universali-area-tematica/produzione">Produzione</a></div>
          <div class="termini-tassonomia field-item even"><a href="/category/tag-universali-area-tematica/relazioni">Relazioni</a></div>
          <div class="termini-tassonomia field-item odd"><a href="/category/tag-universali-area-tematica/segni-simboli">Segni / simboli</a></div>
          <div class="termini-tassonomia field-item even"><a href="/category/tag-universali-area-tematica/societa">Società</a></div>
      </div>
</div>
</div><!-- 4	Tag Universali - Per area tematica-->
                         
          <div class="categorie-nodo"><!--
THIS FILE IS NOT USED AND IS HERE AS A STARTING POINT FOR CUSTOMIZATION ONLY.
See http://api.drupal.org/api/function/theme_field/7 for details.
After copying this file to your theme's folder and customizing it, remove this
HTML comment.
-->
<div class="field field-name-taxonomy-vocabulary-2 field-type-taxonomy-term-reference field-label-above">
  <div class="field-items">
          <div class="termini-tassonomia field-item even"><a href="/category/nomi-e-personaggi/pieter-brueghel">Pieter Brueghel</a></div>
          <div class="termini-tassonomia field-item odd"><a href="/category/nomi-e-personaggi/la-caduta-di-icaro">La Caduta di Icaro</a></div>
          <div class="termini-tassonomia field-item even"><a href="/category/nomi-e-personaggi/musee-des-beaux-arts">Muséé des Beaux-Arts</a></div>
          <div class="termini-tassonomia field-item odd"><a href="/category/nomi-e-personaggi/landscape-fall-icarus">Landscape with the Fall of Icarus</a></div>
          <div class="termini-tassonomia field-item even"><a href="/category/nomi-e-personaggi/esperanza-guillen">Esperanza Guillén</a></div>
          <div class="termini-tassonomia field-item odd"><a href="/category/nomi-e-personaggi/naufragi-immagini-romantiche-della-disperazione">Naufragi: immagini romantiche della disperazione</a></div>
      </div>
</div>
</div><!-- 2	Nomi e personaggi-->
                                      </div>
    </div>

<!-- colonna di sinistra quando è grande - in basso quando piccolo -->
    <div class="left col-md-3 col-md-pull-9 col-lg-pull-8">
      <div id="data-modifica-nodo">21 Giugno 2021</div>


    <div class="" id="banner-audio-articolo">
          <div class="wrapper flexbox flexitem art flex-audio" id="bg-onda">
            <div class="flexbox flexitem flex-audio">
              <a id="audio-link-hp" href="/ascolta" title="podcast - ascolta gli audio"></a>
            </div>
          </div>
          <div class="audio-testo">
            <a title="podcast - audio articoli" href="/ascolta">ASCOLTA... </a> doppiozero ha ora una sezione di audio ascoltabili dal sito. <a href="/ascolta"> Vai alla sezione</a>.
          </div>
        </div>



       
        <div class="hidden-md hidden-lg" id="speciale-fondo-nodo"><a href="/category/speciali/sanlorenzo">Sanlorenzo</a></div>
            <!--<h3 id="popolarita-nodo"></h3>-->

      <div id="sharethis-nodo">
         <!--questo non serve più perché usiamo il block -->
      <section id="block-sharethis-sharethis-block--2" class="block block-sharethis clearfix">

      
  <div class="sharethis-wrapper"><span st_url="https://www.doppiozero.com/materiali/brueghel-e-la-nave-va" st_title="Brueghel: e la nave va" class="st_facebook"></span>
<span st_url="https://www.doppiozero.com/materiali/brueghel-e-la-nave-va" st_title="Brueghel: e la nave va" class="st_twitter" st_via="" st_username=""></span>
<span st_url="https://www.doppiozero.com/materiali/brueghel-e-la-nave-va" st_title="Brueghel: e la nave va" class="st_googleplus" st_via="" st_username=""></span>
<span st_url="https://www.doppiozero.com/materiali/brueghel-e-la-nave-va" st_title="Brueghel: e la nave va" class="st_tumblr" st_via="" st_username=""></span>
<span st_url="https://www.doppiozero.com/materiali/brueghel-e-la-nave-va" st_title="Brueghel: e la nave va" class="st_fblike" st_via="" st_username=""></span>
</div>
</section>
      </div>


      <div id="categorie-nodo" class="clearfix div-categorie-nodo">
         
          <div class="categorie-nodo"><!--
THIS FILE IS NOT USED AND IS HERE AS A STARTING POINT FOR CUSTOMIZATION ONLY.
See http://api.drupal.org/api/function/theme_field/7 for details.
After copying this file to your theme's folder and customizing it, remove this
HTML comment.
-->
<div class="field field-name-field-sezione-di-appartenenza field-type-taxonomy-term-reference field-label-above">
  <div class="field-items">
          <div class="termini-tassonomia field-item even"><a href="/category/sezioni/arti">Arti</a></div>
          <div class="termini-tassonomia field-item odd"><a href="/category/sezioni/arti/immagini">Immagini</a></div>
      </div>
</div>
</div><!-- 9	anno-->
                 
          <div class="categorie-nodo"><!--
THIS FILE IS NOT USED AND IS HERE AS A STARTING POINT FOR CUSTOMIZATION ONLY.
See http://api.drupal.org/api/function/theme_field/7 for details.
After copying this file to your theme's folder and customizing it, remove this
HTML comment.
-->
<div class="field field-name-taxonomy-vocabulary-13 field-type-taxonomy-term-reference field-label-above">
  <div class="field-items">
          <div class="termini-tassonomia field-item even"><a href="/category/speciali/sanlorenzo">Sanlorenzo</a></div>
      </div>
</div>
</div><!-- 13	Specialii-->
                         
          <div class="categorie-nodo"><!--
THIS FILE IS NOT USED AND IS HERE AS A STARTING POINT FOR CUSTOMIZATION ONLY.
See http://api.drupal.org/api/function/theme_field/7 for details.
After copying this file to your theme's folder and customizing it, remove this
HTML comment.
-->
<div class="field field-name-taxonomy-vocabulary-5 field-type-taxonomy-term-reference field-label-above">
  <div class="field-items">
          <div class="termini-tassonomia field-item even"><a href="/category/tag-universali-tipologia-di-testo/articolo">Articolo</a></div>
      </div>
</div>
</div><!-- 5	Tag Universali - Per tipologia di testo-->
                 
          <div class="categorie-nodo"><!--
THIS FILE IS NOT USED AND IS HERE AS A STARTING POINT FOR CUSTOMIZATION ONLY.
See http://api.drupal.org/api/function/theme_field/7 for details.
After copying this file to your theme's folder and customizing it, remove this
HTML comment.
-->
<div class="field field-name-taxonomy-vocabulary-4 field-type-taxonomy-term-reference field-label-above">
  <div class="field-items">
          <div class="termini-tassonomia field-item even"><a href="/category/tag-universali-area-tematica/arte">Arte</a></div>
          <div class="termini-tassonomia field-item odd"><a href="/category/tag-universali-area-tematica/citta">Città</a></div>
          <div class="termini-tassonomia field-item even"><a href="/category/tag-universali-area-tematica/emozioni">Emozioni</a></div>
          <div class="termini-tassonomia field-item odd"><a href="/category/tag-universali-area-tematica/eventi">Eventi</a></div>
          <div class="termini-tassonomia field-item even"><a href="/category/tag-universali-area-tematica/memoria">Memoria</a></div>
          <div class="termini-tassonomia field-item odd"><a href="/category/tag-universali-area-tematica/mostre">Mostre</a></div>
          <div class="termini-tassonomia field-item even"><a href="/category/tag-universali-area-tematica/personaggi">Personaggi</a></div>
          <div class="termini-tassonomia field-item odd"><a href="/category/tag-universali-area-tematica/produzione">Produzione</a></div>
          <div class="termini-tassonomia field-item even"><a href="/category/tag-universali-area-tematica/relazioni">Relazioni</a></div>
          <div class="termini-tassonomia field-item odd"><a href="/category/tag-universali-area-tematica/segni-simboli">Segni / simboli</a></div>
          <div class="termini-tassonomia field-item even"><a href="/category/tag-universali-area-tematica/societa">Società</a></div>
      </div>
</div>
</div><!-- 4	Tag Universali - Per area tematica-->
                         
          <div class="categorie-nodo"><!--
THIS FILE IS NOT USED AND IS HERE AS A STARTING POINT FOR CUSTOMIZATION ONLY.
See http://api.drupal.org/api/function/theme_field/7 for details.
After copying this file to your theme's folder and customizing it, remove this
HTML comment.
-->
<div class="field field-name-taxonomy-vocabulary-2 field-type-taxonomy-term-reference field-label-above">
  <div class="field-items">
          <div class="termini-tassonomia field-item even"><a href="/category/nomi-e-personaggi/pieter-brueghel">Pieter Brueghel</a></div>
          <div class="termini-tassonomia field-item odd"><a href="/category/nomi-e-personaggi/la-caduta-di-icaro">La Caduta di Icaro</a></div>
          <div class="termini-tassonomia field-item even"><a href="/category/nomi-e-personaggi/musee-des-beaux-arts">Muséé des Beaux-Arts</a></div>
          <div class="termini-tassonomia field-item odd"><a href="/category/nomi-e-personaggi/landscape-fall-icarus">Landscape with the Fall of Icarus</a></div>
          <div class="termini-tassonomia field-item even"><a href="/category/nomi-e-personaggi/esperanza-guillen">Esperanza Guillén</a></div>
          <div class="termini-tassonomia field-item odd"><a href="/category/nomi-e-personaggi/naufragi-immagini-romantiche-della-disperazione">Naufragi: immagini romantiche della disperazione</a></div>
      </div>
</div>
</div><!-- 2	Nomi e personaggi-->
                                      </div>

<div class="view view-banner-homepage view-id-banner_homepage view-display-id-block_banner view-dom-id-bf38df8d747271a9362787cef48e7dca">
        
  
  
      <div class="view-content">
               <div style="margin-top: 30px;" class="row bannerini-nodo">

                        
      <div style="margin: 8px 0;" class="col-xs-6 col-md-12 node-articoletto">
            <a id="banner-1" href="https://www.doppiozero.com/ascolta-artpod">
               <img style="margin: auto;" class="img img-responsive replace-src " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-img-path="/sites/default/files/styles/nodo767x/public/banner_homepage/_banner-piccolo-artpod-ok.jpg" data-stile="blog256x122">
            </a>
       </div>                        <div class="col-xs-6 col-md-12 hidden-sm hidden-xs riga-bordo-sempre"></div>
      <div style="margin: 8px 0;" class="col-xs-6 col-md-12 node-articoletto">
            <a id="banner-2" href="https://www.doppiozero.com/speciale/verso-paradiso">
               <img style="margin: auto;" class="img img-responsive replace-src " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-img-path="/sites/default/files/styles/nodo767x/public/banner_homepage/banner_verso_paradiso.jpg" data-stile="blog256x122">
            </a>
       </div>                        <div class="col-xs-6 col-md-12 hidden-sm hidden-xs riga-bordo-sempre"></div>
      <div style="margin: 8px 0;" class="col-xs-6 col-md-12 node-articoletto">
            <a id="banner-3" href="https://www.doppiozero.com/speciale/dove-portano-i-venti">
               <img style="margin: auto;" class="img img-responsive replace-src " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-img-path="/sites/default/files/styles/nodo767x/public/banner_homepage/_banner-polo-del-900-ok.jpg" data-stile="blog256x122">
            </a>
       </div>                        <div class="col-xs-6 col-md-12 hidden-sm hidden-xs riga-bordo-sempre"></div>
      <div style="margin: 8px 0;" class="col-xs-6 col-md-12 node-articoletto">
            <a id="banner-4" href="http://www.doppiozero.com/speciale/aqua">
               <img style="margin: auto;" class="img img-responsive replace-src " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-img-path="/sites/default/files/styles/nodo767x/public/banner_homepage/banner_aqua.jpg" data-stile="blog256x122">
            </a>
       </div>                        <div class="col-xs-6 col-md-12 hidden-sm hidden-xs riga-bordo-sempre"></div>
      <div style="margin: 8px 0;" class="col-xs-6 col-md-12 node-articoletto">
            <a id="banner-5" href="https://www.doppiozero.com/speciale/accademia-unidee">
               <img style="margin: auto;" class="img img-responsive replace-src " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-img-path="/sites/default/files/styles/nodo767x/public/banner_homepage/banner-unidee.jpg" data-stile="blog256x122">
            </a>
       </div>                        <div class="col-xs-6 col-md-12 hidden-sm hidden-xs riga-bordo-sempre"></div>
      <div style="margin: 8px 0;" class="col-xs-6 col-md-12 node-articoletto">
            <a id="banner-6" href="https://www.doppiozero.com/speciale/sanlorenzo">
               <img style="margin: auto;" class="img img-responsive replace-src " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-img-path="/sites/default/files/styles/nodo767x/public/banner_homepage/banner-piccolo-sanlorenzo-4.jpg" data-stile="blog256x122">
            </a>
       </div>           
        </div>
    </div>
  
  
  
  
  
  
</div>    </div>
  </div>
</article>
<!--  <SCRIPT>
    jQuery('#corpo-nodo img').not('#audio-nodo img').addClass('img img-responsive');
    jQuery('#corpo-nodo p, #corpo-nodo span, #corpo-nodo em, #corpo-nodo strong').removeAttr('style');
    jQuery('#corpo-nodo img').next('span').css({'display' : 'block', 'margin-bottom': '12px'});
    jQuery('#corpo-nodo img').before('</p>').after('<p>');
  </SCRIPT>
-->
</section>
<section id="block-views-c1350200d7a048d13cffd9beb8b1a0c5" class="block block-views clearfix">

      
  <div class="view view-similar-by-term-leggi-anche view-id-similar_by_term_leggi_anche view-display-id-leggi_anche view-dom-id-0df05be32646e6b66c81915ce51387d0">
            <div class="view-header">
      <div class="titolo-sezione-sott-mag"><span>Leggi anche</span></div>    </div>
  
  
  
      <div class="view-content">
      
<div id="views-blocco-leggi-anche1" class="views-bootstrap-thumbnail-plugin-style">
              <div class="row">
              <div class="col col1 col-lg-3 col-sm-6">
                                    <div class="wrapper-main-flex">
                          <div class="mythumbnail">
              
      <div class="main-flex">
        <div class="immagine flexitem"><div class="field-content"><a href="/materiali/navi-appese-ai-soffitti"><img class="img-responsive" src="https://www.doppiozero.com/sites/default/files/styles/quad100/public/franzoni_copertina.jpg?itok=BltvwlB-" width="100" height="100" alt="" /></a></div></div>
        <div class="titolo-autore flexitem dot-load-update"> <h3 class="field-content titolo puntini"><a href="/materiali/navi-appese-ai-soffitti">Navi appese ai soffitti</a></h3><div class="autore puntini"><a href="/rubriche/gesti">Claudio Franzoni </a></div>
        </div>
      </div>            </div>
            <div class="riga-bordo-sempre"></div>
                                                            <div class="mythumbnail">
              
      <div class="main-flex">
        <div class="immagine flexitem"><div class="field-content"><a href="/materiali/mandria-mario-merz"><img class="img-responsive" src="https://www.doppiozero.com/sites/default/files/styles/quad100/public/merz.jpg?itok=-IAArXqU" width="100" height="100" alt="" title="Mandria, Mario Merz." /></a></div></div>
        <div class="titolo-autore flexitem dot-load-update"> <h3 class="field-content titolo puntini"><a href="/materiali/mandria-mario-merz">Mandria | Mario Merz</a></h3><div class="autore puntini"><a href="/rubriche/la-vita-e-le-forme">Alessandra Sarchi </a></div>
        </div>
      </div>            </div>
            <div class="riga-bordo-sempre"></div>
                          </div>
                                          </div>
              <div class="col col2 col-lg-3 col-sm-6">
                                    <div class="wrapper-main-flex">
                          <div class="mythumbnail">
              
      <div class="main-flex">
        <div class="immagine flexitem"><div class="field-content"><a href="/materiali/navi-stanche"><img class="img-responsive" src="https://www.doppiozero.com/sites/default/files/styles/quad100/public/3_turner.jpg?itok=QitGABoW" width="100" height="100" alt="" /></a></div></div>
        <div class="titolo-autore flexitem dot-load-update"> <h3 class="field-content titolo puntini"><a href="/materiali/navi-stanche">Navi stanche</a></h3><div class="autore puntini"><a href="/rubriche/gesti">Claudio Franzoni </a></div>
        </div>
      </div>            </div>
            <div class="riga-bordo-sempre"></div>
                                                            <div class="mythumbnail">
              
      <div class="main-flex">
        <div class="immagine flexitem"><div class="field-content"><a href="/materiali/dire-le-ombre"><img class="img-responsive" src="https://www.doppiozero.com/sites/default/files/styles/quad100/public/6._valle_umana_malafonte_2018.jpg?itok=CSo5-C57" width="100" height="100" alt="" title="Nicola Samorì, Valle umana (Malafonte), 2018, affresco strappato, 515 x 380 cm © Galerie EIGEN+ART, Leipzig / Berlin. Foto Rolando Paolo Guerzoni." /></a></div></div>
        <div class="titolo-autore flexitem dot-load-update"> <h3 class="field-content titolo puntini"><a href="/materiali/dire-le-ombre">Dire le ombre</a></h3><div class="autore puntini"><a href="/users/sbottani">Silvia Bottani </a></div>
        </div>
      </div>            </div>
            <div class="riga-bordo-sempre"></div>
                          </div>
                                          </div>
              <div class="col col3 col-lg-3 col-sm-6">
                                    <div class="wrapper-main-flex">
                          <div class="mythumbnail">
              
      <div class="main-flex">
        <div class="immagine flexitem"><div class="field-content"><a href="/materiali/naria-e-primmavera-alle-gallerie-ditalia"><img class="img-responsive" src="https://www.doppiozero.com/sites/default/files/styles/quad100/public/vincenzo_migliaro_seduzioni_1906.jpeg?itok=H5tpH5iH" width="100" height="100" alt="" /></a></div></div>
        <div class="titolo-autore flexitem dot-load-update"> <h3 class="field-content titolo puntini"><a href="/materiali/naria-e-primmavera-alle-gallerie-ditalia">N&#039;aria &#039;e Primmavera alle Gallerie d&#039;Italia</a></h3><div class="autore puntini"><a href="/autore/Maria-Luisa-Ghianda">Maria Luisa Ghianda </a></div>
        </div>
      </div>            </div>
            <div class="riga-bordo-sempre"></div>
                                                            <div class="mythumbnail">
              
      <div class="main-flex">
        <div class="immagine flexitem"><div class="field-content"><a href="/materiali/monica-bonvicini-lovers-material"><img class="img-responsive" src="https://www.doppiozero.com/sites/default/files/styles/quad100/public/9_portrait.jpg?itok=Zs_0mue_" width="100" height="100" alt="" title="Monica Bonvicini, As Walls Keep Shifting, 2019. Portrait.  Photo Andrea Rossetti. Courtesy OGR Torino." /></a></div></div>
        <div class="titolo-autore flexitem dot-load-update"> <h3 class="field-content titolo puntini"><a href="/materiali/monica-bonvicini-lovers-material">Monica Bonvicini: Lover&#039;s Material</a></h3><div class="autore puntini"><a href="/users/ibernardi">Ilaria Bernardi </a></div>
        </div>
      </div>            </div>
            <div class="riga-bordo-sempre"></div>
                          </div>
                                          </div>
              <div class="col col4 col-lg-3 col-sm-6">
                                    <div class="wrapper-main-flex">
                          <div class="mythumbnail">
              
      <div class="main-flex">
        <div class="immagine flexitem"><div class="field-content"><a href="/materiali/john-pawson-less-more"><img class="img-responsive" src="https://www.doppiozero.com/sites/default/files/styles/quad100/public/copertina_-_sanlorenzo_a_point_of_view_by_john_pawson_01.jpeg?itok=ovgRCFcV" width="100" height="100" alt="" /></a></div></div>
        <div class="titolo-autore flexitem dot-load-update"> <h3 class="field-content titolo puntini"><a href="/materiali/john-pawson-less-more">John Pawson: Less is more</a></h3><div class="autore puntini"><a href="/users/umorelli">Ugo Morelli </a></div>
        </div>
      </div>            </div>
            <div class="riga-bordo-sempre"></div>
                                                            <div class="mythumbnail">
              
      <div class="main-flex">
        <div class="immagine flexitem"><div class="field-content"><a href="/materiali/chen-zhen-corti-circuiti"><img class="img-responsive" src="https://www.doppiozero.com/sites/default/files/styles/quad100/public/_38a0632.jpg?itok=ZYwcKfvn" width="100" height="100" alt="" title="Chen Zhen Jue Chang, Dancing Body – Drumming Mind (The Last Song), 2000 Veduta dell’installazione, Pirelli HangarBicocca, Milano, 2020 PINAULT COLLECTION © Chen Zhen by ADAGP, Parigi Courtesy Pirelli HangarBicocca, Milano. Foto: Agostino Osio." /></a></div></div>
        <div class="titolo-autore flexitem dot-load-update"> <h3 class="field-content titolo puntini"><a href="/materiali/chen-zhen-corti-circuiti">Chen Zhen, corti circuiti</a></h3><div class="autore puntini"><a href="/users/nadottistefi">Maria Nadotti,  Anna Stefi </a></div>
        </div>
      </div>            </div>
            <div class="riga-bordo-sempre"></div>
                          </div>
                                          </div>
          </div>

  </div>

    </div>
  
  
  
  
  
  
</div>
</section>
<section id="block-views-i-piu-letti-block" class="block block-views clearfix">

      
  <div class="view view-i-piu-letti view-id-i_piu_letti view-display-id-block view-dom-id-aac9c45ffacc85ff9799565797f20f04">
            <div class="view-header">
      <div class="titolo-sezione-sott-mag"><span>I più letti</span></div>    </div>
  
  
  
      <div class="view-content">
      
<div id="views-blocco-piu-letti2" class="views-bootstrap-thumbnail-plugin-style">
              <div class="row">
              <div class="col col1 col-lg-6 col-sm-6">
                                    <div class="wrapper-main-flex">
                          <div class="mythumbnail">
              
      <div class="main-flex">
        <div class="numerone flexitem"><div class="tx-grigino">1</div></div>
        <div class="titolo-autore flexitem"> <h3 class="field-content titolo puntini"><a href="/materiali/cioran-poiche-in-me-tutto-e-ferita">Cioran: «Poiché in me tutto è ferita»</a></h3><div class="autore"><a href="/autore/Marco-Ercolani">Marco Ercolani </a></div>
        </div>
      </div>            </div>
            <div class="riga-bordo-sempre"></div>
                                                            <div class="mythumbnail">
              
      <div class="main-flex">
        <div class="numerone flexitem"><div class="tx-grigino">2</div></div>
        <div class="titolo-autore flexitem"> <h3 class="field-content titolo puntini"><a href="/materiali/conversazione-con-max-ernst-1969">Conversazione con Max Ernst (1969)</a></h3><div class="autore"><a href="/users/rlebel">Robert Lebel </a></div>
        </div>
      </div>            </div>
            <div class="riga-bordo-sempre"></div>
                                                            <div class="mythumbnail">
              
      <div class="main-flex">
        <div class="numerone flexitem"><div class="tx-grigino">3</div></div>
        <div class="titolo-autore flexitem"> <h3 class="field-content titolo puntini"><a href="/materiali/scrittori-e-alberi">Scrittori e alberi</a></h3><div class="autore"><a href="/autore/Chiara-De-Nardi">Chiara De Nardi </a></div>
        </div>
      </div>            </div>
            <div class="riga-bordo-sempre"></div>
                                                            <div class="mythumbnail">
              
      <div class="main-flex">
        <div class="numerone flexitem"><div class="tx-grigino">4</div></div>
        <div class="titolo-autore flexitem"> <h3 class="field-content titolo puntini"><a href="/materiali/ha-un-podcast-di-soundart">HA: un podcast di soundart</a></h3><div class="autore"><a href="/users/scaputo">Simone Caputo </a></div>
        </div>
      </div>            </div>
            <div class="riga-bordo-sempre"></div>
                                                            <div class="mythumbnail">
              
      <div class="main-flex">
        <div class="numerone flexitem"><div class="tx-grigino">5</div></div>
        <div class="titolo-autore flexitem"> <h3 class="field-content titolo puntini"><a href="/materiali/brueghel-e-la-nave-va" class="active">Brueghel: e la nave va</a></h3><div class="autore"><a href="/users/lgrazioli">Luigi Grazioli </a></div>
        </div>
      </div>            </div>
            <div class="riga-bordo-sempre"></div>
                          </div>
                                          </div>
              <div class="col col2 col-lg-6 col-sm-6">
                                    <div class="wrapper-main-flex">
                          <div class="mythumbnail">
              
      <div class="main-flex">
        <div class="numerone flexitem"><div class="tx-grigino">6</div></div>
        <div class="titolo-autore flexitem"> <h3 class="field-content titolo puntini"><a href="/materiali/la-lunga-storia-di-noi-stessi">La lunga storia di noi stessi</a></h3><div class="autore"><a href="/users/pdonghi">Pino Donghi </a></div>
        </div>
      </div>            </div>
            <div class="riga-bordo-sempre"></div>
                                                            <div class="mythumbnail">
              
      <div class="main-flex">
        <div class="numerone flexitem"><div class="tx-grigino">7</div></div>
        <div class="titolo-autore flexitem"> <h3 class="field-content titolo puntini"><a href="/materiali/dire-le-ombre">Dire le ombre</a></h3><div class="autore"><a href="/users/sbottani">Silvia Bottani </a></div>
        </div>
      </div>            </div>
            <div class="riga-bordo-sempre"></div>
                                                            <div class="mythumbnail">
              
      <div class="main-flex">
        <div class="numerone flexitem"><div class="tx-grigino">8</div></div>
        <div class="titolo-autore flexitem"> <h3 class="field-content titolo puntini"><a href="/materiali/quattro-farmaci-contro-lautomatizzazione">Quattro farmaci contro l’automatizzazione</a></h3><div class="autore"><a href="/users/pnaldini">Paolo Naldini </a></div>
        </div>
      </div>            </div>
            <div class="riga-bordo-sempre"></div>
                                                            <div class="mythumbnail">
              
      <div class="main-flex">
        <div class="numerone flexitem"><div class="tx-grigino">9</div></div>
        <div class="titolo-autore flexitem"> <h3 class="field-content titolo puntini"><a href="/materiali/il-prossimo-il-lontano-e-laccoglienza-dei-profughi">Il prossimo, il lontano e l&#039;accoglienza dei profughi</a></h3><div class="autore"><a href="/autore/Francesca-Rigotti">Francesca Rigotti </a></div>
        </div>
      </div>            </div>
            <div class="riga-bordo-sempre"></div>
                                                            <div class="mythumbnail">
              
      <div class="main-flex">
        <div class="numerone flexitem"><div class="tx-grigino">10</div></div>
        <div class="titolo-autore flexitem"> <h3 class="field-content titolo puntini"><a href="/materiali/resistenza70/lorena-fornasir-il-diario-di-mia-madre-partigiana">Lorena Fornasir: il diario di mia madre partigiana </a></h3><div class="autore"><a href="/autore/Ilenia-Carrone">Ilenia Carrone </a></div>
        </div>
      </div>            </div>
            <div class="riga-bordo-sempre"></div>
                          </div>
                                          </div>
          </div>

  </div>

    </div>
  
  
  
  
  
  
</div>
</section>
  </div>
    </section> <!--fine section-->

    
  </div>
</div>
<SCRIPT>
jQuery('a[href*="category/speciali"]').each(function(){
  this.href = this.href.replace(/category\/speciali+/, "speciale");
});
jQuery('a[href*="fellini-made-in-italy"]').each(function(){
  this.href = this.href.replace(/fellini-made-in-italy+/, "fellini,-made-in-italy");
});

</SCRIPT>

<footer  class="navbar container-fluid navbar-default">
  <div class="row row1f tx-bianco bg-magenta">
    <div  id="torna-su" class="col col-sm-3">
      <div><img alt="torna su" src="/sites/all/themes/doppiozerok/images/torna-su.png"></div>
    </div>
    <div class="col col-sm-9 hidden-xs tx-dx">
      <img class="pull-right-sm" src="/sites/all/themes/doppiozerok/images/logo_footer.png" alt="Doppiozero" />
    </div>
  </div> <!-- fine row -->
  <div class="row row3 bg-grigio tx-bianco px15 hidden-xs">
    <div class="col col-md-12">
      <nav class="navbar">
        <div class="main-menu" id="myNavbarFooter">
                                                  <ul class="menu nav navbar-nav"><li class="first leaf"><a href="/in-primo-piano">In primo piano</a></li>
<li class="expanded dropdown"><a href="/idee" data-target="#" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-animations="zoomIn zoomIn zoomIn zoomIn">Idee <span class="caret"></span></a><ul class="dropdown-menu"><li class="first leaf"><a href="/storia">Storia</a></li>
<li class="leaf"><a href="/rete">Rete</a></li>
<li class="leaf"><a href="/societa">Società</a></li>
<li class="leaf"><a href="/scienze">Scienze</a></li>
<li class="leaf"><a href="/teorie">Teorie</a></li>
<li class="last leaf"><a href="/ritratti">Ritratti</a></li>
</ul></li>
<li class="expanded dropdown"><a href="/arti" data-target="#" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-animations="zoomIn zoomIn zoomIn zoomIn">Arti <span class="caret"></span></a><ul class="dropdown-menu"><li class="first leaf"><a href="/abitare">Abitare</a></li>
<li class="leaf"><a href="/Immagini">Immagini</a></li>
<li class="last leaf"><a href="/scritture">Scritture</a></li>
</ul></li>
<li class="expanded dropdown"><a href="/spettacoli" data-target="#" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-animations="zoomIn zoomIn zoomIn zoomIn">Spettacoli <span class="caret"></span></a><ul class="dropdown-menu"><li class="first leaf"><a href="/cinema">Cinema</a></li>
<li class="leaf"><a href="/teatro">Teatro</a></li>
<li class="last leaf"><a href="/musica">Musica</a></li>
</ul></li>
<li class="leaf"><a href="/opinioni">Opinioni</a></li>
<li class="leaf"><a href="/speciali">Speciali</a></li>
<li class="leaf"><a href="/blogs">Blogs</a></li>
<li class="leaf"><a href="/autori">Autori</a></li>
<li class="leaf"><a href="/ascolta" title="La nuova sezione di articoli audio di doppiozero" style="color: #b7235b !important">Ascolta!</a></li>
<li class="leaf li-dx"><a href="/shop" class="li-libreria">Shop</a></li>
<li class="leaf li-dx "><a href="/libreria" class="li-libreria">Doppiozero Libri</a></li>
<li class="last leaf"><a href="/articoli-del-giorno">Articoli del giorno</a></li>
</ul>                                                                  
        </div>
      </nav>
    <div class="wrapper-riga-grigia"><div class="riga-grigia"></div></div>
    </div>
  </div>
  <div class="row row4 bg-grigio tx-grigino px15 hidden-xs">
    <div class="col col-md-12 hidden-xs">
      <div>
        <ul class="nav navbar-nav">
          <li class="li-dx"><a href="#" id="open-modal" title="Iscriviti alla Newsletter di doppiozero" data-toggle="modal" data-target="#modal-mailup" >Iscriviti alla newsletter</a></li>
          <li class="li-dx"><a href="/articoli-del-giorno" title="Articoli del giorno">Articoli del giorno</a></li>
          <li class="li-dx"><a href="/sitemap" title="Indice del sito">Indice del sito</a></li>
          <li class="li-dx"><a href="/chi-siamo" title="Chi siamo">Chi siamo</a></li>
        </ul>
      </div>
    </div>

    <div class="col col-xs-12 copyright">
      <span id="span-copyright">&copy; 2011-2021 doppiozero</span>
      <span>ISSN 2239-6004</span> <a style="padding-left:28px; text-transform: none; color: #fff;" href="/privacy">[privacy</a> / <a style="text-transform: none; color: #fff;" href="/cookies">cookie]</a>
	<br>
      <span style="padding-left:28px; text-transform: none; margin-right:30px;" id="p-iva">P.Iva: 07505190962</span>
      <span id="cod-sdi">Codice destinatario per fatturazione elettronica (SDI): USAL8PV</span>
    </div>


  </div>
</footer><!-- Modal -->
<div class="modal dona ver-4 fade" id="ModalDona" tabindex="-1" role="dialog" aria-labelledby="myModalLabel">
  <div class="modal-dialog" role="document">
    <div class="modal-content">
      <div class="modal-header">
        <button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button>
      </div>
      <div class="modal-body">
            <div class="tran-dona"><a href="/sostieni-doppiozero"></a></div><a href="/sostieni-doppiozero"><img class="img img-responsive" alt="Il tuo 2x1000 a doppiozero" src="/sites/default/files/banner-2x1000.jpg"></a>
        
      </div>

      <div class="modal-foot">
<img class="img-logo00 Aimg-responsive" src="/sites/all/themes/doppiozerok/images/dona/logo_tondo_doppiozero.png"
alt="logo doppiozero">
<img class="scritta-logo00 Aimg-responsive"
src="/sites/all/themes/doppiozerok/images/dona/scritta_doppiozero-4.png" alt="scritta doppiozero">
      </div>
    </div>
  </div>
</div>


<script>
</script>
  <script type="text/javascript" src="/sites/default/files/advagg_js/js__WrioUYd64AlP5wJAmdwjIlDePYiS7KTtq7k5QvJR60Y__w5t7T5sSQWZqyRBRSI1jPKVo3qJ6imXeUlk0giATltQ__-0Y_ua8EfjiI3SMcPcM92r1GJ7bEwgEvMq28qpRTzXs.js"></script>
<script type="text/javascript" src="/sites/default/files/advagg_js/js__i11V-7AETPhfL9YzRpXBpECwVkYyQ_ahu2eHxES_mK0__S79mhsO6q7fWONLNt9XSEZx-JmiQeAEtuPkuVxIEjpY__-0Y_ua8EfjiI3SMcPcM92r1GJ7bEwgEvMq28qpRTzXs.js"></script>
</body>
</html>
