<!DOCTYPE html>
<html lang="it" dir="ltr"
  xmlns:fb="http://ogp.me/ns/fb#"
  xmlns:og="http://ogp.me/ns#"
  xmlns:article="http://ogp.me/ns/article#"
  xmlns:book="http://ogp.me/ns/book#"
  xmlns:profile="http://ogp.me/ns/profile#"
  xmlns:video="http://ogp.me/ns/video#"
  xmlns:product="http://ogp.me/ns/product#">
<head>
  <link rel="profile" href="http://www.w3.org/1999/xhtml/vocab" />
  <meta charset="utf-8">
  <meta name="viewport" content="width=device-width, initial-scale=1.0">
  <!--[if IE]><![endif]-->
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="shortcut icon" href="https://www.doppiozero.com/favicon.ico" type="image/vnd.microsoft.icon" />
<meta name="description" content="L’otto maggio 1980 l’Organizzazione Mondiale della Sanità annunciò al mondo l’avvenuta eradicazione del vaiolo. Medici e scienziati pensavano allora che le malattie infettive sarebbero scomparse definitivamente. A causare la morte sarebbero state altre malattie, quelle dette di “degenerazione” (cancro, affezioni cardiovascolari eccetera). Quest’ottimismo durava da almeno una" />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="image_src" href="https://www.doppiozero.com/sites/default/files/978880624014hig.jpeg" />
<link rel="canonical" href="https://www.doppiozero.com/materiali/il-destino-di-roma-e-il-nostro" />
<link rel="shortlink" href="https://www.doppiozero.com/node/14627" />
<meta property="fb:app_id" content="126322144107096" />
<meta property="og:site_name" content="Doppiozero" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Il destino di Roma (e il nostro)" />
<meta property="og:url" content="https://www.doppiozero.com/materiali/il-destino-di-roma-e-il-nostro" />
<meta property="og:description" content="L’otto maggio 1980 l’Organizzazione Mondiale della Sanità annunciò al mondo l’avvenuta eradicazione del vaiolo. Medici e scienziati pensavano allora che le malattie infettive sarebbero scomparse definitivamente. A causare la morte sarebbero state altre malattie, quelle dette di “degenerazione” (cancro, affezioni cardiovascolari eccetera). Quest’ottimismo durava da almeno una ventina d’anni." />
<meta property="og:updated_time" content="2020-04-13T03:12:55+02:00" />
<meta property="og:image" content="https://www.doppiozero.com/sites/default/files/978880624014hig.jpeg" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:url" content="https://www.doppiozero.com/materiali/il-destino-di-roma-e-il-nostro" />
<meta name="twitter:title" content="Il destino di Roma (e il nostro)" />
<meta name="twitter:description" content="L’otto maggio 1980 l’Organizzazione Mondiale della Sanità annunciò al mondo l’avvenuta eradicazione del vaiolo. Medici e scienziati pensavano allora che le malattie infettive sarebbero scomparse" />
<meta property="article:publisher" content="https://www.facebook.com/00doppiozero/" />
<meta property="article:published_time" content="2020-04-13T03:00:04+02:00" />
<meta property="article:modified_time" content="2020-04-13T03:12:55+02:00" />
<meta itemprop="name" content="Il destino di Roma (e il nostro)" />
<meta itemprop="description" content="L’otto maggio 1980 l’Organizzazione Mondiale della Sanità annunciò al mondo l’avvenuta eradicazione del vaiolo. Medici e scienziati pensavano allora che le malattie infettive sarebbero scomparse definitivamente. A causare la morte sarebbero state altre malattie, quelle dette di “degenerazione” (cancro, affezioni cardiovascolari eccetera). Quest’ottimismo durava da almeno una ventina d’anni." />
<meta name="dcterms.title" content="Il destino di Roma (e il nostro)" />
<meta name="dcterms.creator" content="a.banda" />
<meta name="dcterms.description" content="L’otto maggio 1980 l’Organizzazione Mondiale della Sanità annunciò al mondo l’avvenuta eradicazione del vaiolo. Medici e scienziati pensavano allora che le malattie infettive sarebbero scomparse definitivamente. A causare la morte sarebbero state altre malattie, quelle dette di “degenerazione” (cancro, affezioni cardiovascolari eccetera). Quest’ottimismo durava da almeno una ventina d’anni." />
<meta name="dcterms.publisher" content="Doppiozero" />
<meta name="dcterms.date" content="2020-04-13T03:00+02:00" />
<meta name="dcterms.type" content="Text" />
<meta name="dcterms.format" content="text/html" />
<meta name="dcterms.identifier" content="https://www.doppiozero.com/materiali/il-destino-di-roma-e-il-nostro" />
<meta name="dcterms.language" content="it" />
<STYLE type="text/css">
/* latin-ext */
@font-face {
  font-family: 'Lato';
  font-style: normal;
  font-weight: 400;
  src: local('Lato Regular'), local('Lato-Regular'), url(https://fonts.gstatic.com/s/lato/v11/UyBMtLsHKBKXelqf4x7VRQ.woff2) format('woff2');
  unicode-range: U+0100-024F, U+1E00-1EFF, U+20A0-20AB, U+20AD-20CF, U+2C60-2C7F, U+A720-A7FF;
}
/* latin */
@font-face {
  font-family: 'Lato';
  font-style: normal;
  font-weight: 400;
  src: local('Lato Regular'), local('Lato-Regular'), url(https://fonts.gstatic.com/s/lato/v11/1YwB1sO8YE1Lyjf12WNiUA.woff2) format('woff2');
  unicode-range: U+0000-00FF, U+0131, U+0152-0153, U+02C6, U+02DA, U+02DC, U+2000-206F, U+2074, U+20AC, U+2212, U+2215, U+E0FF, U+EFFD, U+F000;
}
/* latin-ext */
@font-face {
  font-family: 'Lato';
  font-style: normal;
  font-weight: 700;
  src: local('Lato Bold'), local('Lato-Bold'), url(https://fonts.gstatic.com/s/lato/v11/ObQr5XYcoH0WBoUxiaYK3_Y6323mHUZFJMgTvxaG2iE.woff2) format('woff2');
  unicode-range: U+0100-024F, U+1E00-1EFF, U+20A0-20AB, U+20AD-20CF, U+2C60-2C7F, U+A720-A7FF;
}
/* latin */
@font-face {
  font-family: 'Lato';
  font-style: normal;
  font-weight: 700;
  src: local('Lato Bold'), local('Lato-Bold'), url(https://fonts.gstatic.com/s/lato/v11/H2DMvhDLycM56KNuAtbJYA.woff2) format('woff2');
  unicode-range: U+0000-00FF, U+0131, U+0152-0153, U+02C6, U+02DA, U+02DC, U+2000-206F, U+2074, U+20AC, U+2212, U+2215, U+E0FF, U+EFFD, U+F000;
}
 </STYLE>
  <!-- <link href='http://fonts.googleapis.com/css?family=Lato:400,700' rel='stylesheet' type='text/css'> -->
  <title>Il destino di Roma (e il nostro) | Doppiozero</title>
  <link type="text/css" rel="stylesheet" href="/sites/default/files/advagg_css/css__9cWqptSUNYq5YedfIwh33VxtugFVWjDdEsblT8GhLKI__quUjyhSfbEukHj8a0hYvzm9VTmPALmSZvA0xfM_Oxzo__-0Y_ua8EfjiI3SMcPcM92r1GJ7bEwgEvMq28qpRTzXs.css" media="all" />
<link type="text/css" rel="stylesheet" href="/sites/default/files/advagg_css/css__VL7UuQsTsuojQgPeBZWbavZv3mEm0ajaBesh8IAmmY0__RFIaNGbSQ30DDi2X1-s1vAXG591IStGFmvbS92VXz1Q__-0Y_ua8EfjiI3SMcPcM92r1GJ7bEwgEvMq28qpRTzXs.css" media="all" />
<link type="text/css" rel="stylesheet" href="/sites/default/files/advagg_css/css__6dl3DgMJQYGtcaO9_4BSyBDVC3AzjGZeDeDhWgOmDUg__WI36M-54Cr6-vDD6RZLdCeDszPrVW2YU7Rmpv8OIALs__-0Y_ua8EfjiI3SMcPcM92r1GJ7bEwgEvMq28qpRTzXs.css" media="all" />
<style>
/* <![CDATA[ */
#sliding-popup.sliding-popup-bottom{background:#b31450;}#sliding-popup .popup-content #popup-text h2,#sliding-popup .popup-content #popup-text p{color:#ffffff !important;}

/* ]]> */
</style>
<link type="text/css" rel="stylesheet" href="/sites/default/files/advagg_css/css__mNkI474U_2GU5YADNnPDnrbIifbp7OuiV6r0sQoGQuM__6HDzsnAEX3Vr6xWkv6UtNMAUZRD22kcsUuQiMC7o1T0__-0Y_ua8EfjiI3SMcPcM92r1GJ7bEwgEvMq28qpRTzXs.css" media="all" />
<link type="text/css" rel="stylesheet" href="/sites/default/files/advagg_css/css__IQGDvx_rv89v7bHG_MxhvSjAHFzHtoRQiSiQUQstE-U__K16Je-lEYkfeM60U3gexjeZaN6iU6sXYMQcCBpuIT4k__-0Y_ua8EfjiI3SMcPcM92r1GJ7bEwgEvMq28qpRTzXs.css" media="all" />
  <!-- HTML5 element support for IE6-8 -->
  <!--[if lt IE 9]>
    <script src="//html5shiv.googlecode.com/svn/trunk/html5.js"></script>
  <![endif]-->
  <script type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jquery/1.9.1/jquery.min.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
window.jQuery || document.write("<script src='/sites/all/modules/jquery_update/replace/jquery/1.9/jquery.min.js'>\x3C/script>")
//--><!]]>
</script>
<script type="text/javascript" src="/sites/default/files/advagg_js/js__29eUVWJjMYGYyb1M5asy-VvtFINheuQTdy50afnvTTw__wUV79wOgHtVMAsvneBb2K-mqUJ5fWMSqV2GsRIot4ZA__-0Y_ua8EfjiI3SMcPcM92r1GJ7bEwgEvMq28qpRTzXs.js"></script>
<script type="text/javascript" src="/sites/default/files/advagg_js/js__1EQrqF0xK1oOdXmfVgbw9rBqbQVr6ZNR7LIb6JDEoLc__NcbPgl6yce1cPkJcub1SVldKst10pVo0nN36XtkHZn8__-0Y_ua8EfjiI3SMcPcM92r1GJ7bEwgEvMq28qpRTzXs.js"></script>
<script type="text/javascript" src="/sites/default/files/advagg_js/js__mvxTTY2dKlTIT3claPr2nZ_ogvC5LbnzYvuFMyrA1P8__3sCgTZBUa3xzWNTEm7tIZhAhaKE53BiIQNILDnj4Ya8__-0Y_ua8EfjiI3SMcPcM92r1GJ7bEwgEvMq28qpRTzXs.js"></script>
<script type="text/javascript" src="/sites/default/files/advagg_js/js__yyaCAwv-CToPHBV_YSK6UD2Ua_UGi3qHPdaBvc_ka3Y__krjvM4mtURLj_OKVlEalsi1UkxnW0LoB5wfXXPP8liQ__-0Y_ua8EfjiI3SMcPcM92r1GJ7bEwgEvMq28qpRTzXs.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","https://www.doppiozero.com/sites/default/files/googleanalytics/analytics.js?q8jach","ga");ga("create", "UA-21444906-1", {"cookieDomain":"auto"});ga("require", "displayfeatures");ga("send", "pageview");
//--><!]]>
</script>
<script type="text/javascript" src="/sites/default/files/advagg_js/js__mXEv-nfoMeNw-AkXfmtapnZCvQfW1dFNLHEFyDIzLFU__ClsuhLpB_2zkQTqypmjiGZ7H3jxxDeYNLrx4GkxLy2o__-0Y_ua8EfjiI3SMcPcM92r1GJ7bEwgEvMq28qpRTzXs.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var switchTo5x = true;var useFastShare = 1;
//--><!]]>
</script>
<script type="text/javascript" src="//ws.sharethis.com/button/buttons.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
if (typeof stLight !== 'undefined') { stLight.options({"publisher":"dr-81198bae-75fe-53b-2da5-37387f712c12","version":"5x","shorten":"false","lang":"it"}); }
//--><!]]>
</script>
<script type="text/javascript" src="/sites/default/files/advagg_js/js__RcoE-ZTXhjcFqDj7qUMERz1EWGg1W3yY3NmpWAktmLI__zu16SNqG3yKkzJ2eejA6loEMNzP1j416BUTnT7pwH3c__-0Y_ua8EfjiI3SMcPcM92r1GJ7bEwgEvMq28qpRTzXs.js"></script>
<script type="text/javascript">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</script>
</head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-14627 node-type-materiale-post">
  <div id="media-size" style="display:none;"></div>
  <div id="skip-link">
    <a href="#main-content" class="element-invisible element-focusable">Salta al contenuto principale</a>
  </div>
    
  
<header  class="navbar container-fluid navbar-default">
  <div class="myNavbar collapse navbar-collapse">
    <div class="row1 tx-bianco">
    <div class="eng-edition">
      <div><a target="_blank" href="http://en.doppiozero.com">English Edition</a></div>
    </div>
      <div class="social">
          <a title="RSS doppiozero" href="/rss.xml"><img class="img img-responsive" src="/sites/all/themes/doppiozerok/images/rss_2.png" alt="RSS doppiozero"></a>
          <a title="doppiozero su facebook" href="http://www.facebook.com/pages/Doppiozero/126322144107096"><img class="img img-responsive" src="/sites/all/themes/doppiozerok/images/facebook_2.png" alt="doppiozero su facebook"></a>
          <a title="doppiozero su twitter" href="http://twitter.com/00doppiozero"><img class="img img-responsive" src="/sites/all/themes/doppiozerok/images/twitter_2.png" alt="doppiozero su twitter"></a>
          <a title="doppiozero su google+" href="https://www.youtube.com/user/00doppiozero"><img class="img img-responsive" src="/sites/all/themes/doppiozerok/images/youtube_2.png" alt="doppiozero su google"></a>
      </div>

      <div class="cerca-cart">
        <div class="fleft cerca"><span>Cerca</span>
          <a title="cerca" title="cerca nel sito" href="/search/node">
            <img src="/sites/all/themes/doppiozerok/images/cerca.png" alt="cerca" title="cerca">
          </a>
        </div>
        <div class="fleft carrello"><span>Carrello</span>
        <a title="carrello" href="/cart">
          <img src="/sites/all/themes/doppiozerok/images/carrello.png" alt="carrello" title="carrello">
        </a>
      </div>
      <div class="super-nascosto" id="search-form">
        <form class="form-search content-search" action="/materiali/il-destino-di-roma-e-il-nostro" method="post" id="search-block-form" accept-charset="UTF-8"><div><div>
      <h2 class="element-invisible">Maschera di ricerca</h2>
    <div class="input-group"><input title="Inserisci i termini da cercare." placeholder="Cerca" class="form-control form-text" type="search" id="edit-search-block-form--2" name="search_block_form" value="" size="20" maxlength="128" /><span class="input-group-btn"><button type="submit" class="btn btn-primary"><span class="icon glyphicon glyphicon-search" aria-hidden="true"></span>
</button></span></div><div class="form-actions form-wrapper form-group" id="edit-actions"><input class="element-invisible btn btn-default form-submit form-submit" type="submit" id="edit-submit" name="op" value="Vai" /></div><input type="hidden" name="form_build_id" value="form-ATTTyd4qfDAhPqiL1Ve1t4DMa2aku57RwYX-oisVCyo" />
<input type="hidden" name="form_id" value="search_block_form" />
</div>
</div></form>      </div>
    </div>

      <div class="sostieni">
        <a title="Sostieni doppiozero" href="/sostieni-doppiozero"><img class="img img-responsive" src="/sites/all/themes/doppiozerok/images/sostieni-header3.png" alt="Sostieni doppiozero" title="Sostieni doppiozero"></a>
      </div>
  </div>
 </div>
  <!-- FINE PRIMA RIGA -->

  <div class="row row2">
    <div class="col col-xs-10 col-md-12 vcenter ">
                              <a class="logo navbar-btn" href="/" title="Home">
                        <img class="img img-responsive center-block" src="https://www.doppiozero.com/sites/all/themes/doppiozerok/images/logo.png" alt="Home" />
                  </a>
                </div> <!-- fine col1 -->
        <div class="col col-xs-2 hidden-sm hidden-md hidden-lg navbar-header vcenter">
          <img id="apri-mobile" src="/sites/all/themes/doppiozerok/images/bottone-menu.png" class="img img-responsive navbar-toggle" data-toggle="collapse" data-target=".myNavbar">
          <img id="chiudi-mobile" src="/sites/all/themes/doppiozerok/images/x-menu-mobile.png" style="display: none;" class="img img-responsive navbar-toggle" data-toggle="collapse" data-target=".myNavbar">
            <span class="sr-only">Toggle navigation</span>
            <span class="icon-bar"></span>
            <span class="icon-bar"></span>
            <span class="icon-bar"></span>
          </button>
        </div>
  </div> <!-- fine header-row2 -->
  <!-- FINE SECONDA RIGA -->

  <div id="row3-mobile" class="row row3 tx-grigio hidden-md hidden-lg hidden-sm">
    <div class="col col-md-12">
            <nav class="navbar">
        <div class="collapse navbar-collapse main-menu myNavbar" id="myNavbar">
           <div id="menu-mobile"><div id="id12099" class="voce-menu-mobile"><a href="/in-primo-piano">In primo piano</a></div><div id="id12100" class="voce-menu-mobile"><a href="/idee">Idee</a></div><div id="id12101" class="voce-menu-mobile"><a href="/arti">Arti</a></div><div id="id12102" class="voce-menu-mobile"><a href="/spettacoli">Spettacoli</a></div><div id="id12103" class="voce-menu-mobile"><a href="/opinioni">Opinioni</a></div><div id="id12104" class="voce-menu-mobile"><a href="/speciali">Speciali</a></div><div id="id12105" class="voce-menu-mobile"><a href="/blogs">Blogs</a></div><div id="id12696" class="voce-menu-mobile"><a href="/autori">Autori</a></div><div id="id12769" class="voce-menu-mobile"><a href="/ascolta">Ascolta!</a></div><div id="id12864" class="voce-menu-mobile"><a href="/shop">Shop</a></div><div id="id12365" class="voce-menu-mobile"><a href="/libreria">Doppiozero Libri</a></div><div style="width:100%;" class="voce-menu-mobile"><a href="#" id="open-modal" title="Indice del sito" data-toggle="modal" data-target="#modal-mailup" >Iscriviti alla newsletter</a></div></div>                   </div>
      </nav>
    </div>
  </div>

<!-- Modal -->
<div class="modal fade" id="modal-mailup" tabindex="-1" role="dialog" aria-labelledby="Newsletter doppiozero">
  <div class="modal-dialog" role="document">
    <div class="modal-content">
      <div class="modal-header">
        <button type="button" class="close" data-dismiss="modal" aria-label="Close"><span class="glyphicon glyphicon-remove-circle" style="color:#b7235b;"aria-hidden="true"></span></button>
        <h2 class="modal-title" style="font-size: 22px; color:#b7235b; text-transform: none;"id="myModalLabel">Iscriviti alla Newsletter di doppiozero</h2>
      </div>
      <div class="modal-body">

        <iframe style="height: 440px;" src="https://c6e4e.mailupclient.com/frontend/forms/Subscription.aspx?idList=3&idForm=87&guid=f430cab7-f580-4ba5-9ae9-50b235c3aa61" width="99.6%" height="440" frameborder="0"></iframe>

      </div>
    </div>
  </div>
</div>


  <div id="row3-desktop" class="row row3 tx-grigio hidden-xs">
    <div class="col col-md-12">
      <nav class="navbar">
        <div class="collapse navbar-collapse main-menu" id="myNavbar">
                                              <ul class="menu nav navbar-nav"><li class="first leaf"><a href="/in-primo-piano">In primo piano</a></li>
<li class="expanded dropdown"><a href="/idee" data-target="#" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-animations="zoomIn zoomIn zoomIn zoomIn">Idee <span class="caret"></span></a><ul class="dropdown-menu"><li class="first leaf"><a href="/storia">Storia</a></li>
<li class="leaf"><a href="/rete">Rete</a></li>
<li class="leaf"><a href="/societa">Società</a></li>
<li class="leaf"><a href="/scienze">Scienze</a></li>
<li class="leaf"><a href="/teorie">Teorie</a></li>
<li class="last leaf"><a href="/ritratti">Ritratti</a></li>
</ul></li>
<li class="expanded dropdown"><a href="/arti" data-target="#" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-animations="zoomIn zoomIn zoomIn zoomIn">Arti <span class="caret"></span></a><ul class="dropdown-menu"><li class="first leaf"><a href="/abitare">Abitare</a></li>
<li class="leaf"><a href="/Immagini">Immagini</a></li>
<li class="last leaf"><a href="/scritture">Scritture</a></li>
</ul></li>
<li class="expanded dropdown"><a href="/spettacoli" data-target="#" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-animations="zoomIn zoomIn zoomIn zoomIn">Spettacoli <span class="caret"></span></a><ul class="dropdown-menu"><li class="first leaf"><a href="/cinema">Cinema</a></li>
<li class="leaf"><a href="/teatro">Teatro</a></li>
<li class="last leaf"><a href="/musica">Musica</a></li>
</ul></li>
<li class="leaf"><a href="/opinioni">Opinioni</a></li>
<li class="leaf"><a href="/speciali">Speciali</a></li>
<li class="leaf"><a href="/blogs">Blogs</a></li>
<li class="leaf"><a href="/autori">Autori</a></li>
<li class="leaf"><a href="/ascolta" title="La nuova sezione di articoli audio di doppiozero" style="color: #b7235b !important">Ascolta!</a></li>
<li class="leaf li-dx"><a href="/shop" class="li-libreria">Shop</a></li>
<li class="last leaf li-dx "><a href="/libreria" class="li-libreria">Doppiozero Libri</a></li>
</ul>                                                                          </div>
      </nav>
    </div>
  </div>
  <div class="hidden-xs wrapper-riga-grigia"><div class="riga-grigia"></div></div>
  <div class="row row4 tx-grigino">
    <div class="col col-md-12 hidden-xs">
      <div>
        <ul class="nav navbar-nav">
          <li><a href="/" title="Home">Home</a></li>
          <li class="li-dx"><a href="#" id="open-modal" title="Indice del sito" data-toggle="modal" data-target="#modal-mailup" >Iscriviti alla newsletter</a></li>
          <li class="li-dx"><a href="/sitemap" title="Indice del sito">Indice del sito</a></li>
          <li class="li-dx"><a href="/chi-siamo" title="Chi siamo">Chi siamo</a></li>
        </ul>
      </div>
    </div>
  </div>
</header>

<div class="main-container container-fluid">

  <div class="row">
    
    <section class="col-sm-12">
                  <a id="main-content"></a>
      
                                                                        <div class="region region-content">
    <section id="block-system-main" class="block block-system clearfix">

      
  <article id="node-14627" class="node node-materiale-post clearfix">

    
        



  <div class="visible-xs visible-sm" id="banner-audio-articolo">
        <div class="wrapper flexbox flexitem art flex-audio" id="bg-onda">
          <div class="flexbox flexitem flex-audio">
            <a id="audio-link-hp" href="/ascolta" title="podcast - ascolta gli audio"></a>
          </div>
        </div>
        <div class="audio-testo">
          <a title="podcast - audio articoli" href="/ascolta">ASCOLTA... </a> doppiozero ha ora una sezione di audio ascoltabili dal sito. <a href="/ascolta"> Vai alla sezione</a>.
        </div>
      </div>
  <div class="row">
     
            <div class="col col-md-12"><div class="titolo-sezione-sott-mag" id="speciale-nodo"><a href="/category/speciali/covid-19">Covid-19</a></div></div><!-- 13 Tag speciali-->
    
<!-- colonna con titoli pezzi e contenuto colonna contenuto  -->
    <div class="col-md-9 col-lg-8 col-md-push-3 col-lg-push-3">



      <div id="head-articolo">
        <h2 id="titolo-nodo" >Il destino di Roma (e il nostro)</h2>
        <h3 id="sottotitolo-nodo">
                </h3>

                        <div id="autore-nodo" class="views-field views-field-value-1"> 
                      <span class="field-content autore"><a class="autore" href="/autore/Alessandro-Banda">Alessandro Banda</a></span>  
                  </div>
      
      
      </div>

      <div id="corpo-nodo">
        <p>L’otto maggio 1980 l’Organizzazione Mondiale della Sanità annunciò al mondo l’avvenuta eradicazione del vaiolo. Medici e scienziati pensavano allora che le malattie infettive sarebbero scomparse definitivamente. A causare la morte sarebbero state altre malattie, quelle dette di “degenerazione” (cancro, affezioni cardiovascolari eccetera). Quest’ottimismo durava da almeno una ventina d’anni. Già negli anni Sessanta era accaduto che si tenessero convegni dal titolo suggestivo: “Infectious disease, does it still matter?” <em>Sono ancora importanti le malattie infettive?</em> (dati che desumo da un saggio di Bernardino Fantini sulla storia delle epidemie).</p>
<p>Ma, più o meno contemporaneamente alla trionfale dichiarazione dell’OMS, stavano maturando le condizioni per l’avvento di una nuova, terribile malattia infettiva, che di lì a poco avrebbe sorpreso il mondo, sarebbe stata battezzata AIDS e i cui primi casi si fanno risalire al giugno 1981.</p>
<p>Si tratta di quello che Kyle Harper, nel suo <em>Il destino di Roma.</em> <em>Clima, epidemie e la fine di un impero</em> (Einaudi, 2019), definisce “uno spunto ironico della storia”.</p>
<p>&nbsp;</p>
<p>Un’ occorrenza analoga del fenomeno si ebbe nel secondo secolo dopo Cristo.</p>
<p>In uno dei <em>Moralia</em> di Plutarco, e precisamente nelle <em>Questioni conviviali</em>, ci si pone il problema se possano esistere malattie nuove. L’autore stesso conversando con i suoi interlocutori sostiene che sì, sono possibili malattie nuove. Ma viene contraddetto: il cosmo è un’entità chiusa e perfetta e la natura non inventa mai nulla. Anche perché “le malattie non hanno dei loro semi particolari”.</p>
<p>Mentre Plutarco compone questa squisita dissertazione in un ambiente altamente civilizzato, la natura, in qualche luogo remoto, stava preparando i semi di un nuovo morbo. La rassicurante nozione classica di una natura immutabile, del tutto ignara di germi virus e batteri, era sul punto di venir aspramente contraddetta. La natura stava approntando qualcosa di nuovo, di terribile e di proporzioni sterminate: la cosiddetta peste antonina che infuriò per una quindicina d’anni a partire dal 165 dopo Cristo.</p>
<p>In effetti l’assunto che anima le cinquecento e passa pagine di questo saggio molto documentato di Harper (professore all’Università di Oklahoma), uscito in edizione originale nel 2017, è che il destino di Roma non fu portato a compimento solo da imperatori e barbari, senatori e generali, soldati e schiavi, ma venne deciso anche, e forse più, da batteri e virus, eruzioni vulcaniche e cicli solari.&nbsp;</p>
<p>Solo di recente siamo venuti in possesso degli strumenti che consentono almeno di intravedere, spesso fugacemente, il grande dramma del cambiamento ambientale di cui i Romani furono attori inconsapevoli.&nbsp;</p>
<p>&nbsp;</p>
<p>Il paleo-clima si può studiare attraverso quelli che vengono definiti “archivi naturali”, ossia gli anelli degli alberi (dendrocronologia), i sedimenti oceanici, le varve lacustri, i carotaggi nei ghiacciai e i cosiddetti speleotemi, cioè depositi minerali nelle grotte.&nbsp; I radionuclidi cosmogenici presenti nelle calotte di ghiaccio, per esempio, sono inversamente proporzionali all’attività solare e rappresentano un indicatore particolarmente sensibile circa la quantità mutevole di energia radiativa che raggiunge la Terra. Dalla presenza, nei nuclei di ghiaccio, di isotopi come il berillio-10 e il carbonio-14 possiamo capire l’andamento climatico del passato.&nbsp;</p>
<p>Questi archivi naturali ci dicono che gli ultimi secoli avanti Cristo e i primi dopo Cristo furono favoriti da un regime climatico caldo, umido e stabile noto come l’Optimum climatico romano, ideale accompagnamento dell’espansione dell’Impero. Nel contempo i vulcani rimasero perlopiù silenziosi. Delle venti maggiori eruzioni degli ultimi 2500 anni nessuna avvenne tra la morte di Giulio Cesare e il 150 d.C. Per tutto l’Optimum climatico romano regnò la stabilità.</p>
<p>Poi questo equilibrio si ruppe.</p>
<p>&nbsp;</p>
<p>Studiando i dati che abbiamo a disposizione sulle piene del Nilo grazie alle fonti (perché gli archivi naturali vanno ovviamente integrati con le testimonianze scritte e anche con gli “archivi biologici”, le ossa umane per esempio) sappiamo che negli stessi anni in cui esplose la peste antonina la regolarità del fiume egizio subì dei contraccolpi. Molto probabilmente legati a quel genere di variabilità climatica nota come Enso, cioè El niño – oscillazione meridionale. Mentre i dati legati all’Enso furono molto rari nel periodo dell’Optimum climatico romano, durante il periodo successivo, che va approssimativamente dal 150 al 450 d.C., essi divennero estremamente comuni. Tanto da determinare un cambiamento globale che si è soliti denominare Transizione tardo-romana o, anche, Periodo romano di transizione.</p>
<p>Esiste una sinergia tra mutazioni climatiche e epidemie. Infatti a questo cambiamento nel clima si accompagnò la prima vera pandemia del mondo antico, ossia la già più volte menzionata peste antonina. Le lingue antiche, all’oscuro, come sappiamo, delle reali origini patogene delle pestilenze, le collegavano però alle condizioni ambientali; i termini greci <em>miasma</em>, <em>loimos</em> e il latino <em>lues</em> collegano il contagio a una sorta di inquinamento gassoso, a nubi venefiche o a corruzione di acque.</p>
<p>La spiegazione del sorgere del male fornita da Ammiano Marcellino nel libro XXIII delle <em>Istorie</em> è la seguente: durante la guerra partica condotta da Lucio Vero, fratello adottivo di Marco Aurelio e a lui associato nell’impero, i Romani si impadronirono di Seleucia, “la più grande delle città”, che si era arresa; nonostante ciò&nbsp; i conquistatori si abbandonarono a un saccheggio devastante che non risparmiò, empiamente, nemmeno il tempio di Apollo Comeo (Apollo dalle lunghe chiome). La malattia che ne seguì fu la vendetta del dio.</p>
<p>Le cose non andarono propriamente così.&nbsp;</p>
<p>&nbsp;</p>
<p>Si ipotizza che il principale indiziato sia un curioso roditore dall’amabile aspetto: il gerbillo dalle zampine glabre, <em>Gerbilliscus kempi</em>, che vive nella fascia di savana che attraversa l’Africa come una striscia posta tra il deserto del Sahara e l’umidità di tropici. (Tra parentesi: il Sahara antico pare fosse una zona verdeggiante). Comunque, questo animaletto ospita, solo lui, un virus chiamato <em>poxvirus Tatera</em>, e tale distinzione lo rende di particolare interesse, perché il <em>poxvirus Tatera</em> è il parente più prossimo dell’agente patogeno che causa il vaiolo dei cammelli. Ed entrambi sono a loro volta i parenti più vicini del <em>Variola maior</em>, meglio conosciuto come virus del vaiolo. Infatti la peste antonina (detta anche peste di Galeno, in quanto studiata dal grande medico) fu con ogni probabilità una forma particolarmente grave di vaiolo emorragico.</p>
<p>Quando e dove esattamente avvenne il salto di specie e chi fu il paziente zero, questo non lo sapremo mai. Però quello che sappiamo con sicurezza è che l’impero romano dell’epoca degli Antonini, in quanto zona di elevatissima connettività, di traffici incessanti tra Oriente e Occidente e tra Nord e Sud del mondo conosciuto, fu l’ambiente più propizio per l’ampia diffusione della malattia. L’impero romano rappresentava un “superconduttore per le malattie infettive allora emergenti”. La sua era un’ecologia altamente patogena. La pestilenza scaturì dalla combinazione casuale di un’evoluzione microbica da una parte e una particolare società umana dall’altra. Una sovrapposizione tra geografia fisica, reti di comunicazione e i ritmi biologici dell’agente patogeno.</p>
<p>&nbsp;</p>
<p>La pestilenza ebbe tra gli altri effetti quello di rinfocolare il culto di Apollo. In un amuleto della Londra romana dell’epoca (Londinium), studiato da C.P.Jones, il dio proibiva di baciarsi. Una raccomandazione in linea con il mantenimento della distanza sociale, essenziale in tempi di mali contagiosi.</p>
<p>Un’altra grande pestilenza, sviluppatasi circa un secolo dopo quella antonina, dal 249 al 270 d.C. circa, fu quella che Harper chiama la “pandemia dimenticata”, ovvero la peste di Cipriano, o di San Cipriano.</p>
<p>Tascio Cecilio Cipriano era in quegli anni vescovo di Cartagine. In vari suoi scritti, un sermone sulla condizione mortale dell’uomo o nell’operina <em>In</em> <em>laude martyrii</em>, ci ha lasciato vividi racconti di questa pestilenza. In essi insiste sulla “novità” del morbo e sul fatto che fosse “ignoto a tutti”. “Non ci tocca forse assistere a questo modo strano in cui si muore? Non vediamo dunque ripetersi ogni giorno i riti della morte?”.</p>
<p>&nbsp;</p>
<p>Anche questa pandemia – di cui, nota Harper, a parte il McNeill, nella sua conosciuta <em>Plagues and Peoples</em>, tradotta in italiano con il titolo <em>La peste nella storia</em>, gli storici dell’antichità non fanno quasi mai menzione – fu attribuita al virus del vaiolo. Lo studioso americano però è più propenso a classificarla come “influenza pandemica”, sul tipo della famigerata “spagnola” che mieté milioni di vittime giusto un secolo fa, subito dopo la fine della prima guerra mondiale. Forse, ipotizza Harper, qualcosa di simile all’Ebola, un filovirus, vecchio milioni di anni e trasmesso da qualche animale all’uomo.</p>
<p>Anche nel caso della peste di Cipriano ci fu una sinergia con i mutamenti climatici. Le turbolenze globali degli anni quaranta del III secolo d.C., di cui risentirono chiaramente i sistemi monsonici, indussero mutamenti ecologici che potrebbero aver favorito lo scoppio della peste.</p>
<p>Proprio Cipriano in una sua celebre lettera <em>Ad Demetrianum</em> tratteggia un quadro desolante: “In primo luogo devi sapere che il mondo è invecchiato e non si sorregge più grazie a quelle forze con le quali si era retto in precedenza e che non ha più quel vigore e quella forza sulle quali prima poggiava… Non ci sono più così tante piogge in inverno per nutrire le sementi, non c’è più il solito calore in estate per far maturare i frutti, né la primavera gode più del suo bel clima, né l’autunno è così fecondo dei prodotti degli alberi”.</p>
<p>&nbsp;</p>
<p><img alt="" class="inline-image" src="/sites/default/files/styles/nodo767x/public/1586160332155_1586160357.jpg-.jpg?itok=QMR19Rv8" style="width: 100%;"></p>
<p>&nbsp;</p>
<p>Non si tratta soltanto di un esercizio retorico di variazione sul <em>topos</em> della <em>senectus mundi</em>, la vecchiaia di un mondo ormai esausto.</p>
<p>Si tratterebbe invece della descrizione di uno degli effetti, suffragata sia dagli archivi naturali sia dall’isotopo del berillio, causati da un precipitoso calo dell’insolazione, peculiare di quegli anni quaranta del terzo secolo.</p>
<p>Infatti Cipriano aggiunge: “Il sole al tramonto irradia i suoi raggi con minore splendore e minore calore” e il mondo era un povero vecchio, pallido e appoggiato già alla propria tomba.</p>
<p>L’Optimum climatico romano era solo un lontano ricordo.</p>
<p>E se durante la peste antonina le fibre della struttura imperiale si erano forse sfilacciate ma non erano ancora andate in pezzi, nel momento in cui comparve la peste di Cipriano la situazione cambiò decisamente. Molti elementi riguardanti questa peste rimangono avvolti nell’oscurità, ma è un fatto assodato che all’indomani della pestilenza nel mondo romano “scoppiò l’anarchia”.&nbsp;</p>
<p>L’imperatore Filippo l’Arabo il 21 aprile del 248 aveva celebrato il millenario della fondazione di Roma con sfarzosi “ludi saeculares” che durarono tre giorni e tre notti. L’anno dopo venne ucciso a Verona mentre combatteva contro Decio, Messio Decio, senatore di origine pannonica e suo prefetto urbano.</p>
<p>Nel 253 gli imperatori erano nel frattempo diventati tre, Treboniano, Volusiano ed Emiliano e si combattevano fra loro senza esclusione di colpi.</p>
<p>Anche questo parrebbe uno “spunto ironico” della storia.</p>
<p>&nbsp;</p>
<p>Bisogna però dire che l’impero proprio in questi anni mostrò quella che Harper definisce la sua “resilienza”. La sua capacità di reazione e di adattamento. La compagine statale si riorganizzò, di lì a poco, soprattutto ad opera dell’imperatore Claudio II, detto anche Claudio il Gotico (per distinguerlo dall’altro Claudio, il figlio di Druso) che regnò per soli due anni, dal 268 al 270, “ma la sua rivoluzione gli sopravvisse”.</p>
<p>Fu il primo di una serie di imperatori soldati, tutti di estrazione danubiana. Walter Scheidel ha dimostrato che fino al regno di Foca (610 d.C.) quasi tre quarti degli imperatori romani provennero da una regione che rappresentava appena il due per cento del territorio dell’impero (in parte coincidente con la Pannonia e l’Illirico). La ricca aristocrazia mediterranea fu rimpiazzata da un gruppo di soldati professionisti originari di un piccolo angolo settentrionale di una zona di frontiera.</p>
<p>Fino alla fine del quarto secolo a un osservatore imparziale non sarebbe sfuggita la superiorità numerica, tattica e logistica dell’esercito romano su tutti i fronti. Eppure nel volgere di poche generazioni l’esercito imperiale romano d’Occidente avrebbe cessato d’esistere.</p>
<p>&nbsp;</p>
<p>La caduta dell’impero fu una delle più grandi implosioni strategiche della storia.</p>
<p>Esso era in qualche modo rinato dopo la peste di Cipriano. Ciò che lo stroncò, secondo Harper, ebbe origine a oriente, nelle inesplorate distese dell’Asia centrale. La steppa si intromise nella storia occidentale, esercitando una pressione deleteria lungo i confini settentrionali dell’impero.&nbsp;</p>
<p>Nei due decenni che vanno all’incirca dal 350 al 370 d.C. una devastante siccità afflisse le steppe dell’Asia centrale. Ciò è testimoniato fra l’altro da una serie di anelli degli alberi di ginepro di Dulan-Wulan, sull’altopiano tibetano.</p>
<p>Il popolo degli Xiongnu detti anche Xwn, ma meglio conosciuti come Unni,</p>
<p>si mosse verso occidente a cercare nuovi pascoli. I Goti, pressati dagli Unni, comparvero in massa alle frontiere romane in cerca d’asilo. Prima accolti dall’imperatore Valente poi maltrattati (riassumo parecchio) essi si ribellarono e, ad Adrianopoli il 9 agosto 378, combatterono contro l’imperatore che trovò la morte in battaglia. La fine cominciò lì. Ma non bastava. L’assassinio (dell’impero) si compì un po’ di tempo dopo, sostiene Harper, ad opera di un batterio noto come <em>Yersinia pestis</em>.</p>
<p>&nbsp;</p>
<p>Il batterio che va sotto questo nome è stato causa di tre pandemie storiche: la prima durante il regno di Giustiniano, la seconda in epoca medievale, la famosa Morte Nera del 1348 (quella del “Decameron”) e una terza scoppiata nel 1894 nello Yunnan, in Cina e diffusasi poi a livello globale.</p>
<p>Questi tre episodi sono, in realtà, dei colossali incidenti. Gli esseri umani sono solo vittime accidentali, prese nel fuoco incrociato di quella che è in effetti una malattia dei roditori.</p>
<p>Sì, la terribile peste bubbonica, dovuta all’ingrossamento abnorme dei linfonodi, è indissolubilmente legata al ratto comune o ratto nero (<em>Rattus rattus</em>). La vita di questo roditore è terrorizzata da una piccola pulce che vive nel suo mantello e si nutre del suo sangue, la <em>Xenopsylla cheopis</em>. Se la popolazione dei ratti diminuisce, le pulci affamate cercano disperatamente sangue e a quel punto non disdegnano di nutrirsi di quello umano. L’epidemia umana, in poche parole, non è che l’effetto collaterale di un evento epizootico fra roditori.</p>
<p>Dal punto di vista di un topo l’impero romano era una benedizione inimmaginabile. Il mondo romano si espanse con i suoi ratti. La vasta rete di città, di collegamenti marittimi e depositi di grano era un autentico invito a nozze per questa specie evolutasi fino a divenire un inquietante commensale dei Cives Romani.</p>
<p>&nbsp;</p>
<p>Anche la cosiddetta peste di Giustiniano, esplosa nel 541, coincise con un cambiamento climatico assai significativo, la Piccola glaciazione della Tarda Antichità. L’anno 536 rimase famoso come “l’anno senza estate”. Tra quell’anno e il 545 si registrò il decennio più freddo degli ultimi 2000 anni. Il sole, scrive Cassiodoro in una delle <em>Variae</em>, appariva come schermato da un velo opaco.</p>
<p>Anche qui non si tratta di esercitazioni retoriche su di un collaudato <em>topos</em>, bensì degli effetti reali prodotti da varie eruzioni vulcaniche (che oggi non si riescono a localizzare con precisione) e che dispersero nell’atmosfera massicce nubi di solfati, fatto senza precedenti in queste dimensioni, bloccando l’assorbimento dell’energia solare.</p>
<p>Annali irlandesi e cronache cinesi confermano la prosa angosciata di Cassiodoro. La carestia regnava ovunque.</p>
<p>&nbsp;</p>
<p>Dobbiamo immaginarci masse di roditori in fuga da zone impoverite; dobbiamo immaginarci questi ratti invadere a migliaia le navi romane e servirsi delle rotte marittime più praticate per i loro spostamenti.</p>
<p>L’impero preparò l’ambiente ecologico più propizio per la pandemia.&nbsp;</p>
<p>Procopio, lo storico principe di Giustiniano (di cui tracciò però un ritratto a tinte fosche nella celebre <em>Storia segreta</em>), ci ha lasciato sulla peste pagine angoscianti: “Costantinopoli si fermò come se fosse morta. Il cibo sparì dai mercati… Nessuno usciva di casa senza un cartellino appeso al collo o al braccio su cui era scritto il suo nome…”.</p>
<p>Paolo Diacono, due secoli dopo, ricordava come in quest’epoca “il mondo fosse stato ricondotto al suo antico silenzio”, perché nessuno più lavorava i campi.</p>
<p>Naturalmente la lettura religiosa, cristiana, si impossessò della malattia. Essa, come scrisse Giovanni di Efeso, era semplicemente “il gran tino dell’ira di Dio”, in cui veniva pestata a ragione l’umanità peccatrice. Così come durante la peste antonina si ebbe una reviviscenza del culto di Apollo, ora, durante questa nuova e inedita pandemia, si ebbe un proliferare di letteratura apocalittica. Vennero composti molti commenti all’Apocalissi di Giovanni. L’ora pareva vicina.</p>
<p>Come si vede è una storia della fine dell’impero, questa di Harper, del tutto diversa rispetto alle opere consuete sull’argomento. Si sa che sono state censite ben 211 ipotesi diverse in relazione alla caduta dell’impero (d’Occidente). Ma quelle di cui tiene conto lo storico americano esulano dagli ambiti più battuti.</p>
<p>&nbsp;</p>
<p>Solo per fare un esempio, in un classico come <em>La fine del mondo antico</em> di Santo Mazzarino, del 1959 ma di continuo e giustamente ristampato (cito dall’edizione del 2009), a pagina 138 si può trovare una frase come questa: “A prescindere dalla peste che nell’età di Marco e Commodo infierì terribilmente….” che pare porsi agli antipodi esatti del metodo seguito da Harper.</p>
<p>Ma è pur sempre nell’opera di questo Maestro italiano che, a pagina 100, troviamo un insegnamento di perenne attualità, anche per chi, come noi, segue gli studi storici da puro e semplice <em>amateur</em>: “la grande via attraverso la quale la storia può raggiungere l’<em>obiettività</em> è nella sua sofferta sollecitazione attuale”.</p>
<p>Frase degna d’esser ripetuta, ripetuta e sottolineata: <em>sofferta sollecitazione attuale.</em></p>
        <div id="attachment-nodo"></div>
        <div id="audio-nodo"></div>
        <div id="video-nodo" style="margin-top: 20px;"></div>


        <div id="immagini-nodo"><div class="field field-name-field-immagini field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><img class="img-responsive" src="https://www.doppiozero.com/sites/default/files/styles/nodo767x/public/978880624014hig.jpeg?itok=p47f33AQ" width="767" height="1215" alt="" /></div></div></div><p><i><span class="img-caption"></span></i></p></div>
      </div>
      <div id="sostieni-fondo">       

Se continuiamo a tenere vivo questo spazio è grazie a te. Anche un solo euro per noi significa molto. Torna presto a leggerci e <a href="/sostieni-doppiozero" title="sostieni doppiozero">SOSTIENI DOPPIOZERO</a>
         <!-- Sei arrivato fin qui da solo, ora andiamo avanti insieme:
<a href="/sostieni-doppiozero" title="sostieni doppiozero">SOSTIENI DOPPIOZERO</a> e diventa parte del nostro progetto.
Basta anche 1 euro!-->
      </div>       
       
        <div class="hidden-xs hidden-sm" id="speciale-fondo-nodo"><a href="/category/speciali/covid-19">Covid-19</a></div>
            <div class="sharethis-nodo hidden-xs hidden-sm">
      <section id="block-sharethis-sharethis-block" class="block block-sharethis clearfix">

      
  <div class="sharethis-wrapper"><span st_url="https://www.doppiozero.com/materiali/il-destino-di-roma-e-il-nostro" st_title="Il destino di Roma (e il nostro)" class="st_facebook"></span>
<span st_url="https://www.doppiozero.com/materiali/il-destino-di-roma-e-il-nostro" st_title="Il destino di Roma (e il nostro)" class="st_twitter" st_via="" st_username=""></span>
<span st_url="https://www.doppiozero.com/materiali/il-destino-di-roma-e-il-nostro" st_title="Il destino di Roma (e il nostro)" class="st_googleplus" st_via="" st_username=""></span>
<span st_url="https://www.doppiozero.com/materiali/il-destino-di-roma-e-il-nostro" st_title="Il destino di Roma (e il nostro)" class="st_tumblr" st_via="" st_username=""></span>
<span st_url="https://www.doppiozero.com/materiali/il-destino-di-roma-e-il-nostro" st_title="Il destino di Roma (e il nostro)" class="st_fblike" st_via="" st_username=""></span>
</div>
</section>
      </div>
      <div id="categorie-nodo-fondo" class="hidden-xs hidden-sm">
         
          <div class="categorie-nodo"><!--
THIS FILE IS NOT USED AND IS HERE AS A STARTING POINT FOR CUSTOMIZATION ONLY.
See http://api.drupal.org/api/function/theme_field/7 for details.
After copying this file to your theme's folder and customizing it, remove this
HTML comment.
-->
<div class="field field-name-field-sezione-di-appartenenza field-type-taxonomy-term-reference field-label-above">
  <div class="field-items">
          <div class="termini-tassonomia field-item even"><a href="/category/sezioni/arti">Arti</a></div>
          <div class="termini-tassonomia field-item odd"><a href="/category/sezioni/arti/scritture">Scritture</a></div>
      </div>
</div>
</div><!-- 9	anno-->
                 
          <div class="categorie-nodo"><!--
THIS FILE IS NOT USED AND IS HERE AS A STARTING POINT FOR CUSTOMIZATION ONLY.
See http://api.drupal.org/api/function/theme_field/7 for details.
After copying this file to your theme's folder and customizing it, remove this
HTML comment.
-->
<div class="field field-name-taxonomy-vocabulary-13 field-type-taxonomy-term-reference field-label-above">
  <div class="field-items">
          <div class="termini-tassonomia field-item even"><a href="/category/speciali/covid-19">Covid-19</a></div>
      </div>
</div>
</div><!-- 13	Specialii-->
                         
          <div class="categorie-nodo"><!--
THIS FILE IS NOT USED AND IS HERE AS A STARTING POINT FOR CUSTOMIZATION ONLY.
See http://api.drupal.org/api/function/theme_field/7 for details.
After copying this file to your theme's folder and customizing it, remove this
HTML comment.
-->
<div class="field field-name-taxonomy-vocabulary-5 field-type-taxonomy-term-reference field-label-above">
  <div class="field-items">
          <div class="termini-tassonomia field-item even"><a href="/category/tag-universali-tipologia-di-testo/articolo">Articolo</a></div>
      </div>
</div>
</div><!-- 5	Tag Universali - Per tipologia di testo-->
                 
          <div class="categorie-nodo"><!--
THIS FILE IS NOT USED AND IS HERE AS A STARTING POINT FOR CUSTOMIZATION ONLY.
See http://api.drupal.org/api/function/theme_field/7 for details.
After copying this file to your theme's folder and customizing it, remove this
HTML comment.
-->
<div class="field field-name-taxonomy-vocabulary-4 field-type-taxonomy-term-reference field-label-above">
  <div class="field-items">
          <div class="termini-tassonomia field-item even"><a href="/category/tag-universali-area-tematica/citta">Città</a></div>
          <div class="termini-tassonomia field-item odd"><a href="/category/tag-universali-area-tematica/corpo">Corpo</a></div>
          <div class="termini-tassonomia field-item even"><a href="/category/tag-universali-area-tematica/date">Date</a></div>
          <div class="termini-tassonomia field-item odd"><a href="/category/tag-universali-area-tematica/emozioni">Emozioni</a></div>
          <div class="termini-tassonomia field-item even"><a href="/category/tag-universali-area-tematica/eventi">Eventi</a></div>
          <div class="termini-tassonomia field-item odd"><a href="/category/tag-universali-area-tematica/letteratura">Letteratura</a></div>
          <div class="termini-tassonomia field-item even"><a href="/category/tag-universali-area-tematica/libri">Libri</a></div>
          <div class="termini-tassonomia field-item odd"><a href="/category/tag-universali-area-tematica/memoria">Memoria</a></div>
          <div class="termini-tassonomia field-item even"><a href="/category/tag-universali-area-tematica/personaggi">Personaggi</a></div>
          <div class="termini-tassonomia field-item odd"><a href="/category/tag-universali-area-tematica/relazioni">Relazioni</a></div>
          <div class="termini-tassonomia field-item even"><a href="/category/tag-universali-area-tematica/scienze">Scienze</a></div>
          <div class="termini-tassonomia field-item odd"><a href="/category/tag-universali-area-tematica/segni-simboli">Segni / simboli</a></div>
          <div class="termini-tassonomia field-item even"><a href="/category/tag-universali-area-tematica/societa">Società</a></div>
          <div class="termini-tassonomia field-item odd"><a href="/category/tag-universali-area-tematica/storia">Storia</a></div>
          <div class="termini-tassonomia field-item even"><a href="/category/tag-universali-area-tematica/tradizione">Tradizione</a></div>
      </div>
</div>
</div><!-- 4	Tag Universali - Per area tematica-->
                 
          <div class="categorie-nodo"><!--
THIS FILE IS NOT USED AND IS HERE AS A STARTING POINT FOR CUSTOMIZATION ONLY.
See http://api.drupal.org/api/function/theme_field/7 for details.
After copying this file to your theme's folder and customizing it, remove this
HTML comment.
-->
<div class="field field-name-taxonomy-vocabulary-10 field-type-taxonomy-term-reference field-label-above">
  <div class="field-items">
          <div class="termini-tassonomia field-item even"><a href="/category/concetti-astratti/contagio">contagio</a></div>
          <div class="termini-tassonomia field-item odd"><a href="/category/concetti-astratti/malattie">malattie</a></div>
          <div class="termini-tassonomia field-item even"><a href="/category/concetti-astratti/oms">OMS</a></div>
          <div class="termini-tassonomia field-item odd"><a href="/category/concetti-astratti/virus">virus</a></div>
          <div class="termini-tassonomia field-item even"><a href="/category/concetti-astratti/pandemia">pandemia</a></div>
          <div class="termini-tassonomia field-item odd"><a href="/category/concetti-astratti/coronavirus">coronavirus</a></div>
          <div class="termini-tassonomia field-item even"><a href="/category/concetti-astratti/covid19">Covid19</a></div>
          <div class="termini-tassonomia field-item odd"><a href="/category/concetti-astratti/malattie-infettive">malattie infettive</a></div>
      </div>
</div>
</div><!-- 10	Concetti astratti-->
                 
          <div class="categorie-nodo"><!--
THIS FILE IS NOT USED AND IS HERE AS A STARTING POINT FOR CUSTOMIZATION ONLY.
See http://api.drupal.org/api/function/theme_field/7 for details.
After copying this file to your theme's folder and customizing it, remove this
HTML comment.
-->
<div class="field field-name-taxonomy-vocabulary-2 field-type-taxonomy-term-reference field-label-above">
  <div class="field-items">
          <div class="termini-tassonomia field-item even"><a href="/category/nomi-e-personaggi/la-fine-del-mondo-antico">La fine del mondo antico</a></div>
          <div class="termini-tassonomia field-item odd"><a href="/category/nomi-e-personaggi/santo-mazzarino">Santo Mazzarino</a></div>
          <div class="termini-tassonomia field-item even"><a href="/category/nomi-e-personaggi/kyle-harper">Kyle Harper</a></div>
          <div class="termini-tassonomia field-item odd"><a href="/category/nomi-e-personaggi/il-destino-di-roma-clima">Il destino di Roma. Clima</a></div>
          <div class="termini-tassonomia field-item even"><a href="/category/nomi-e-personaggi/epidemie-e-la-fine-di-un-impero">epidemie e la fine di un impero</a></div>
          <div class="termini-tassonomia field-item odd"><a href="/category/nomi-e-personaggi/bernardino-fantin">Bernardino Fantin</a></div>
          <div class="termini-tassonomia field-item even"><a href="/category/nomi-e-personaggi/cpjones">C.P.Jones</a></div>
          <div class="termini-tassonomia field-item odd"><a href="/category/nomi-e-personaggi/galeno">Galeno</a></div>
          <div class="termini-tassonomia field-item even"><a href="/category/nomi-e-personaggi/la-peste-nella-storia">La peste nella storia</a></div>
      </div>
</div>
</div><!-- 2	Nomi e personaggi-->
                         
          <div class="categorie-nodo"><!--
THIS FILE IS NOT USED AND IS HERE AS A STARTING POINT FOR CUSTOMIZATION ONLY.
See http://api.drupal.org/api/function/theme_field/7 for details.
After copying this file to your theme's folder and customizing it, remove this
HTML comment.
-->
<div class="field field-name-taxonomy-vocabulary-8 field-type-taxonomy-term-reference field-label-above">
  <div class="field-items">
          <div class="termini-tassonomia field-item even"><a href="/category/luoghi/roma">Roma</a></div>
          <div class="termini-tassonomia field-item odd"><a href="/category/luoghi/italia">Italia</a></div>
      </div>
</div>
</div><!-- 8	Luoghi-->
                      </div>
    </div>

<!-- colonna di sinistra quando è grande - in basso quando piccolo -->
    <div class="left col-md-3 col-md-pull-9 col-lg-pull-8">
      <div id="data-modifica-nodo">13 Aprile 2020</div>


    <div class="" id="banner-audio-articolo">
          <div class="wrapper flexbox flexitem art flex-audio" id="bg-onda">
            <div class="flexbox flexitem flex-audio">
              <a id="audio-link-hp" href="/ascolta" title="podcast - ascolta gli audio"></a>
            </div>
          </div>
          <div class="audio-testo">
            <a title="podcast - audio articoli" href="/ascolta">ASCOLTA... </a> doppiozero ha ora una sezione di audio ascoltabili dal sito. <a href="/ascolta"> Vai alla sezione</a>.
          </div>
        </div>



       
        <div class="hidden-md hidden-lg" id="speciale-fondo-nodo"><a href="/category/speciali/covid-19">Covid-19</a></div>
            <!--<h3 id="popolarita-nodo"></h3>-->

      <div id="sharethis-nodo">
         <!--questo non serve più perché usiamo il block -->
      <section id="block-sharethis-sharethis-block--2" class="block block-sharethis clearfix">

      
  <div class="sharethis-wrapper"><span st_url="https://www.doppiozero.com/materiali/il-destino-di-roma-e-il-nostro" st_title="Il destino di Roma (e il nostro)" class="st_facebook"></span>
<span st_url="https://www.doppiozero.com/materiali/il-destino-di-roma-e-il-nostro" st_title="Il destino di Roma (e il nostro)" class="st_twitter" st_via="" st_username=""></span>
<span st_url="https://www.doppiozero.com/materiali/il-destino-di-roma-e-il-nostro" st_title="Il destino di Roma (e il nostro)" class="st_googleplus" st_via="" st_username=""></span>
<span st_url="https://www.doppiozero.com/materiali/il-destino-di-roma-e-il-nostro" st_title="Il destino di Roma (e il nostro)" class="st_tumblr" st_via="" st_username=""></span>
<span st_url="https://www.doppiozero.com/materiali/il-destino-di-roma-e-il-nostro" st_title="Il destino di Roma (e il nostro)" class="st_fblike" st_via="" st_username=""></span>
</div>
</section>
      </div>


      <div id="categorie-nodo" class="clearfix div-categorie-nodo">
         
          <div class="categorie-nodo"><!--
THIS FILE IS NOT USED AND IS HERE AS A STARTING POINT FOR CUSTOMIZATION ONLY.
See http://api.drupal.org/api/function/theme_field/7 for details.
After copying this file to your theme's folder and customizing it, remove this
HTML comment.
-->
<div class="field field-name-field-sezione-di-appartenenza field-type-taxonomy-term-reference field-label-above">
  <div class="field-items">
          <div class="termini-tassonomia field-item even"><a href="/category/sezioni/arti">Arti</a></div>
          <div class="termini-tassonomia field-item odd"><a href="/category/sezioni/arti/scritture">Scritture</a></div>
      </div>
</div>
</div><!-- 9	anno-->
                 
          <div class="categorie-nodo"><!--
THIS FILE IS NOT USED AND IS HERE AS A STARTING POINT FOR CUSTOMIZATION ONLY.
See http://api.drupal.org/api/function/theme_field/7 for details.
After copying this file to your theme's folder and customizing it, remove this
HTML comment.
-->
<div class="field field-name-taxonomy-vocabulary-13 field-type-taxonomy-term-reference field-label-above">
  <div class="field-items">
          <div class="termini-tassonomia field-item even"><a href="/category/speciali/covid-19">Covid-19</a></div>
      </div>
</div>
</div><!-- 13	Specialii-->
                         
          <div class="categorie-nodo"><!--
THIS FILE IS NOT USED AND IS HERE AS A STARTING POINT FOR CUSTOMIZATION ONLY.
See http://api.drupal.org/api/function/theme_field/7 for details.
After copying this file to your theme's folder and customizing it, remove this
HTML comment.
-->
<div class="field field-name-taxonomy-vocabulary-5 field-type-taxonomy-term-reference field-label-above">
  <div class="field-items">
          <div class="termini-tassonomia field-item even"><a href="/category/tag-universali-tipologia-di-testo/articolo">Articolo</a></div>
      </div>
</div>
</div><!-- 5	Tag Universali - Per tipologia di testo-->
                 
          <div class="categorie-nodo"><!--
THIS FILE IS NOT USED AND IS HERE AS A STARTING POINT FOR CUSTOMIZATION ONLY.
See http://api.drupal.org/api/function/theme_field/7 for details.
After copying this file to your theme's folder and customizing it, remove this
HTML comment.
-->
<div class="field field-name-taxonomy-vocabulary-4 field-type-taxonomy-term-reference field-label-above">
  <div class="field-items">
          <div class="termini-tassonomia field-item even"><a href="/category/tag-universali-area-tematica/citta">Città</a></div>
          <div class="termini-tassonomia field-item odd"><a href="/category/tag-universali-area-tematica/corpo">Corpo</a></div>
          <div class="termini-tassonomia field-item even"><a href="/category/tag-universali-area-tematica/date">Date</a></div>
          <div class="termini-tassonomia field-item odd"><a href="/category/tag-universali-area-tematica/emozioni">Emozioni</a></div>
          <div class="termini-tassonomia field-item even"><a href="/category/tag-universali-area-tematica/eventi">Eventi</a></div>
          <div class="termini-tassonomia field-item odd"><a href="/category/tag-universali-area-tematica/letteratura">Letteratura</a></div>
          <div class="termini-tassonomia field-item even"><a href="/category/tag-universali-area-tematica/libri">Libri</a></div>
          <div class="termini-tassonomia field-item odd"><a href="/category/tag-universali-area-tematica/memoria">Memoria</a></div>
          <div class="termini-tassonomia field-item even"><a href="/category/tag-universali-area-tematica/personaggi">Personaggi</a></div>
          <div class="termini-tassonomia field-item odd"><a href="/category/tag-universali-area-tematica/relazioni">Relazioni</a></div>
          <div class="termini-tassonomia field-item even"><a href="/category/tag-universali-area-tematica/scienze">Scienze</a></div>
          <div class="termini-tassonomia field-item odd"><a href="/category/tag-universali-area-tematica/segni-simboli">Segni / simboli</a></div>
          <div class="termini-tassonomia field-item even"><a href="/category/tag-universali-area-tematica/societa">Società</a></div>
          <div class="termini-tassonomia field-item odd"><a href="/category/tag-universali-area-tematica/storia">Storia</a></div>
          <div class="termini-tassonomia field-item even"><a href="/category/tag-universali-area-tematica/tradizione">Tradizione</a></div>
      </div>
</div>
</div><!-- 4	Tag Universali - Per area tematica-->
                 
          <div class="categorie-nodo"><!--
THIS FILE IS NOT USED AND IS HERE AS A STARTING POINT FOR CUSTOMIZATION ONLY.
See http://api.drupal.org/api/function/theme_field/7 for details.
After copying this file to your theme's folder and customizing it, remove this
HTML comment.
-->
<div class="field field-name-taxonomy-vocabulary-10 field-type-taxonomy-term-reference field-label-above">
  <div class="field-items">
          <div class="termini-tassonomia field-item even"><a href="/category/concetti-astratti/contagio">contagio</a></div>
          <div class="termini-tassonomia field-item odd"><a href="/category/concetti-astratti/malattie">malattie</a></div>
          <div class="termini-tassonomia field-item even"><a href="/category/concetti-astratti/oms">OMS</a></div>
          <div class="termini-tassonomia field-item odd"><a href="/category/concetti-astratti/virus">virus</a></div>
          <div class="termini-tassonomia field-item even"><a href="/category/concetti-astratti/pandemia">pandemia</a></div>
          <div class="termini-tassonomia field-item odd"><a href="/category/concetti-astratti/coronavirus">coronavirus</a></div>
          <div class="termini-tassonomia field-item even"><a href="/category/concetti-astratti/covid19">Covid19</a></div>
          <div class="termini-tassonomia field-item odd"><a href="/category/concetti-astratti/malattie-infettive">malattie infettive</a></div>
      </div>
</div>
</div><!-- 10	Concetti astratti-->
                 
          <div class="categorie-nodo"><!--
THIS FILE IS NOT USED AND IS HERE AS A STARTING POINT FOR CUSTOMIZATION ONLY.
See http://api.drupal.org/api/function/theme_field/7 for details.
After copying this file to your theme's folder and customizing it, remove this
HTML comment.
-->
<div class="field field-name-taxonomy-vocabulary-2 field-type-taxonomy-term-reference field-label-above">
  <div class="field-items">
          <div class="termini-tassonomia field-item even"><a href="/category/nomi-e-personaggi/la-fine-del-mondo-antico">La fine del mondo antico</a></div>
          <div class="termini-tassonomia field-item odd"><a href="/category/nomi-e-personaggi/santo-mazzarino">Santo Mazzarino</a></div>
          <div class="termini-tassonomia field-item even"><a href="/category/nomi-e-personaggi/kyle-harper">Kyle Harper</a></div>
          <div class="termini-tassonomia field-item odd"><a href="/category/nomi-e-personaggi/il-destino-di-roma-clima">Il destino di Roma. Clima</a></div>
          <div class="termini-tassonomia field-item even"><a href="/category/nomi-e-personaggi/epidemie-e-la-fine-di-un-impero">epidemie e la fine di un impero</a></div>
          <div class="termini-tassonomia field-item odd"><a href="/category/nomi-e-personaggi/bernardino-fantin">Bernardino Fantin</a></div>
          <div class="termini-tassonomia field-item even"><a href="/category/nomi-e-personaggi/cpjones">C.P.Jones</a></div>
          <div class="termini-tassonomia field-item odd"><a href="/category/nomi-e-personaggi/galeno">Galeno</a></div>
          <div class="termini-tassonomia field-item even"><a href="/category/nomi-e-personaggi/la-peste-nella-storia">La peste nella storia</a></div>
      </div>
</div>
</div><!-- 2	Nomi e personaggi-->
                         
          <div class="categorie-nodo"><!--
THIS FILE IS NOT USED AND IS HERE AS A STARTING POINT FOR CUSTOMIZATION ONLY.
See http://api.drupal.org/api/function/theme_field/7 for details.
After copying this file to your theme's folder and customizing it, remove this
HTML comment.
-->
<div class="field field-name-taxonomy-vocabulary-8 field-type-taxonomy-term-reference field-label-above">
  <div class="field-items">
          <div class="termini-tassonomia field-item even"><a href="/category/luoghi/roma">Roma</a></div>
          <div class="termini-tassonomia field-item odd"><a href="/category/luoghi/italia">Italia</a></div>
      </div>
</div>
</div><!-- 8	Luoghi-->
                      </div>

<div class="view view-banner-homepage view-id-banner_homepage view-display-id-block_banner view-dom-id-fe6ae58fe66539ce021e942e981a9f31">
        
  
  
      <div class="view-content">
               <div style="margin-top: 30px;" class="row bannerini-nodo">

                        
      <div style="margin: 8px 0;" class="col-xs-6 col-md-12 node-articoletto">
            <a id="banner-1" href="https://www.doppiozero.com/speciale/sanlorenzo">
               <img style="margin: auto;" class="img img-responsive replace-src " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-img-path="/sites/default/files/styles/nodo767x/public/banner_homepage/banner-piccolo-sanlorenzo-4.jpg" data-stile="blog256x122">
            </a>
       </div>                        <div class="col-xs-6 col-md-12 hidden-sm hidden-xs riga-bordo-sempre"></div>
      <div style="margin: 8px 0;" class="col-xs-6 col-md-12 node-articoletto">
            <a id="banner-2" href="https://www.acasaconcoop.it/">
               <img style="margin: auto;" class="img img-responsive replace-src " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-img-path="/sites/default/files/styles/nodo767x/public/banner_homepage/a-casa-con-coop-2020.jpg" data-stile="blog256x122">
            </a>
       </div>                        <div class="col-xs-6 col-md-12 hidden-sm hidden-xs riga-bordo-sempre"></div>
      <div style="margin: 8px 0;" class="col-xs-6 col-md-12 node-articoletto">
               <img style="margin: auto;" class="img img-responsive replace-src " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-img-path="/sites/default/files/styles/nodo767x/public/banner_homepage/banner-una-buona-spesa.jpg" data-stile="blog256x122">
       </div>                        <div class="col-xs-6 col-md-12 hidden-sm hidden-xs riga-bordo-sempre"></div>
      <div style="margin: 8px 0;" class="col-xs-6 col-md-12 node-articoletto">
            <a id="banner-4" href="http://www.doppiozero.com/speciale/aqua">
               <img style="margin: auto;" class="img img-responsive replace-src " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-img-path="/sites/default/files/styles/nodo767x/public/banner_homepage/banner_aqua.jpg" data-stile="blog256x122">
            </a>
       </div>           
        </div>
    </div>
  
  
  
  
  
  
</div>    </div>
  </div>
</article>
<!--  <SCRIPT>
    jQuery('#corpo-nodo img').not('#audio-nodo img').addClass('img img-responsive');
    jQuery('#corpo-nodo p, #corpo-nodo span, #corpo-nodo em, #corpo-nodo strong').removeAttr('style');
    jQuery('#corpo-nodo img').next('span').css({'display' : 'block', 'margin-bottom': '12px'});
    jQuery('#corpo-nodo img').before('</p>').after('<p>');
  </SCRIPT>
-->
</section>
<section id="block-views-c1350200d7a048d13cffd9beb8b1a0c5" class="block block-views clearfix">

      
  <div class="view view-similar-by-term-leggi-anche view-id-similar_by_term_leggi_anche view-display-id-leggi_anche view-dom-id-d172e34a6eddf81039eeb15f4fd94d40">
            <div class="view-header">
      <div class="titolo-sezione-sott-mag"><span>Leggi anche</span></div>    </div>
  
  
  
      <div class="view-content">
      
<div id="views-blocco-leggi-anche1" class="views-bootstrap-thumbnail-plugin-style">
              <div class="row">
              <div class="col col1 col-lg-3 col-sm-6">
                                    <div class="wrapper-main-flex">
                          <div class="mythumbnail">
              
      <div class="main-flex">
        <div class="immagine flexitem"><div class="field-content"><a href="/materiali/il-virus-invisibile"><img class="img-responsive" src="https://www.doppiozero.com/sites/default/files/styles/quad100/public/jtvh5khvihib7dbdfy9zdr.jpg?itok=_o1WyJ5T" width="100" height="100" alt="" /></a></div></div>
        <div class="titolo-autore flexitem dot-load-update"> <h3 class="field-content titolo puntini"><a href="/materiali/il-virus-invisibile">Il virus invisibile</a></h3><div class="autore puntini"><a href="/users/marcobelpoliti">Marco Belpoliti </a></div>
        </div>
      </div>            </div>
            <div class="riga-bordo-sempre"></div>
                                                            <div class="mythumbnail">
              
      <div class="main-flex">
        <div class="immagine flexitem"><div class="field-content"><a href="/materiali/cinque-domande-sullo-scenario-futuro"><img class="img-responsive" src="https://www.doppiozero.com/sites/default/files/styles/quad100/public/hero-coronavirus-igienizzazione-strade-roma-ansa2.jpg?itok=4Z1E5Z-B" width="100" height="100" alt="" /></a></div></div>
        <div class="titolo-autore flexitem dot-load-update"> <h3 class="field-content titolo puntini"><a href="/materiali/cinque-domande-sullo-scenario-futuro">Cinque domande sullo scenario futuro</a></h3><div class="autore puntini"><a href="/users/meschiarigualasiti">Walter Siti, Matteo Meschiari,  Francesco Guala </a></div>
        </div>
      </div>            </div>
            <div class="riga-bordo-sempre"></div>
                          </div>
                                          </div>
              <div class="col col2 col-lg-3 col-sm-6">
                                    <div class="wrapper-main-flex">
                          <div class="mythumbnail">
              
      <div class="main-flex">
        <div class="immagine flexitem"><div class="field-content"><a href="/materiali/teologia-del-virus"><img class="img-responsive" src="https://www.doppiozero.com/sites/default/files/styles/quad100/public/michael-wolf-chicago-the-transparent-city-tc25_48x60-1024x819.jpg?itok=WEzIVR5d" width="100" height="100" alt="" title="Ph Michael Wolf." /></a></div></div>
        <div class="titolo-autore flexitem dot-load-update"> <h3 class="field-content titolo puntini"><a href="/materiali/teologia-del-virus">Teologia del virus </a></h3><div class="autore puntini"><a href="/rubriche/liberopensiero">Rocco Ronchi </a></div>
        </div>
      </div>            </div>
            <div class="riga-bordo-sempre"></div>
                                                            <div class="mythumbnail">
              
      <div class="main-flex">
        <div class="immagine flexitem"><div class="field-content"><a href="/materiali/la-morte-al-tempo-del-covid-19"><img class="img-responsive" src="https://www.doppiozero.com/sites/default/files/styles/quad100/public/davide-sisto-la-morte-si-fa-social-9788833930305_0.jpg?itok=9JZXS_XS" width="100" height="100" alt="" /></a></div></div>
        <div class="titolo-autore flexitem dot-load-update"> <h3 class="field-content titolo puntini"><a href="/materiali/la-morte-al-tempo-del-covid-19">La morte al tempo del Covid-19</a></h3><div class="autore puntini"><a href="/users/dsisto">Davide Sisto </a></div>
        </div>
      </div>            </div>
            <div class="riga-bordo-sempre"></div>
                          </div>
                                          </div>
              <div class="col col3 col-lg-3 col-sm-6">
                                    <div class="wrapper-main-flex">
                          <div class="mythumbnail">
              
      <div class="main-flex">
        <div class="immagine flexitem"><div class="field-content"><a href="/materiali/i-russi-in-val-seriana"><img class="img-responsive" src="https://www.doppiozero.com/sites/default/files/styles/quad100/public/mastrorocco_-_opertina.jpg?itok=bj_ukfa2" width="100" height="100" alt="" /></a></div></div>
        <div class="titolo-autore flexitem dot-load-update"> <h3 class="field-content titolo puntini"><a href="/materiali/i-russi-in-val-seriana">I russi in Val Seriana</a></h3><div class="autore puntini"><a href="/autore/Giorgio-Mastrorocco">Giorgio Mastrorocco </a></div>
        </div>
      </div>            </div>
            <div class="riga-bordo-sempre"></div>
                                                            <div class="mythumbnail">
              
      <div class="main-flex">
        <div class="immagine flexitem"><div class="field-content"><a href="/materiali/vita-di-quarantena-in-citta"><img class="img-responsive" src="https://www.doppiozero.com/sites/default/files/styles/quad100/public/rala-choi_0.jpg?itok=k__V8LNB" width="100" height="100" alt="" title="Opera di Rala Choi." /></a></div></div>
        <div class="titolo-autore flexitem dot-load-update"> <h3 class="field-content titolo puntini"><a href="/materiali/vita-di-quarantena-in-citta">Vita di quarantena in città</a></h3><div class="autore puntini"><a href="/users/email-registration-2mr3x3uqak">Cristina Battocletti </a></div>
        </div>
      </div>            </div>
            <div class="riga-bordo-sempre"></div>
                          </div>
                                          </div>
              <div class="col col4 col-lg-3 col-sm-6">
                                    <div class="wrapper-main-flex">
                          <div class="mythumbnail">
              
      <div class="main-flex">
        <div class="immagine flexitem"><div class="field-content"><a href="/materiali/il-virus-visto-da-dentro"><img class="img-responsive" src="https://www.doppiozero.com/sites/default/files/styles/quad100/public/2013_nyr_02707_0077_000andrew_wyeth_flat_boat.jpg?itok=b5Ra58tK" width="100" height="100" alt="" title="Opera di Andrew Wyeth." /></a></div></div>
        <div class="titolo-autore flexitem dot-load-update"> <h3 class="field-content titolo puntini"><a href="/materiali/il-virus-visto-da-dentro">Il virus visto da dentro</a></h3><div class="autore puntini"><a href="/rubriche/clinica">Pietro Barbetta </a></div>
        </div>
      </div>            </div>
            <div class="riga-bordo-sempre"></div>
                                                            <div class="mythumbnail">
              
      <div class="main-flex">
        <div class="immagine flexitem"><div class="field-content"><a href="/materiali/un-umanesimo-rigenerato"><img class="img-responsive" src="https://www.doppiozero.com/sites/default/files/styles/quad100/public/img_5898.jpg?itok=K4t-lCe0" width="100" height="100" alt="" /></a></div></div>
        <div class="titolo-autore flexitem dot-load-update"> <h3 class="field-content titolo puntini"><a href="/materiali/un-umanesimo-rigenerato">Un umanesimo rigenerato</a></h3><div class="autore puntini"><a href="/users/emorin">Edgar Morin </a></div>
        </div>
      </div>            </div>
            <div class="riga-bordo-sempre"></div>
                          </div>
                                          </div>
          </div>

  </div>

    </div>
  
  
  
  
  
  
</div>
</section>
<section id="block-views-i-piu-letti-block" class="block block-views clearfix">

      
  <div class="view view-i-piu-letti view-id-i_piu_letti view-display-id-block view-dom-id-897c7dc295555864b4de312479c67d78">
            <div class="view-header">
      <div class="titolo-sezione-sott-mag"><span>I più letti</span></div>    </div>
  
  
  
      <div class="view-content">
      
<div id="views-blocco-piu-letti2" class="views-bootstrap-thumbnail-plugin-style">
              <div class="row">
              <div class="col col1 col-lg-6 col-sm-6">
                                    <div class="wrapper-main-flex">
                          <div class="mythumbnail">
              
      <div class="main-flex">
        <div class="numerone flexitem"><div class="tx-grigino">1</div></div>
        <div class="titolo-autore flexitem"> <h3 class="field-content titolo puntini"><a href="/materiali/la-resurrezione-di-piero-della-francesca">La Resurrezione di Piero della Francesca</a></h3><div class="autore"><a href="/users/lgrazioli">Luigi Grazioli </a></div>
        </div>
      </div>            </div>
            <div class="riga-bordo-sempre"></div>
                                                            <div class="mythumbnail">
              
      <div class="main-flex">
        <div class="numerone flexitem"><div class="tx-grigino">2</div></div>
        <div class="titolo-autore flexitem"> <h3 class="field-content titolo puntini"><a href="/materiali/voci-del-virus">Voci del virus</a></h3><div class="autore"><a href="/autore/Stefano-Bartezzaghi">Stefano Bartezzaghi </a></div>
        </div>
      </div>            </div>
            <div class="riga-bordo-sempre"></div>
                                                            <div class="mythumbnail">
              
      <div class="main-flex">
        <div class="numerone flexitem"><div class="tx-grigino">3</div></div>
        <div class="titolo-autore flexitem"> <h3 class="field-content titolo puntini"><a href="/materiali/la-faccia-nascosta-dellepidemia">La faccia nascosta dell’epidemia</a></h3><div class="autore"><a href="/users/avercellone">Antonio Vercellone </a></div>
        </div>
      </div>            </div>
            <div class="riga-bordo-sempre"></div>
                                                            <div class="mythumbnail">
              
      <div class="main-flex">
        <div class="numerone flexitem"><div class="tx-grigino">4</div></div>
        <div class="titolo-autore flexitem"> <h3 class="field-content titolo puntini"><a href="/materiali/nove-marzo-duemilaventi">Nove marzo duemilaventi</a></h3><div class="autore"><a href="/users/mgualtieri">Mariangela Gualtieri </a></div>
        </div>
      </div>            </div>
            <div class="riga-bordo-sempre"></div>
                                                            <div class="mythumbnail">
              
      <div class="main-flex">
        <div class="numerone flexitem"><div class="tx-grigino">5</div></div>
        <div class="titolo-autore flexitem"> <h3 class="field-content titolo puntini"><a href="/materiali/il-coronavirus-come-acceleratore-di-immanenza">Il coronavirus come acceleratore di immanenza   </a></h3><div class="autore"><a href="/users/email-registration-aprsqddeks">Federico Leoni </a></div>
        </div>
      </div>            </div>
            <div class="riga-bordo-sempre"></div>
                          </div>
                                          </div>
              <div class="col col2 col-lg-6 col-sm-6">
                                    <div class="wrapper-main-flex">
                          <div class="mythumbnail">
              
      <div class="main-flex">
        <div class="numerone flexitem"><div class="tx-grigino">6</div></div>
        <div class="titolo-autore flexitem"> <h3 class="field-content titolo puntini"><a href="/materiali/il-cristo-pantocrator-lultima-parola-e-risurrezione">Il Cristo Pantocrator: l&#039;ultima parola è risurrezione</a></h3><div class="autore"><a href="/users/email-registration-hfdbkyktx6">Michela Dall&#039;Aglio </a></div>
        </div>
      </div>            </div>
            <div class="riga-bordo-sempre"></div>
                                                            <div class="mythumbnail">
              
      <div class="main-flex">
        <div class="numerone flexitem"><div class="tx-grigino">7</div></div>
        <div class="titolo-autore flexitem"> <h3 class="field-content titolo puntini"><a href="/materiali/quando-la-radio-faceva-scuola">Quando la radio faceva scuola</a></h3><div class="autore"><a href="/autore/Rodolfo-Sacchettini">Rodolfo Sacchettini </a></div>
        </div>
      </div>            </div>
            <div class="riga-bordo-sempre"></div>
                                                            <div class="mythumbnail">
              
      <div class="main-flex">
        <div class="numerone flexitem"><div class="tx-grigino">8</div></div>
        <div class="titolo-autore flexitem"> <h3 class="field-content titolo puntini"><a href="/materiali/il-maestro-e-margherita">Il Maestro e Margherita</a></h3><div class="autore"><a href="/users/email-registration-9oejgezikg">Francesco Demichelis </a></div>
        </div>
      </div>            </div>
            <div class="riga-bordo-sempre"></div>
                                                            <div class="mythumbnail">
              
      <div class="main-flex">
        <div class="numerone flexitem"><div class="tx-grigino">9</div></div>
        <div class="titolo-autore flexitem"> <h3 class="field-content titolo puntini"><a href="/materiali/outsider-sul-lato-della-paura">The Outsider, sul lato della paura</a></h3><div class="autore"><a href="/users/dmartino">Daniele Martino </a></div>
        </div>
      </div>            </div>
            <div class="riga-bordo-sempre"></div>
                                                            <div class="mythumbnail">
              
      <div class="main-flex">
        <div class="numerone flexitem"><div class="tx-grigino">10</div></div>
        <div class="titolo-autore flexitem"> <h3 class="field-content titolo puntini"><a href="/materiali/la-versione-di-woody">La versione di Woody</a></h3><div class="autore"><a href="/users/fmangiapane">Francesco Mangiapane </a></div>
        </div>
      </div>            </div>
            <div class="riga-bordo-sempre"></div>
                          </div>
                                          </div>
          </div>

  </div>

    </div>
  
  
  
  
  
  
</div>
</section>
  </div>
    </section> <!--fine section-->

    
  </div>
</div>
<SCRIPT>
jQuery('a[href*="category/speciali"]').each(function(){
  this.href = this.href.replace(/category\/speciali+/, "speciale");
});
</SCRIPT>

<footer  class="navbar container-fluid navbar-default">
  <div class="row row1f tx-bianco bg-magenta">
    <div  id="torna-su" class="col col-sm-3">
      <div><img alt="torna su" src="/sites/all/themes/doppiozerok/images/torna-su.png"></div>
    </div>
    <div class="col col-sm-9 hidden-xs tx-dx">
      <img class="pull-right-sm" src="/sites/all/themes/doppiozerok/images/logo_footer.png" alt="Doppiozero" />
    </div>
  </div> <!-- fine row -->
  <div class="row row3 bg-grigio tx-bianco px15 hidden-xs">
    <div class="col col-md-12">
      <nav class="navbar">
        <div class="main-menu" id="myNavbarFooter">
                                              <ul class="menu nav navbar-nav"><li class="first leaf"><a href="/in-primo-piano">In primo piano</a></li>
<li class="expanded dropdown"><a href="/idee" data-target="#" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-animations="zoomIn zoomIn zoomIn zoomIn">Idee <span class="caret"></span></a><ul class="dropdown-menu"><li class="first leaf"><a href="/storia">Storia</a></li>
<li class="leaf"><a href="/rete">Rete</a></li>
<li class="leaf"><a href="/societa">Società</a></li>
<li class="leaf"><a href="/scienze">Scienze</a></li>
<li class="leaf"><a href="/teorie">Teorie</a></li>
<li class="last leaf"><a href="/ritratti">Ritratti</a></li>
</ul></li>
<li class="expanded dropdown"><a href="/arti" data-target="#" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-animations="zoomIn zoomIn zoomIn zoomIn">Arti <span class="caret"></span></a><ul class="dropdown-menu"><li class="first leaf"><a href="/abitare">Abitare</a></li>
<li class="leaf"><a href="/Immagini">Immagini</a></li>
<li class="last leaf"><a href="/scritture">Scritture</a></li>
</ul></li>
<li class="expanded dropdown"><a href="/spettacoli" data-target="#" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-animations="zoomIn zoomIn zoomIn zoomIn">Spettacoli <span class="caret"></span></a><ul class="dropdown-menu"><li class="first leaf"><a href="/cinema">Cinema</a></li>
<li class="leaf"><a href="/teatro">Teatro</a></li>
<li class="last leaf"><a href="/musica">Musica</a></li>
</ul></li>
<li class="leaf"><a href="/opinioni">Opinioni</a></li>
<li class="leaf"><a href="/speciali">Speciali</a></li>
<li class="leaf"><a href="/blogs">Blogs</a></li>
<li class="leaf"><a href="/autori">Autori</a></li>
<li class="leaf"><a href="/ascolta" title="La nuova sezione di articoli audio di doppiozero" style="color: #b7235b !important">Ascolta!</a></li>
<li class="leaf li-dx"><a href="/shop" class="li-libreria">Shop</a></li>
<li class="last leaf li-dx "><a href="/libreria" class="li-libreria">Doppiozero Libri</a></li>
</ul>                                                                  
        </div>
      </nav>
    <div class="wrapper-riga-grigia"><div class="riga-grigia"></div></div>
    </div>
  </div>
  <div class="row row4 bg-grigio tx-grigino px15 hidden-xs">
    <div class="col col-md-12 hidden-xs">
      <div>
        <ul class="nav navbar-nav">
          <li class="li-dx"><a href="/sitemap" title="Indice del sit">Indice del sito</a></li>
          <li class="li-dx"><a href="/chi-siamo" title="Chi siamo">Chi siamo</a></li>
        </ul>
      </div>
    </div>

    <div class="col col-xs-12 copyright">
      <span id="span-copyright">&copy; 2012-2019 doppiozero</span><span>ISSN 2239-6004</span> <a style="padding-left:28px; text-transform: none; color: #fff;" href="/privacy">[privacy</a> / <a style="text-transform: none; color: #fff;" href="/cookies">cookie]</a>
    </div>


  </div>
</footer>
<!-- Modal -->
<div class="modal fade" id="ModalDona" tabindex="-1" role="dialog" aria-labelledby="myModalLabel">
  <div class="modal-dialog" role="document">
    <div class="modal-content">
      <div class="modal-header">
        <button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button>
      </div>
      <div class="modal-body">
        <p><img class="img-logo00" src="/sites/all/themes/doppiozerok/images/dona/logo00.jpg" alt="logo doppiozero" >Dal 2011 <span>doppiozero</span> è uno spazio quotidiano di approfondimento con articoli anche in versione audio, ebook e un immenso archivio.</p>
        <p>Per continuare tutto questo ti chiediamo un dono: sostieni <span>doppiozero</span> che è - e sarà sempre - gratuito per tutti.</p>
      </div>
      <div class="modal-footer">
        <!-- <button type="button" class="btn btn-default" data-dismiss="modal">Close</button> -->
        <div class="row">
          <div id="dona-con"> Dona con: </div>
          <div class="col-xs-6 col-sm-4"><a href="/sostieni-doppiozero#satispay"><img class="dona img-responsive" src="/sites/all/themes/doppiozerok/images/dona/banner-dona-satispay.jpg" alt="dona con satispay"></a></div>
          <div class="col-xs-6 col-sm-4"><a href="/sostieni-doppiozero#paypal"><img class="dona img-responsive" src="/sites/all/themes/doppiozerok/images/dona/banner-dona-paypal.jpg" alt="dona con paypal"></a></div>
          <div class="col-xs-6 col-sm-4"><a href="/sostieni-doppiozero#bonifico"><img class="dona img-responsive" src="/sites/all/themes/doppiozerok/images/dona/banner-dona-bonifico.jpg" alt="dona con bonifico"></a></div>
        </div>
      </div>
    </div>
  </div>
</div>

<script>
</script>
  <script type="text/javascript" src="/sites/default/files/advagg_js/js__WrioUYd64AlP5wJAmdwjIlDePYiS7KTtq7k5QvJR60Y__w5t7T5sSQWZqyRBRSI1jPKVo3qJ6imXeUlk0giATltQ__-0Y_ua8EfjiI3SMcPcM92r1GJ7bEwgEvMq28qpRTzXs.js"></script>
<script type="text/javascript" src="/sites/default/files/advagg_js/js__i11V-7AETPhfL9YzRpXBpECwVkYyQ_ahu2eHxES_mK0__S79mhsO6q7fWONLNt9XSEZx-JmiQeAEtuPkuVxIEjpY__-0Y_ua8EfjiI3SMcPcM92r1GJ7bEwgEvMq28qpRTzXs.js"></script>
</body>
</html>

<!-- Page cached by Boost @ 2020-04-13 05:14:53, expires @ 2020-04-13 06:14:53, lifetime 1 ora -->