<!DOCTYPE html>
<html lang="it" dir="ltr"
  xmlns:fb="http://ogp.me/ns/fb#"
  xmlns:og="http://ogp.me/ns#"
  xmlns:article="http://ogp.me/ns/article#"
  xmlns:book="http://ogp.me/ns/book#"
  xmlns:profile="http://ogp.me/ns/profile#"
  xmlns:video="http://ogp.me/ns/video#"
  xmlns:product="http://ogp.me/ns/product#">
<head>
  <link rel="profile" href="http://www.w3.org/1999/xhtml/vocab" />
  <meta charset="utf-8">
  <meta name="viewport" content="width=device-width, initial-scale=1.0">
  <!--[if IE]><![endif]-->
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="shortcut icon" href="https://www.doppiozero.com/favicon.ico" type="image/vnd.microsoft.icon" />
<meta name="description" content="Emma Dante è regista molto amata e apprezzata in Italia e all’estero. Nei suoi spettacoli, come Misericordia che ha debuttato in gennaio al Piccolo Teatro di Milano, è capace come pochi di scavare nella marginalità e nel dolore, nell’oppressione e nella voglia di alzare il capo:  – Proviamo, Emma, a raccontare questi giorni con un lessico, dall’A alla Z? – Proviamo.  " />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="image_src" href="https://www.doppiozero.com/sites/default/files/4.emmacontroluce.jpg" />
<link rel="canonical" href="https://www.doppiozero.com/materiali/emma-dante-lessico-dei-giorni-di-crisi" />
<link rel="shortlink" href="https://www.doppiozero.com/node/14570" />
<meta property="fb:app_id" content="126322144107096" />
<meta property="og:site_name" content="Doppiozero" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Emma Dante: lessico dei giorni di crisi" />
<meta property="og:url" content="https://www.doppiozero.com/materiali/emma-dante-lessico-dei-giorni-di-crisi" />
<meta property="og:description" content="Emma Dante è regista molto amata e apprezzata in Italia e all’estero. Nei suoi spettacoli, come Misericordia che ha debuttato in gennaio al Piccolo Teatro di Milano, è capace come pochi di scavare nella marginalità e nel dolore, nell’oppressione e nella voglia di alzare il capo:  – Proviamo, Emma, a raccontare questi giorni con un lessico, dall’A alla Z? – Proviamo.  " />
<meta property="og:updated_time" content="2020-03-27T03:38:02+01:00" />
<meta property="og:image" content="https://www.doppiozero.com/sites/default/files/4.emmacontroluce.jpg" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:url" content="https://www.doppiozero.com/materiali/emma-dante-lessico-dei-giorni-di-crisi" />
<meta name="twitter:title" content="Emma Dante: lessico dei giorni di crisi" />
<meta name="twitter:description" content="Emma Dante è regista molto amata e apprezzata in Italia e all’estero. Nei suoi spettacoli, come Misericordia che ha debuttato in gennaio al Piccolo Teatro di Milano, è capace come pochi di scavare" />
<meta property="article:publisher" content="https://www.facebook.com/00doppiozero/" />
<meta property="article:published_time" content="2020-03-27T03:00:21+01:00" />
<meta property="article:modified_time" content="2020-03-27T03:38:02+01:00" />
<meta itemprop="name" content="Emma Dante: lessico dei giorni di crisi" />
<meta itemprop="description" content="Emma Dante è regista molto amata e apprezzata in Italia e all’estero. Nei suoi spettacoli, come Misericordia che ha debuttato in gennaio al Piccolo Teatro di Milano, è capace come pochi di scavare nella marginalità e nel dolore, nell’oppressione e nella voglia di alzare il capo:  – Proviamo, Emma, a raccontare questi giorni con un lessico, dall’A alla Z? – Proviamo.  " />
<meta name="dcterms.title" content="Emma Dante: lessico dei giorni di crisi" />
<meta name="dcterms.creator" content="m.marino" />
<meta name="dcterms.description" content="Emma Dante è regista molto amata e apprezzata in Italia e all’estero. Nei suoi spettacoli, come Misericordia che ha debuttato in gennaio al Piccolo Teatro di Milano, è capace come pochi di scavare nella marginalità e nel dolore, nell’oppressione e nella voglia di alzare il capo:  – Proviamo, Emma, a raccontare questi giorni con un lessico, dall’A alla Z? – Proviamo.  " />
<meta name="dcterms.publisher" content="Doppiozero" />
<meta name="dcterms.date" content="2020-03-27T03:00+01:00" />
<meta name="dcterms.type" content="Text" />
<meta name="dcterms.format" content="text/html" />
<meta name="dcterms.identifier" content="https://www.doppiozero.com/materiali/emma-dante-lessico-dei-giorni-di-crisi" />
<meta name="dcterms.language" content="it" />
<STYLE type="text/css">
/* latin-ext */
@font-face {
  font-family: 'Lato';
  font-style: normal;
  font-weight: 400;
  src: local('Lato Regular'), local('Lato-Regular'), url(https://fonts.gstatic.com/s/lato/v11/UyBMtLsHKBKXelqf4x7VRQ.woff2) format('woff2');
  unicode-range: U+0100-024F, U+1E00-1EFF, U+20A0-20AB, U+20AD-20CF, U+2C60-2C7F, U+A720-A7FF;
}
/* latin */
@font-face {
  font-family: 'Lato';
  font-style: normal;
  font-weight: 400;
  src: local('Lato Regular'), local('Lato-Regular'), url(https://fonts.gstatic.com/s/lato/v11/1YwB1sO8YE1Lyjf12WNiUA.woff2) format('woff2');
  unicode-range: U+0000-00FF, U+0131, U+0152-0153, U+02C6, U+02DA, U+02DC, U+2000-206F, U+2074, U+20AC, U+2212, U+2215, U+E0FF, U+EFFD, U+F000;
}
/* latin-ext */
@font-face {
  font-family: 'Lato';
  font-style: normal;
  font-weight: 700;
  src: local('Lato Bold'), local('Lato-Bold'), url(https://fonts.gstatic.com/s/lato/v11/ObQr5XYcoH0WBoUxiaYK3_Y6323mHUZFJMgTvxaG2iE.woff2) format('woff2');
  unicode-range: U+0100-024F, U+1E00-1EFF, U+20A0-20AB, U+20AD-20CF, U+2C60-2C7F, U+A720-A7FF;
}
/* latin */
@font-face {
  font-family: 'Lato';
  font-style: normal;
  font-weight: 700;
  src: local('Lato Bold'), local('Lato-Bold'), url(https://fonts.gstatic.com/s/lato/v11/H2DMvhDLycM56KNuAtbJYA.woff2) format('woff2');
  unicode-range: U+0000-00FF, U+0131, U+0152-0153, U+02C6, U+02DA, U+02DC, U+2000-206F, U+2074, U+20AC, U+2212, U+2215, U+E0FF, U+EFFD, U+F000;
}
 </STYLE>
  <!-- <link href='http://fonts.googleapis.com/css?family=Lato:400,700' rel='stylesheet' type='text/css'> -->
  <title>Emma Dante: lessico dei giorni di crisi | Doppiozero</title>
  <link type="text/css" rel="stylesheet" href="/sites/default/files/advagg_css/css__9cWqptSUNYq5YedfIwh33VxtugFVWjDdEsblT8GhLKI__quUjyhSfbEukHj8a0hYvzm9VTmPALmSZvA0xfM_Oxzo__-0Y_ua8EfjiI3SMcPcM92r1GJ7bEwgEvMq28qpRTzXs.css" media="all" />
<link type="text/css" rel="stylesheet" href="/sites/default/files/advagg_css/css__VL7UuQsTsuojQgPeBZWbavZv3mEm0ajaBesh8IAmmY0__RFIaNGbSQ30DDi2X1-s1vAXG591IStGFmvbS92VXz1Q__-0Y_ua8EfjiI3SMcPcM92r1GJ7bEwgEvMq28qpRTzXs.css" media="all" />
<link type="text/css" rel="stylesheet" href="/sites/default/files/advagg_css/css__6dl3DgMJQYGtcaO9_4BSyBDVC3AzjGZeDeDhWgOmDUg__WI36M-54Cr6-vDD6RZLdCeDszPrVW2YU7Rmpv8OIALs__-0Y_ua8EfjiI3SMcPcM92r1GJ7bEwgEvMq28qpRTzXs.css" media="all" />
<style>
/* <![CDATA[ */
#sliding-popup.sliding-popup-bottom{background:#b31450;}#sliding-popup .popup-content #popup-text h2,#sliding-popup .popup-content #popup-text p{color:#ffffff !important;}

/* ]]> */
</style>
<link type="text/css" rel="stylesheet" href="/sites/default/files/advagg_css/css__mNkI474U_2GU5YADNnPDnrbIifbp7OuiV6r0sQoGQuM__6HDzsnAEX3Vr6xWkv6UtNMAUZRD22kcsUuQiMC7o1T0__-0Y_ua8EfjiI3SMcPcM92r1GJ7bEwgEvMq28qpRTzXs.css" media="all" />
<link type="text/css" rel="stylesheet" href="/sites/default/files/advagg_css/css__IQGDvx_rv89v7bHG_MxhvSjAHFzHtoRQiSiQUQstE-U__COwQ0e0oWS0QhSAnY1M7w8L5nWvMVReJdbp59QvXq2o__-0Y_ua8EfjiI3SMcPcM92r1GJ7bEwgEvMq28qpRTzXs.css" media="all" />
  <!-- HTML5 element support for IE6-8 -->
  <!--[if lt IE 9]>
    <script src="//html5shiv.googlecode.com/svn/trunk/html5.js"></script>
  <![endif]-->
  <script type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jquery/1.9.1/jquery.min.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
window.jQuery || document.write("<script src='/sites/all/modules/jquery_update/replace/jquery/1.9/jquery.min.js'>\x3C/script>")
//--><!]]>
</script>
<script type="text/javascript" src="/sites/default/files/advagg_js/js__29eUVWJjMYGYyb1M5asy-VvtFINheuQTdy50afnvTTw__wUV79wOgHtVMAsvneBb2K-mqUJ5fWMSqV2GsRIot4ZA__-0Y_ua8EfjiI3SMcPcM92r1GJ7bEwgEvMq28qpRTzXs.js"></script>
<script type="text/javascript" src="/sites/default/files/advagg_js/js__1EQrqF0xK1oOdXmfVgbw9rBqbQVr6ZNR7LIb6JDEoLc__NcbPgl6yce1cPkJcub1SVldKst10pVo0nN36XtkHZn8__-0Y_ua8EfjiI3SMcPcM92r1GJ7bEwgEvMq28qpRTzXs.js"></script>
<script type="text/javascript" src="/sites/default/files/advagg_js/js__mvxTTY2dKlTIT3claPr2nZ_ogvC5LbnzYvuFMyrA1P8__3sCgTZBUa3xzWNTEm7tIZhAhaKE53BiIQNILDnj4Ya8__-0Y_ua8EfjiI3SMcPcM92r1GJ7bEwgEvMq28qpRTzXs.js"></script>
<script type="text/javascript" src="/sites/default/files/advagg_js/js__yyaCAwv-CToPHBV_YSK6UD2Ua_UGi3qHPdaBvc_ka3Y__krjvM4mtURLj_OKVlEalsi1UkxnW0LoB5wfXXPP8liQ__-0Y_ua8EfjiI3SMcPcM92r1GJ7bEwgEvMq28qpRTzXs.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","https://www.doppiozero.com/sites/default/files/googleanalytics/analytics.js?q7no9u","ga");ga("create", "UA-21444906-1", {"cookieDomain":"auto"});ga("require", "displayfeatures");ga("send", "pageview");
//--><!]]>
</script>
<script type="text/javascript" src="/sites/default/files/advagg_js/js__mXEv-nfoMeNw-AkXfmtapnZCvQfW1dFNLHEFyDIzLFU__ClsuhLpB_2zkQTqypmjiGZ7H3jxxDeYNLrx4GkxLy2o__-0Y_ua8EfjiI3SMcPcM92r1GJ7bEwgEvMq28qpRTzXs.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var switchTo5x = true;var useFastShare = 1;
//--><!]]>
</script>
<script type="text/javascript" src="//ws.sharethis.com/button/buttons.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
if (typeof stLight !== 'undefined') { stLight.options({"publisher":"dr-81198bae-75fe-53b-2da5-37387f712c12","version":"5x","shorten":"false","lang":"it"}); }
//--><!]]>
</script>
<script type="text/javascript" src="/sites/default/files/advagg_js/js__RcoE-ZTXhjcFqDj7qUMERz1EWGg1W3yY3NmpWAktmLI__zu16SNqG3yKkzJ2eejA6loEMNzP1j416BUTnT7pwH3c__-0Y_ua8EfjiI3SMcPcM92r1GJ7bEwgEvMq28qpRTzXs.js"></script>
<script type="text/javascript">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</script>
</head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-14570 node-type-materiale-post">
  <div id="media-size" style="display:none;"></div>
  <div id="skip-link">
    <a href="#main-content" class="element-invisible element-focusable">Salta al contenuto principale</a>
  </div>
    
  
<header  class="navbar container-fluid navbar-default">
  <div class="myNavbar collapse navbar-collapse">
    <div class="row1 tx-bianco">
    <div class="eng-edition">
      <div><a target="_blank" href="http://en.doppiozero.com">English Edition</a></div>
    </div>
      <div class="social">
          <a title="RSS doppiozero" href="/rss.xml"><img class="img img-responsive" src="/sites/all/themes/doppiozerok/images/rss_2.png" alt="RSS doppiozero"></a>
          <a title="doppiozero su facebook" href="http://www.facebook.com/pages/Doppiozero/126322144107096"><img class="img img-responsive" src="/sites/all/themes/doppiozerok/images/facebook_2.png" alt="doppiozero su facebook"></a>
          <a title="doppiozero su twitter" href="http://twitter.com/00doppiozero"><img class="img img-responsive" src="/sites/all/themes/doppiozerok/images/twitter_2.png" alt="doppiozero su twitter"></a>
          <a title="doppiozero su google+" href="https://www.youtube.com/user/00doppiozero"><img class="img img-responsive" src="/sites/all/themes/doppiozerok/images/youtube_2.png" alt="doppiozero su google"></a>
      </div>

      <div class="cerca-cart">
        <div class="fleft cerca"><span>Cerca</span>
          <a title="cerca" title="cerca nel sito" href="/search/node">
            <img src="/sites/all/themes/doppiozerok/images/cerca.png" alt="cerca" title="cerca">
          </a>
        </div>
        <div class="fleft carrello"><span>Carrello</span>
        <a title="carrello" href="/cart">
          <img src="/sites/all/themes/doppiozerok/images/carrello.png" alt="carrello" title="carrello">
        </a>
      </div>
      <div class="super-nascosto" id="search-form">
        <form class="form-search content-search" action="/materiali/emma-dante-lessico-dei-giorni-di-crisi" method="post" id="search-block-form" accept-charset="UTF-8"><div><div>
      <h2 class="element-invisible">Maschera di ricerca</h2>
    <div class="input-group"><input title="Inserisci i termini da cercare." placeholder="Cerca" class="form-control form-text" type="search" id="edit-search-block-form--2" name="search_block_form" value="" size="20" maxlength="128" /><span class="input-group-btn"><button type="submit" class="btn btn-primary"><span class="icon glyphicon glyphicon-search" aria-hidden="true"></span>
</button></span></div><div class="form-actions form-wrapper form-group" id="edit-actions"><input class="element-invisible btn btn-default form-submit form-submit" type="submit" id="edit-submit" name="op" value="Vai" /></div><input type="hidden" name="form_build_id" value="form-cmWQ1UDilzbd89eN6FuQTxrPe2WkpQTgG4tXqRgh6Tk" />
<input type="hidden" name="form_id" value="search_block_form" />
</div>
</div></form>      </div>
    </div>

      <div class="sostieni">
        <a title="Sostieni doppiozero" href="/sostieni-doppiozero"><img class="img img-responsive" src="/sites/all/themes/doppiozerok/images/sostieni-header3.png" alt="Sostieni doppiozero" title="Sostieni doppiozero"></a>
      </div>
  </div>
 </div>
  <!-- FINE PRIMA RIGA -->

  <div class="row row2">
    <div class="col col-xs-10 col-md-12 vcenter ">
                              <a class="logo navbar-btn" href="/" title="Home">
                        <img class="img img-responsive center-block" src="https://www.doppiozero.com/sites/all/themes/doppiozerok/images/logo.png" alt="Home" />
                  </a>
                </div> <!-- fine col1 -->
        <div class="col col-xs-2 hidden-sm hidden-md hidden-lg navbar-header vcenter">
          <img id="apri-mobile" src="/sites/all/themes/doppiozerok/images/bottone-menu.png" class="img img-responsive navbar-toggle" data-toggle="collapse" data-target=".myNavbar">
          <img id="chiudi-mobile" src="/sites/all/themes/doppiozerok/images/x-menu-mobile.png" style="display: none;" class="img img-responsive navbar-toggle" data-toggle="collapse" data-target=".myNavbar">
            <span class="sr-only">Toggle navigation</span>
            <span class="icon-bar"></span>
            <span class="icon-bar"></span>
            <span class="icon-bar"></span>
          </button>
        </div>
  </div> <!-- fine header-row2 -->
  <!-- FINE SECONDA RIGA -->

  <div id="row3-mobile" class="row row3 tx-grigio hidden-md hidden-lg hidden-sm">
    <div class="col col-md-12">
            <nav class="navbar">
        <div class="collapse navbar-collapse main-menu myNavbar" id="myNavbar">
           <div id="menu-mobile"><div id="id12099" class="voce-menu-mobile"><a href="/in-primo-piano">In primo piano</a></div><div id="id12100" class="voce-menu-mobile"><a href="/idee">Idee</a></div><div id="id12101" class="voce-menu-mobile"><a href="/arti">Arti</a></div><div id="id12102" class="voce-menu-mobile"><a href="/spettacoli">Spettacoli</a></div><div id="id12103" class="voce-menu-mobile"><a href="/opinioni">Opinioni</a></div><div id="id12104" class="voce-menu-mobile"><a href="/speciali">Speciali</a></div><div id="id12105" class="voce-menu-mobile"><a href="/blogs">Blogs</a></div><div id="id12696" class="voce-menu-mobile"><a href="/autori">Autori</a></div><div id="id12769" class="voce-menu-mobile"><a href="/ascolta">Ascolta!</a></div><div id="id12864" class="voce-menu-mobile"><a href="/shop">Shop</a></div><div id="id12365" class="voce-menu-mobile"><a href="/libreria">Doppiozero Libri</a></div><div style="width:100%;" class="voce-menu-mobile"><a href="#" id="open-modal" title="Indice del sito" data-toggle="modal" data-target="#modal-mailup" >Iscriviti alla newsletter</a></div></div>                   </div>
      </nav>
    </div>
  </div>

<!-- Modal -->
<div class="modal fade" id="modal-mailup" tabindex="-1" role="dialog" aria-labelledby="Newsletter doppiozero">
  <div class="modal-dialog" role="document">
    <div class="modal-content">
      <div class="modal-header">
        <button type="button" class="close" data-dismiss="modal" aria-label="Close"><span class="glyphicon glyphicon-remove-circle" style="color:#b7235b;"aria-hidden="true"></span></button>
        <h2 class="modal-title" style="font-size: 22px; color:#b7235b; text-transform: none;"id="myModalLabel">Iscriviti alla Newsletter di doppiozero</h2>
      </div>
      <div class="modal-body">

        <iframe style="height: 440px;" src="https://c6e4e.mailupclient.com/frontend/forms/Subscription.aspx?idList=3&idForm=87&guid=f430cab7-f580-4ba5-9ae9-50b235c3aa61" width="99.6%" height="440" frameborder="0"></iframe>

      </div>
    </div>
  </div>
</div>


  <div id="row3-desktop" class="row row3 tx-grigio hidden-xs">
    <div class="col col-md-12">
      <nav class="navbar">
        <div class="collapse navbar-collapse main-menu" id="myNavbar">
                                              <ul class="menu nav navbar-nav"><li class="first leaf"><a href="/in-primo-piano">In primo piano</a></li>
<li class="expanded dropdown"><a href="/idee" data-target="#" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-animations="zoomIn zoomIn zoomIn zoomIn">Idee <span class="caret"></span></a><ul class="dropdown-menu"><li class="first leaf"><a href="/storia">Storia</a></li>
<li class="leaf"><a href="/rete">Rete</a></li>
<li class="leaf"><a href="/societa">Società</a></li>
<li class="leaf"><a href="/scienze">Scienze</a></li>
<li class="leaf"><a href="/teorie">Teorie</a></li>
<li class="last leaf"><a href="/ritratti">Ritratti</a></li>
</ul></li>
<li class="expanded dropdown"><a href="/arti" data-target="#" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-animations="zoomIn zoomIn zoomIn zoomIn">Arti <span class="caret"></span></a><ul class="dropdown-menu"><li class="first leaf"><a href="/abitare">Abitare</a></li>
<li class="leaf"><a href="/Immagini">Immagini</a></li>
<li class="last leaf"><a href="/scritture">Scritture</a></li>
</ul></li>
<li class="expanded dropdown"><a href="/spettacoli" data-target="#" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-animations="zoomIn zoomIn zoomIn zoomIn">Spettacoli <span class="caret"></span></a><ul class="dropdown-menu"><li class="first leaf"><a href="/cinema">Cinema</a></li>
<li class="leaf"><a href="/teatro">Teatro</a></li>
<li class="last leaf"><a href="/musica">Musica</a></li>
</ul></li>
<li class="leaf"><a href="/opinioni">Opinioni</a></li>
<li class="leaf"><a href="/speciali">Speciali</a></li>
<li class="leaf"><a href="/blogs">Blogs</a></li>
<li class="leaf"><a href="/autori">Autori</a></li>
<li class="leaf"><a href="/ascolta" title="La nuova sezione di articoli audio di doppiozero" style="color: #b7235b !important">Ascolta!</a></li>
<li class="leaf li-dx"><a href="/shop" class="li-libreria">Shop</a></li>
<li class="last leaf li-dx "><a href="/libreria" class="li-libreria">Doppiozero Libri</a></li>
</ul>                                                                          </div>
      </nav>
    </div>
  </div>
  <div class="hidden-xs wrapper-riga-grigia"><div class="riga-grigia"></div></div>
  <div class="row row4 tx-grigino">
    <div class="col col-md-12 hidden-xs">
      <div>
        <ul class="nav navbar-nav">
          <li><a href="/" title="Home">Home</a></li>
          <li class="li-dx"><a href="#" id="open-modal" title="Indice del sito" data-toggle="modal" data-target="#modal-mailup" >Iscriviti alla newsletter</a></li>
          <li class="li-dx"><a href="/sitemap" title="Indice del sito">Indice del sito</a></li>
          <li class="li-dx"><a href="/chi-siamo" title="Chi siamo">Chi siamo</a></li>
        </ul>
      </div>
    </div>
  </div>
</header>

<div class="main-container container-fluid">

  <div class="row">
    
    <section class="col-sm-12">
                  <a id="main-content"></a>
      
                                                                        <div class="region region-content">
    <section id="block-system-main" class="block block-system clearfix">

      
  <article id="node-14570" class="node node-materiale-post clearfix">

    
        



  <div class="visible-xs visible-sm" id="banner-audio-articolo">
        <div class="wrapper flexbox flexitem art flex-audio" id="bg-onda">
          <div class="flexbox flexitem flex-audio">
            <a id="audio-link-hp" href="/ascolta" title="podcast - ascolta gli audio"></a>
          </div>
        </div>
        <div class="audio-testo">
          <a title="podcast - audio articoli" href="/ascolta">ASCOLTA... </a> doppiozero ha ora una sezione di audio ascoltabili dal sito. <a href="/ascolta"> Vai alla sezione</a>.
        </div>
      </div>
  <div class="row">
     
            <div class="col col-md-12"><div class="titolo-sezione-sott-mag" id="speciale-nodo"><a href="/category/speciali/covid-19">Covid-19</a></div></div><!-- 13 Tag speciali-->
    
<!-- colonna con titoli pezzi e contenuto colonna contenuto  -->
    <div class="col-md-9 col-lg-8 col-md-push-3 col-lg-push-3">



      <div id="head-articolo">
        <h2 id="titolo-nodo" >Emma Dante: lessico dei giorni di crisi</h2>
        <h3 id="sottotitolo-nodo">
                                  </h3>

                        <div id="autore-nodo" class="views-field views-field-value-1"> 
                      <span class="field-content autore"><a class="autore" href="/autore/Massimo-Marino">Massimo Marino</a></span>  
                  </div>
      
      
      </div>

      <div id="corpo-nodo">
        <p>Emma Dante è regista molto amata e apprezzata in Italia e all’estero. Nei suoi spettacoli, come <em>Misericordia </em>che ha debuttato in gennaio al Piccolo Teatro di Milano, è capace come pochi di scavare nella marginalità e nel dolore, nell’oppressione e nella voglia di alzare il capo:&nbsp;</p>
<p>– Proviamo, Emma, a raccontare questi giorni con un lessico, dall’A alla Z?</p>
<p>– Proviamo.</p>
<p>&nbsp;</p>
<p><img alt="" class="inline-image" src="/sites/default/files/styles/nodo767x/public/1._la-cenerentola_foto-yasuko-kage_yama-c-teatro-dellopera-di-roma.jpg?itok=MZd6IZfw" style="width: 100%;" title="Cenerentola, di Gioachino Rossini, Teatro dell’Opera di Roma (2016), ph. Yasuko Kageyama. "></p>
<p><i><span class="img-caption">Cenerentola, di Gioachino Rossini, Teatro dell’Opera di Roma (2016), ph. Yasuko Kageyama. </span></i></p>
<br>
<p><em>A come #acasa</em></p>
<p>A casa adesso per me significa il mondo. La mia casa diventa piena di vie, di piazze, di vicoli, di incroci; mi sposto nelle stanze con l’illusione di camminare, di continuare a girare all’aperto, nelle città. <em>A casa </em>significa <em>nel mondo</em>: è un modo per salvaguardare il mondo. Non è una prigione: è uno stare chiusi per il bene di tutti.</p>
<p>&nbsp;</p>
<p><em>B come Brescia</em></p>
<p>Mio fratello sta a Brescia. È preoccupazione. Ansia. Brescia è una città che sta nei miei pensieri, per quello che sta succedendo là, per mio fratello. Ha scelto di non tornare a casa, in Sicilia, perché abbiamo un padre anziano. È solo, non ha famiglia. Se gli succede qualcosa non c’è neppure chi gli va a fare la spesa.</p>
<p>&nbsp;</p>
<p><em>C come corona</em></p>
<p>Corona in questo caso, oggi, non è qualcosa di reale, di prezioso, di luccicante, di meraviglioso. Vuol dire contagio, una parola di odio e di guerra.</p>
<p>&nbsp;</p>
<p><em>D come Dante</em></p>
<p>Non collego la parola né al Sommo Poeta, né a me. Faccio diventare la parola un participio presente del verbo dare. Mi fa pensare a qualcuno che dà, a dare il mio piccolo contributo. La mia attività teatrale si è fermata. La vita subisce un disagio. Ma penso che questo disagio è un contributo per una giusta causa.</p>
<p>&nbsp;</p>
<p><em>E come eroi</em></p>
<p>Come eroi non penso certo a Spiderman, che affronta i disastri e li risolve, e neppure a Batman (ho un figlio di sette anni, per questo cito loro e non Achille o Eracle). Penso a chi si sta impegnando ogni giorno, al personale sanitario, agli infermieri, alle commesse dei supermercati, ai giornalai, ai farmacisti, ai trasportatori, alle forze dell’ordine, a tutti quelli che ci consentono di vivere, di stare a casa in questa quarantena noiosa e necessaria.</p>
<p>&nbsp;</p>
<p><em>F come figli</em></p>
<p>Mio figlio ha una grande passione per i fumetti. Stare tante ore con lui in casa per me significa regressione all’infanzia. Dovendomi occupare di un bambino solo, costretto a rimanere al chiuso, sono tornata bambina, perché devo scendere al suo livello. Questa è la cosa che ci insegnano i figli: a calarsi. È bellissimo. È un salvavita.</p>
<p>&nbsp;</p>
<p><em>G come Gualtieri (Mariangela)</em></p>
<p>Io l’adoro. È una grandissima poetessa, una donna sensibilissima, capace di trasformare l’orrore in qualcosa di straordinario. Ci fa riflettere. La accosto ad Anna Maria Ortese: quello che lei era nella letteratura, nella prosa, Mariangela è oggi nella poesia, cioè ha una meravigliosa capacità di far diventare poetica qualsiasi cosa, anche la più terribile. All’Ortese l’accumuna l’immenso sconsiderato amore per la natura, per tutti gli esseri viventi e non viventi, un amore sconfinato per il creato. Mariangela ci fa sentire come se in questo momento il mondo si depurasse di noi, come se il virus uomo venisse rigettato dal mondo per rinascere. È come se la natura stesse facendo la sua battaglia per ristabilire un equilibrio che si stava perdendo. Oggi, per esempio, l’inquinamento è diminuito: qui a Palermo sembra di stare in alta montagna. Mi sento sulle Dolomiti.</p>
<p>&nbsp;</p>
<p><em>H come H24</em></p>
<p>Stiamo vivendo, paradossalmente, il tempo fino in fondo, stiamo sentendo, nelle nostre clausure, il tempo sui corpi e sulla vita. Quando lavoriamo, usciamo la mattina e torniamo a casa la sera, sempre di corsa, e lo perdiamo il tempo. Ora la sua percezione è più intima. Sto scoprendo il passare del tempo, le ore che si rincorrono. Aspetto ogni giorno il bollettino della Protezione civile delle 18. Prima ci occupavamo solo della nostra condizione di artisti, di lavoratori: ora stiamo in casa per gli altri.</p>
<p>&nbsp;</p>
<p><em>I come Internet</em></p>
<p>Internet è la salvezza, è l’unico ponte con l’esterno. È fondamentale. Attraverso questo potentissimo mezzo di comunicazione siamo riusciti a costruire qualcosa veramente, ad andare avanti. Si insegna, si mantengono le relazioni, ci si informa. Può avere difetti, creare disagi, ma è una grande invenzione, che ha permesso all’uomo di arrivare lontano.</p>
<p>&nbsp;</p>
<p><img alt="" class="inline-image" src="/sites/default/files/styles/nodo767x/public/2._misericordia_phacmasiarpasquali.jpg?itok=NZbsV7jU" style="width: 100%;" title="Misericordia, di Emma Dante, Piccolo Teatro di Milano (2020), ph. Masiar Pasquali."></p>
<p><i><span class="img-caption">Misericordia, di Emma Dante, Piccolo Teatro di Milano (2020), ph. Masiar Pasquali. </span></i></p>
<br>
<p><em>L come libertà</em></p>
<p>In questo momento la libertà è fatta di piccole cose, di gesti. Come il tempo, la senti più forte ora che non ce l’hai. Come quando hai mal di testa o mal di denti o alle gambe, e solo allora ti accorgi di avere una testa, i denti, due gambe, il corpo… Quando ti viene a mancare qualcosa ne capisci l’importanza. Scoprire, riscoprire il tempo e la libertà è fondamentale per non ammalarsi e per non morire. Le persone prigioniere muoiono.</p>
<p>&nbsp;</p>
<p><em>M come Misericordia</em></p>
<p>La misericordia è un sentimento che gli uomini dimostrano di avere, laicamente, nei confronti dei più bisognosi. Questo periodo sta rivelando come la paura dell’altro, il rifiuto ad accogliere non hanno radici forti nel nostro paese, che nei momenti di pericolo si ricorda delle sue origini, della sua vera natura, generosa, aperta. Il mio ultimo spettacolo si chiama <em>Misericordia. </em>Parla di tutt’altra storia, ma non troppo. Ci sono tre donne che vivono in un tugurio, nella miseria, e che pure nonostante la loro indigenza, nonostante vivano in un mondo di brutalità, si prendono cura di un ragazzo lasciato solo dalla madre, una prostituta come loro, uccisa da un uomo violento. Misericordia è non chiudersi nel proprio agio, grande o piccolo che sia, e occuparsi invece della casa accanto.</p>
<p>&nbsp;</p>
<p><em>N come nostalgia</em></p>
<p>Ho una grandissima nostalgia del teatro. <em>Appocundria</em>, dicono a Napoli. Mi manca tantissimo.</p>
<p>&nbsp;</p>
<p><em>O come opera lirica</em></p>
<p>Mi manca forse un po’ meno del teatro, anche perché la possiamo ascoltare a casa, mentre il teatro non possiamo farcelo da soli. Nei nostri impianto wi fi o televisivi possiamo ascoltare cose straordinarie. Possiamo vedere film in tv, e io sto cercando di recuperare titoli che avevo perso. Il teatro invece mi manca da morire.</p>
<p>&nbsp;</p>
<p><em>P come Palermo</em></p>
<p>Dalle finestre di casa vedo il monte Pellegrino. Davanti ho un giardino, non ho la percezione della città. Di solito a fare la spesa esce mio marito, Carmine. Sono andata fuori una sola volta e ho percorso la “spianata Goethe”, una passeggiata nel bosco che lo scrittore tedesco faceva quando era a Palermo. È una strada, un’<em>acchianata</em>, bella, spirituale, dove passeggiare in solitudine. Il sentiero sale verso la cima del monte, dove si trova il santuario dedicato a santa Rosalia, la “Santuzza” che salvò Palermo dalla peste nel seicento. Ogni volta che c’è il <em>Festino della Santuzza</em>, per la festa patronale, molta gente sale per questo sentiero per chiedere la grazia, la liberazione da qualche male. Io l’ho percorsa da sola.</p>
<p>&nbsp;</p>
<p><em>Q come “quando si apriva il sipario”</em></p>
<p>Ancora la nostalgia del teatro, legata a un’idea di condivisone, al sedersi accanto a qualche sconosciuto che diventa per una o due ore uno di famiglia. È quel miracolo che mi manca, non tanto fare teatro, quando stare in una sala con altri. Che i teatri siano chiusi mi stringe il cuore, anche se so che è necessario. Sono posti importante: sono sempre stati luoghi dove si medica l’anima. Quando riapriranno, avremo bisogno delle loro cure.</p>
<p>&nbsp;</p>
<p><em>R come risveglio</em></p>
<p>Risveglio dal sogno, dall’incubo… Quando mi sveglio mi chiedo sempre: come sarà questa giornata, cosa ci aspetta? Ho il desiderio di avere buone notizie, un chiodo fisso: che ci siano meno contagi.</p>
<p>&nbsp;</p>
<p><em>S come streaming</em></p>
<p>Tutto quello che uno può vedere. È un canale importante per non restare soli.</p>
<p>&nbsp;</p>
<p><img alt="" class="inline-image" src="/sites/default/files/styles/nodo767x/public/3._bestiediscena_cmasiarpasquali.jpg?itok=w6jVUsQ-" style="width: 100%;" title="Bestie di scena, di Emma Dante, Piccolo Teatro di Milano (2017), ph. Masiar Pasquali. "></p>
<p><i><span class="img-caption">Bestie di scena, di Emma Dante, Piccolo Teatro di Milano (2017), ph. Masiar Pasquali. </span></i></p>
<br>
<p><em>T come teatro</em></p>
<p>Rimanderei a sopra, alle voci <em>Nostalgia</em> e “<em>Quando si apriva il sipario”</em>. Il teatro è un ospedale delle anime. Ospedale di solito è una brutta parola, evoca sofferenza. Ma è anche il luogo per guarire. Viene da ospitale, sito di accoglienza dei pellegrini. Il teatro è l’ospedale dove gli incubi sono tramutati in sogni.</p>
<p>&nbsp;</p>
<p><em>U come umanità</em></p>
<p>L’umanità è quella cosa che in questo momento è a rischio. È la gente, è comunità. Io di solito non sono una che ama gli altri, sono intollerante, solitaria: ora mi sto rendendo conto di quanto mi mancano le persone. In questi giorni mi sono chiesta perché l’Italia è il paese più attaccato dal virus, insieme alla Spagna. Mi sono risposta che forse il motivo è perché gli italiani come gli spagnoli usano i corpi per il contatto; non possono salutarsi senza baciarsi, abbracciarsi… Anche al nord, che è pieno di sud. Amiamo contagiarci, in senso buono, romantico, toccandoci cercandoci, purtroppo passandoci anche le malattie più terribili.</p>
<p>&nbsp;</p>
<p><em>V come vuoti</em></p>
<p>Sono vuoti alcuni momenti della giornata in cui salgono le smanie. Sento l’incertezza per il futuro, mi viene lo sconforto. Penso che nulla sarà come prima. Non abbiamo mai vissuto qualcosa di così grande. I nonni ci hanno raccontato di guerra, sirene, coprifuoco, bombardamenti, miseria, ma noi non avevamo vissuto quei momenti. Me li immaginavo come un film… E invece questa situazione reale genera vuoti, paure grandissime. Penso che non ci sarà un futuro. Sono rari questi momenti, ma arrivano.</p>
<p>&nbsp;</p>
<p><em>Y come YouTube</em></p>
<p>Vedi sopra <em>Internet </em>e<em> Streaming</em>: ci consente di frequentare il mondo, di recuperare film. In questi giorni sto anche leggendo molto: è difficile leggere nella vita che conduciamo abitualmente, quando sei in preda alla frenesia del correre di qua e di là, di lavorare. Sto anche scrivendo un libro, <em>Bestiario teatrale</em>: uscirà a settembre da Rizzoli e raccoglierà dieci mie opere per il teatro.</p>
<p>&nbsp;</p>
<p><em>Z come zero</em></p>
<p>In questo momento mi sembra un numero importante. Bisogna azzerare tutto e ripartire. Forse era scritto che il 2020 con i suoi zero, con la sua ripetizione, fosse l’inizio di qualcosa. Dovremmo indagare la morfologia di questo anno... Lo zero è un numero importante, e poi non è neppure un numero. Domani potrebbe anche essere annunciato che le morti sono zero.</p>
<p>&nbsp;</p>
<p><em>Il ritratto fotografico finale di Emma Dante è di Carmine Maringola, dal sito della regista </em><a href="http://www.emmadante.com/"><em>www.emmadante.com</em></a><em>.</em></p>
        <div id="attachment-nodo"></div>
        <div id="audio-nodo"></div>
        <div id="video-nodo" style="margin-top: 20px;"></div>


        <div id="immagini-nodo"><div class="field field-name-field-immagini field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><img class="img-responsive" src="https://www.doppiozero.com/sites/default/files/styles/nodo767x/public/4.emmacontroluce.jpg?itok=z1zZYo_p" width="767" height="509" alt="" /></div></div></div><p><i><span class="img-caption"></span></i></p></div>
      </div>
      <div id="sostieni-fondo">       

Se continuiamo a tenere vivo questo spazio è grazie a te. Anche un solo euro per noi significa molto. Torna presto a leggerci e <a href="/sostieni-doppiozero" title="sostieni doppiozero">SOSTIENI DOPPIOZERO</a>
         <!-- Sei arrivato fin qui da solo, ora andiamo avanti insieme:
<a href="/sostieni-doppiozero" title="sostieni doppiozero">SOSTIENI DOPPIOZERO</a> e diventa parte del nostro progetto.
Basta anche 1 euro!-->
      </div>       
       
        <div class="hidden-xs hidden-sm" id="speciale-fondo-nodo"><a href="/category/speciali/covid-19">Covid-19</a></div>
            <div class="sharethis-nodo hidden-xs hidden-sm">
      <section id="block-sharethis-sharethis-block" class="block block-sharethis clearfix">

      
  <div class="sharethis-wrapper"><span st_url="https://www.doppiozero.com/materiali/emma-dante-lessico-dei-giorni-di-crisi" st_title="Emma Dante: lessico dei giorni di crisi" class="st_facebook"></span>
<span st_url="https://www.doppiozero.com/materiali/emma-dante-lessico-dei-giorni-di-crisi" st_title="Emma Dante: lessico dei giorni di crisi" class="st_twitter" st_via="" st_username=""></span>
<span st_url="https://www.doppiozero.com/materiali/emma-dante-lessico-dei-giorni-di-crisi" st_title="Emma Dante: lessico dei giorni di crisi" class="st_googleplus" st_via="" st_username=""></span>
<span st_url="https://www.doppiozero.com/materiali/emma-dante-lessico-dei-giorni-di-crisi" st_title="Emma Dante: lessico dei giorni di crisi" class="st_tumblr" st_via="" st_username=""></span>
<span st_url="https://www.doppiozero.com/materiali/emma-dante-lessico-dei-giorni-di-crisi" st_title="Emma Dante: lessico dei giorni di crisi" class="st_fblike" st_via="" st_username=""></span>
</div>
</section>
      </div>
      <div id="categorie-nodo-fondo" class="hidden-xs hidden-sm">
         
          <div class="categorie-nodo"><!--
THIS FILE IS NOT USED AND IS HERE AS A STARTING POINT FOR CUSTOMIZATION ONLY.
See http://api.drupal.org/api/function/theme_field/7 for details.
After copying this file to your theme's folder and customizing it, remove this
HTML comment.
-->
<div class="field field-name-field-sezione-di-appartenenza field-type-taxonomy-term-reference field-label-above">
  <div class="field-items">
          <div class="termini-tassonomia field-item even"><a href="/category/sezioni/spettacoli">Spettacoli</a></div>
          <div class="termini-tassonomia field-item odd"><a href="/category/sezioni/spettacoli/teatro">Teatro</a></div>
      </div>
</div>
</div><!-- 9	anno-->
                 
          <div class="categorie-nodo"><!--
THIS FILE IS NOT USED AND IS HERE AS A STARTING POINT FOR CUSTOMIZATION ONLY.
See http://api.drupal.org/api/function/theme_field/7 for details.
After copying this file to your theme's folder and customizing it, remove this
HTML comment.
-->
<div class="field field-name-taxonomy-vocabulary-13 field-type-taxonomy-term-reference field-label-above">
  <div class="field-items">
          <div class="termini-tassonomia field-item even"><a href="/category/speciali/covid-19">Covid-19</a></div>
      </div>
</div>
</div><!-- 13	Specialii-->
                         
          <div class="categorie-nodo"><!--
THIS FILE IS NOT USED AND IS HERE AS A STARTING POINT FOR CUSTOMIZATION ONLY.
See http://api.drupal.org/api/function/theme_field/7 for details.
After copying this file to your theme's folder and customizing it, remove this
HTML comment.
-->
<div class="field field-name-taxonomy-vocabulary-5 field-type-taxonomy-term-reference field-label-above">
  <div class="field-items">
          <div class="termini-tassonomia field-item even"><a href="/category/tag-universali-tipologia-di-testo/articolo">Articolo</a></div>
      </div>
</div>
</div><!-- 5	Tag Universali - Per tipologia di testo-->
                 
          <div class="categorie-nodo"><!--
THIS FILE IS NOT USED AND IS HERE AS A STARTING POINT FOR CUSTOMIZATION ONLY.
See http://api.drupal.org/api/function/theme_field/7 for details.
After copying this file to your theme's folder and customizing it, remove this
HTML comment.
-->
<div class="field field-name-taxonomy-vocabulary-4 field-type-taxonomy-term-reference field-label-above">
  <div class="field-items">
          <div class="termini-tassonomia field-item even"><a href="/category/tag-universali-area-tematica/arte">Arte</a></div>
          <div class="termini-tassonomia field-item odd"><a href="/category/tag-universali-area-tematica/corpo">Corpo</a></div>
          <div class="termini-tassonomia field-item even"><a href="/category/tag-universali-area-tematica/date">Date</a></div>
          <div class="termini-tassonomia field-item odd"><a href="/category/tag-universali-area-tematica/emozioni">Emozioni</a></div>
          <div class="termini-tassonomia field-item even"><a href="/category/tag-universali-area-tematica/eventi">Eventi</a></div>
          <div class="termini-tassonomia field-item odd"><a href="/category/tag-universali-area-tematica/letteratura">Letteratura</a></div>
          <div class="termini-tassonomia field-item even"><a href="/category/tag-universali-area-tematica/libri">Libri</a></div>
          <div class="termini-tassonomia field-item odd"><a href="/category/tag-universali-area-tematica/personaggi">Personaggi</a></div>
          <div class="termini-tassonomia field-item even"><a href="/category/tag-universali-area-tematica/produzione">Produzione</a></div>
          <div class="termini-tassonomia field-item odd"><a href="/category/tag-universali-area-tematica/relazioni">Relazioni</a></div>
          <div class="termini-tassonomia field-item even"><a href="/category/tag-universali-area-tematica/segni-simboli">Segni / simboli</a></div>
          <div class="termini-tassonomia field-item odd"><a href="/category/tag-universali-area-tematica/societa">Società</a></div>
          <div class="termini-tassonomia field-item even"><a href="/category/tag-universali-area-tematica/teatro">Teatro</a></div>
          <div class="termini-tassonomia field-item odd"><a href="/category/tag-universali-area-tematica/tradizione">Tradizione</a></div>
      </div>
</div>
</div><!-- 4	Tag Universali - Per area tematica-->
                 
          <div class="categorie-nodo"><!--
THIS FILE IS NOT USED AND IS HERE AS A STARTING POINT FOR CUSTOMIZATION ONLY.
See http://api.drupal.org/api/function/theme_field/7 for details.
After copying this file to your theme's folder and customizing it, remove this
HTML comment.
-->
<div class="field field-name-taxonomy-vocabulary-10 field-type-taxonomy-term-reference field-label-above">
  <div class="field-items">
          <div class="termini-tassonomia field-item even"><a href="/category/concetti-astratti/attori">attori</a></div>
          <div class="termini-tassonomia field-item odd"><a href="/category/concetti-astratti/palco">palco</a></div>
          <div class="termini-tassonomia field-item even"><a href="/category/concetti-astratti/internet">internet</a></div>
          <div class="termini-tassonomia field-item odd"><a href="/category/concetti-astratti/streaming">streaming</a></div>
          <div class="termini-tassonomia field-item even"><a href="/category/concetti-astratti/youtube">YouTube</a></div>
      </div>
</div>
</div><!-- 10	Concetti astratti-->
                 
          <div class="categorie-nodo"><!--
THIS FILE IS NOT USED AND IS HERE AS A STARTING POINT FOR CUSTOMIZATION ONLY.
See http://api.drupal.org/api/function/theme_field/7 for details.
After copying this file to your theme's folder and customizing it, remove this
HTML comment.
-->
<div class="field field-name-taxonomy-vocabulary-2 field-type-taxonomy-term-reference field-label-above">
  <div class="field-items">
          <div class="termini-tassonomia field-item even"><a href="/category/nomi-e-personaggi/emma-dante">Emma Dante</a></div>
          <div class="termini-tassonomia field-item odd"><a href="/category/nomi-e-personaggi/misericordia">Misericordia</a></div>
          <div class="termini-tassonomia field-item even"><a href="/category/nomi-e-personaggi/mariangela-gualtieri">Mariangela Gualtieri</a></div>
          <div class="termini-tassonomia field-item odd"><a href="/category/nomi-e-personaggi/carmine-maringola">Carmine Maringola</a></div>
          <div class="termini-tassonomia field-item even"><a href="/category/nomi-e-personaggi/nostalgia">nostalgia</a></div>
          <div class="termini-tassonomia field-item odd"><a href="/category/nomi-e-personaggi/quando-si-apriva-il-sipario">Quando si apriva il sipario</a></div>
          <div class="termini-tassonomia field-item even"><a href="/category/nomi-e-personaggi/festino-della-santuzza">Festino della Santuzza</a></div>
          <div class="termini-tassonomia field-item odd"><a href="/category/nomi-e-personaggi/anna-maria-ortese">Anna Maria Ortese</a></div>
      </div>
</div>
</div><!-- 2	Nomi e personaggi-->
                         
          <div class="categorie-nodo"><!--
THIS FILE IS NOT USED AND IS HERE AS A STARTING POINT FOR CUSTOMIZATION ONLY.
See http://api.drupal.org/api/function/theme_field/7 for details.
After copying this file to your theme's folder and customizing it, remove this
HTML comment.
-->
<div class="field field-name-taxonomy-vocabulary-8 field-type-taxonomy-term-reference field-label-above">
  <div class="field-items">
          <div class="termini-tassonomia field-item even"><a href="/category/luoghi/piccolo-teatro-di-milano">Piccolo Teatro di Milano</a></div>
      </div>
</div>
</div><!-- 8	Luoghi-->
                      </div>
    </div>

<!-- colonna di sinistra quando è grande - in basso quando piccolo -->
    <div class="left col-md-3 col-md-pull-9 col-lg-pull-8">
      <div id="data-modifica-nodo">27 Marzo 2020</div>


    <div class="" id="banner-audio-articolo">
          <div class="wrapper flexbox flexitem art flex-audio" id="bg-onda">
            <div class="flexbox flexitem flex-audio">
              <a id="audio-link-hp" href="/ascolta" title="podcast - ascolta gli audio"></a>
            </div>
          </div>
          <div class="audio-testo">
            <a title="podcast - audio articoli" href="/ascolta">ASCOLTA... </a> doppiozero ha ora una sezione di audio ascoltabili dal sito. <a href="/ascolta"> Vai alla sezione</a>.
          </div>
        </div>



       
        <div class="hidden-md hidden-lg" id="speciale-fondo-nodo"><a href="/category/speciali/covid-19">Covid-19</a></div>
            <!--<h3 id="popolarita-nodo"></h3>-->

      <div id="sharethis-nodo">
         <!--questo non serve più perché usiamo il block -->
      <section id="block-sharethis-sharethis-block--2" class="block block-sharethis clearfix">

      
  <div class="sharethis-wrapper"><span st_url="https://www.doppiozero.com/materiali/emma-dante-lessico-dei-giorni-di-crisi" st_title="Emma Dante: lessico dei giorni di crisi" class="st_facebook"></span>
<span st_url="https://www.doppiozero.com/materiali/emma-dante-lessico-dei-giorni-di-crisi" st_title="Emma Dante: lessico dei giorni di crisi" class="st_twitter" st_via="" st_username=""></span>
<span st_url="https://www.doppiozero.com/materiali/emma-dante-lessico-dei-giorni-di-crisi" st_title="Emma Dante: lessico dei giorni di crisi" class="st_googleplus" st_via="" st_username=""></span>
<span st_url="https://www.doppiozero.com/materiali/emma-dante-lessico-dei-giorni-di-crisi" st_title="Emma Dante: lessico dei giorni di crisi" class="st_tumblr" st_via="" st_username=""></span>
<span st_url="https://www.doppiozero.com/materiali/emma-dante-lessico-dei-giorni-di-crisi" st_title="Emma Dante: lessico dei giorni di crisi" class="st_fblike" st_via="" st_username=""></span>
</div>
</section>
      </div>


      <div id="categorie-nodo" class="clearfix div-categorie-nodo">
         
          <div class="categorie-nodo"><!--
THIS FILE IS NOT USED AND IS HERE AS A STARTING POINT FOR CUSTOMIZATION ONLY.
See http://api.drupal.org/api/function/theme_field/7 for details.
After copying this file to your theme's folder and customizing it, remove this
HTML comment.
-->
<div class="field field-name-field-sezione-di-appartenenza field-type-taxonomy-term-reference field-label-above">
  <div class="field-items">
          <div class="termini-tassonomia field-item even"><a href="/category/sezioni/spettacoli">Spettacoli</a></div>
          <div class="termini-tassonomia field-item odd"><a href="/category/sezioni/spettacoli/teatro">Teatro</a></div>
      </div>
</div>
</div><!-- 9	anno-->
                 
          <div class="categorie-nodo"><!--
THIS FILE IS NOT USED AND IS HERE AS A STARTING POINT FOR CUSTOMIZATION ONLY.
See http://api.drupal.org/api/function/theme_field/7 for details.
After copying this file to your theme's folder and customizing it, remove this
HTML comment.
-->
<div class="field field-name-taxonomy-vocabulary-13 field-type-taxonomy-term-reference field-label-above">
  <div class="field-items">
          <div class="termini-tassonomia field-item even"><a href="/category/speciali/covid-19">Covid-19</a></div>
      </div>
</div>
</div><!-- 13	Specialii-->
                         
          <div class="categorie-nodo"><!--
THIS FILE IS NOT USED AND IS HERE AS A STARTING POINT FOR CUSTOMIZATION ONLY.
See http://api.drupal.org/api/function/theme_field/7 for details.
After copying this file to your theme's folder and customizing it, remove this
HTML comment.
-->
<div class="field field-name-taxonomy-vocabulary-5 field-type-taxonomy-term-reference field-label-above">
  <div class="field-items">
          <div class="termini-tassonomia field-item even"><a href="/category/tag-universali-tipologia-di-testo/articolo">Articolo</a></div>
      </div>
</div>
</div><!-- 5	Tag Universali - Per tipologia di testo-->
                 
          <div class="categorie-nodo"><!--
THIS FILE IS NOT USED AND IS HERE AS A STARTING POINT FOR CUSTOMIZATION ONLY.
See http://api.drupal.org/api/function/theme_field/7 for details.
After copying this file to your theme's folder and customizing it, remove this
HTML comment.
-->
<div class="field field-name-taxonomy-vocabulary-4 field-type-taxonomy-term-reference field-label-above">
  <div class="field-items">
          <div class="termini-tassonomia field-item even"><a href="/category/tag-universali-area-tematica/arte">Arte</a></div>
          <div class="termini-tassonomia field-item odd"><a href="/category/tag-universali-area-tematica/corpo">Corpo</a></div>
          <div class="termini-tassonomia field-item even"><a href="/category/tag-universali-area-tematica/date">Date</a></div>
          <div class="termini-tassonomia field-item odd"><a href="/category/tag-universali-area-tematica/emozioni">Emozioni</a></div>
          <div class="termini-tassonomia field-item even"><a href="/category/tag-universali-area-tematica/eventi">Eventi</a></div>
          <div class="termini-tassonomia field-item odd"><a href="/category/tag-universali-area-tematica/letteratura">Letteratura</a></div>
          <div class="termini-tassonomia field-item even"><a href="/category/tag-universali-area-tematica/libri">Libri</a></div>
          <div class="termini-tassonomia field-item odd"><a href="/category/tag-universali-area-tematica/personaggi">Personaggi</a></div>
          <div class="termini-tassonomia field-item even"><a href="/category/tag-universali-area-tematica/produzione">Produzione</a></div>
          <div class="termini-tassonomia field-item odd"><a href="/category/tag-universali-area-tematica/relazioni">Relazioni</a></div>
          <div class="termini-tassonomia field-item even"><a href="/category/tag-universali-area-tematica/segni-simboli">Segni / simboli</a></div>
          <div class="termini-tassonomia field-item odd"><a href="/category/tag-universali-area-tematica/societa">Società</a></div>
          <div class="termini-tassonomia field-item even"><a href="/category/tag-universali-area-tematica/teatro">Teatro</a></div>
          <div class="termini-tassonomia field-item odd"><a href="/category/tag-universali-area-tematica/tradizione">Tradizione</a></div>
      </div>
</div>
</div><!-- 4	Tag Universali - Per area tematica-->
                 
          <div class="categorie-nodo"><!--
THIS FILE IS NOT USED AND IS HERE AS A STARTING POINT FOR CUSTOMIZATION ONLY.
See http://api.drupal.org/api/function/theme_field/7 for details.
After copying this file to your theme's folder and customizing it, remove this
HTML comment.
-->
<div class="field field-name-taxonomy-vocabulary-10 field-type-taxonomy-term-reference field-label-above">
  <div class="field-items">
          <div class="termini-tassonomia field-item even"><a href="/category/concetti-astratti/attori">attori</a></div>
          <div class="termini-tassonomia field-item odd"><a href="/category/concetti-astratti/palco">palco</a></div>
          <div class="termini-tassonomia field-item even"><a href="/category/concetti-astratti/internet">internet</a></div>
          <div class="termini-tassonomia field-item odd"><a href="/category/concetti-astratti/streaming">streaming</a></div>
          <div class="termini-tassonomia field-item even"><a href="/category/concetti-astratti/youtube">YouTube</a></div>
      </div>
</div>
</div><!-- 10	Concetti astratti-->
                 
          <div class="categorie-nodo"><!--
THIS FILE IS NOT USED AND IS HERE AS A STARTING POINT FOR CUSTOMIZATION ONLY.
See http://api.drupal.org/api/function/theme_field/7 for details.
After copying this file to your theme's folder and customizing it, remove this
HTML comment.
-->
<div class="field field-name-taxonomy-vocabulary-2 field-type-taxonomy-term-reference field-label-above">
  <div class="field-items">
          <div class="termini-tassonomia field-item even"><a href="/category/nomi-e-personaggi/emma-dante">Emma Dante</a></div>
          <div class="termini-tassonomia field-item odd"><a href="/category/nomi-e-personaggi/misericordia">Misericordia</a></div>
          <div class="termini-tassonomia field-item even"><a href="/category/nomi-e-personaggi/mariangela-gualtieri">Mariangela Gualtieri</a></div>
          <div class="termini-tassonomia field-item odd"><a href="/category/nomi-e-personaggi/carmine-maringola">Carmine Maringola</a></div>
          <div class="termini-tassonomia field-item even"><a href="/category/nomi-e-personaggi/nostalgia">nostalgia</a></div>
          <div class="termini-tassonomia field-item odd"><a href="/category/nomi-e-personaggi/quando-si-apriva-il-sipario">Quando si apriva il sipario</a></div>
          <div class="termini-tassonomia field-item even"><a href="/category/nomi-e-personaggi/festino-della-santuzza">Festino della Santuzza</a></div>
          <div class="termini-tassonomia field-item odd"><a href="/category/nomi-e-personaggi/anna-maria-ortese">Anna Maria Ortese</a></div>
      </div>
</div>
</div><!-- 2	Nomi e personaggi-->
                         
          <div class="categorie-nodo"><!--
THIS FILE IS NOT USED AND IS HERE AS A STARTING POINT FOR CUSTOMIZATION ONLY.
See http://api.drupal.org/api/function/theme_field/7 for details.
After copying this file to your theme's folder and customizing it, remove this
HTML comment.
-->
<div class="field field-name-taxonomy-vocabulary-8 field-type-taxonomy-term-reference field-label-above">
  <div class="field-items">
          <div class="termini-tassonomia field-item even"><a href="/category/luoghi/piccolo-teatro-di-milano">Piccolo Teatro di Milano</a></div>
      </div>
</div>
</div><!-- 8	Luoghi-->
                      </div>

<div class="view view-banner-homepage view-id-banner_homepage view-display-id-block_banner view-dom-id-07cd0956c1885ca1967842ad4e3f9097">
        
  
  
      <div class="view-content">
               <div style="margin-top: 30px;" class="row bannerini-nodo">

                        
      <div style="margin: 8px 0;" class="col-xs-6 col-md-12 node-articoletto">
            <a id="banner-1" href="https://www.doppiozero.com/speciale/sanlorenzo">
               <img style="margin: auto;" class="img img-responsive replace-src " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-img-path="/sites/default/files/styles/nodo767x/public/banner_homepage/banner-piccolo-sanlorenzo-4.jpg" data-stile="blog256x122">
            </a>
       </div>                        <div class="col-xs-6 col-md-12 hidden-sm hidden-xs riga-bordo-sempre"></div>
      <div style="margin: 8px 0;" class="col-xs-6 col-md-12 node-articoletto">
               <img style="margin: auto;" class="img img-responsive replace-src " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-img-path="/sites/default/files/styles/nodo767x/public/banner_homepage/banner-una-buona-spesa.jpg" data-stile="blog256x122">
       </div>                        <div class="col-xs-6 col-md-12 hidden-sm hidden-xs riga-bordo-sempre"></div>
      <div style="margin: 8px 0;" class="col-xs-6 col-md-12 node-articoletto">
            <a id="banner-3" href="http://www.doppiozero.com/speciale/aqua">
               <img style="margin: auto;" class="img img-responsive replace-src " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-img-path="/sites/default/files/styles/nodo767x/public/banner_homepage/banner_aqua.jpg" data-stile="blog256x122">
            </a>
       </div>           
        </div>
    </div>
  
  
  
  
  
  
</div>    </div>
  </div>
</article>
<!--  <SCRIPT>
    jQuery('#corpo-nodo img').not('#audio-nodo img').addClass('img img-responsive');
    jQuery('#corpo-nodo p, #corpo-nodo span, #corpo-nodo em, #corpo-nodo strong').removeAttr('style');
    jQuery('#corpo-nodo img').next('span').css({'display' : 'block', 'margin-bottom': '12px'});
    jQuery('#corpo-nodo img').before('</p>').after('<p>');
  </SCRIPT>
-->
</section>
<section id="block-views-c1350200d7a048d13cffd9beb8b1a0c5" class="block block-views clearfix">

      
  <div class="view view-similar-by-term-leggi-anche view-id-similar_by_term_leggi_anche view-display-id-leggi_anche view-dom-id-faa479e836b72bc33e9985a0a6e7d18c">
            <div class="view-header">
      <div class="titolo-sezione-sott-mag"><span>Leggi anche</span></div>    </div>
  
  
  
      <div class="view-content">
      
<div id="views-blocco-leggi-anche1" class="views-bootstrap-thumbnail-plugin-style">
              <div class="row">
              <div class="col col1 col-lg-3 col-sm-6">
                                    <div class="wrapper-main-flex">
                          <div class="mythumbnail">
              
      <div class="main-flex">
        <div class="immagine flexitem"><div class="field-content"><a href="/materiali/al-padre-e-alla-madre-morti-nella-carne-della-figlia"><img class="img-responsive" src="https://www.doppiozero.com/sites/default/files/styles/quad100/public/4.madre_credit_luca_del_pia_2.jpg?itok=tIsPk-cs" width="100" height="100" alt="" /></a></div></div>
        <div class="titolo-autore flexitem dot-load-update"> <h3 class="field-content titolo puntini"><a href="/materiali/al-padre-e-alla-madre-morti-nella-carne-della-figlia">Al padre e alla madre morti, nella carne della figlia</a></h3><div class="autore puntini"><a href="/users/gchernetich">Gaia Clotilde Chernetich </a></div>
        </div>
      </div>            </div>
            <div class="riga-bordo-sempre"></div>
                                                            <div class="mythumbnail">
              
      <div class="main-flex">
        <div class="immagine flexitem"><div class="field-content"><a href="/materiali/la-verbosa-apocalisse-di-rambert-e-il-virus"><img class="img-responsive" src="https://www.doppiozero.com/sites/default/files/styles/quad100/public/4.architecture_foto_di_jean_louis_fernandez_-_23.jpg?itok=ZregzAwQ" width="100" height="100" alt="" /></a></div></div>
        <div class="titolo-autore flexitem dot-load-update"> <h3 class="field-content titolo puntini"><a href="/materiali/la-verbosa-apocalisse-di-rambert-e-il-virus">La verbosa apocalisse di Rambert e il virus</a></h3><div class="autore puntini"><a href="/users/email-registration-73ruewp4kc">Attilio Scarpellini </a></div>
        </div>
      </div>            </div>
            <div class="riga-bordo-sempre"></div>
                          </div>
                                          </div>
              <div class="col col2 col-lg-3 col-sm-6">
                                    <div class="wrapper-main-flex">
                          <div class="mythumbnail">
              
      <div class="main-flex">
        <div class="immagine flexitem"><div class="field-content"><a href="/materiali/del-teatro-e-della-vita-il-fiore"><img class="img-responsive" src="https://www.doppiozero.com/sites/default/files/styles/quad100/public/image1_11.jpg?itok=c62JaW43" width="100" height="100" alt="" title="Il Leviatano (foto di Maurizio Conca)." /></a></div></div>
        <div class="titolo-autore flexitem dot-load-update"> <h3 class="field-content titolo puntini"><a href="/materiali/del-teatro-e-della-vita-il-fiore">Del teatro e della vita il fiore</a></h3><div class="autore puntini"><a href="/autore/Giuliano-Scabia">Giuliano Scabia </a></div>
        </div>
      </div>            </div>
            <div class="riga-bordo-sempre"></div>
                                                            <div class="mythumbnail">
              
      <div class="main-flex">
        <div class="immagine flexitem"><div class="field-content"><a href="/materiali/la-rivoluzione-si-impara-memoria"><img class="img-responsive" src="https://www.doppiozero.com/sites/default/files/styles/quad100/public/3.sopro_cchristophe_raynaud_de_lage_30.jpg?itok=VEUoPDgg" width="100" height="100" alt="" /></a></div></div>
        <div class="titolo-autore flexitem dot-load-update"> <h3 class="field-content titolo puntini"><a href="/materiali/la-rivoluzione-si-impara-memoria">La rivoluzione si impara a memoria</a></h3><div class="autore puntini"><a href="/autore/Maddalena-Giovannelli">Maddalena Giovannelli </a></div>
        </div>
      </div>            </div>
            <div class="riga-bordo-sempre"></div>
                          </div>
                                          </div>
              <div class="col col3 col-lg-3 col-sm-6">
                                    <div class="wrapper-main-flex">
                          <div class="mythumbnail">
              
      <div class="main-flex">
        <div class="immagine flexitem"><div class="field-content"><a href="/materiali/est-delleden-di-steinbeck"><img class="img-responsive" src="https://www.doppiozero.com/sites/default/files/styles/quad100/public/4.la-valle-delleden-foto-di-brunella-giolivo-7.jpg?itok=bzTFZybn" width="100" height="100" alt="" /></a></div></div>
        <div class="titolo-autore flexitem dot-load-update"> <h3 class="field-content titolo puntini"><a href="/materiali/est-delleden-di-steinbeck">A Est dell’Eden di Steinbeck</a></h3><div class="autore puntini"><a href="/autore/Massimo-Marino">Massimo Marino </a></div>
        </div>
      </div>            </div>
            <div class="riga-bordo-sempre"></div>
                                                            <div class="mythumbnail">
              
      <div class="main-flex">
        <div class="immagine flexitem"><div class="field-content"><a href="/materiali/luomo-nuovo-il-ritorno-di-bulgakov"><img class="img-responsive" src="https://www.doppiozero.com/sites/default/files/styles/quad100/public/6_guido_mencari_solomeo_il_maestro_e_margherita-3226_media.jpg?itok=vbeKpX0e" width="100" height="100" alt="" title="Maestro e Margherita, regia di Andrea Baracco, Teatro Stabile dell’Umbria, ph. Guido Mencari." /></a></div></div>
        <div class="titolo-autore flexitem dot-load-update"> <h3 class="field-content titolo puntini"><a href="/materiali/luomo-nuovo-il-ritorno-di-bulgakov">L’uomo nuovo: il ritorno di Bulgakov</a></h3><div class="autore puntini"><a href="/users/ggrazscarpmar">Graziano Graziani,  Massimo Marino, Attilio Scarpellini </a></div>
        </div>
      </div>            </div>
            <div class="riga-bordo-sempre"></div>
                          </div>
                                          </div>
              <div class="col col4 col-lg-3 col-sm-6">
                                    <div class="wrapper-main-flex">
                          <div class="mythumbnail">
              
      <div class="main-flex">
        <div class="immagine flexitem"><div class="field-content"><a href="/materiali/lo-spettacolo-dellanno-1"><img class="img-responsive" src="https://www.doppiozero.com/sites/default/files/styles/quad100/public/2.hong_kong.jpg?itok=pnsdmLdY" width="100" height="100" alt="" /></a></div></div>
        <div class="titolo-autore flexitem dot-load-update"> <h3 class="field-content titolo puntini"><a href="/materiali/lo-spettacolo-dellanno-1">Lo spettacolo dell’anno</a></h3><div class="autore puntini"><a href="/users/deflorianmenna">Daria Deflorian,  Rossella Menna </a></div>
        </div>
      </div>            </div>
            <div class="riga-bordo-sempre"></div>
                                                            <div class="mythumbnail">
              
      <div class="main-flex">
        <div class="immagine flexitem"><div class="field-content"><a href="/materiali/il-purgatorio-delle-albe"><img class="img-responsive" src="https://www.doppiozero.com/sites/default/files/styles/quad100/public/8.csilvia_lelli_24giu2019_7_53_3purgatoriocsilvialelli.jpg?itok=DlD-PnTW" width="100" height="100" alt="" /></a></div></div>
        <div class="titolo-autore flexitem dot-load-update"> <h3 class="field-content titolo puntini"><a href="/materiali/il-purgatorio-delle-albe">Il Purgatorio delle Albe</a></h3><div class="autore puntini"><a href="/autore/Massimo-Marino">Massimo Marino </a></div>
        </div>
      </div>            </div>
            <div class="riga-bordo-sempre"></div>
                          </div>
                                          </div>
          </div>

  </div>

    </div>
  
  
  
  
  
  
</div>
</section>
<section id="block-views-i-piu-letti-block" class="block block-views clearfix">

      
  <div class="view view-i-piu-letti view-id-i_piu_letti view-display-id-block view-dom-id-f45b88352addacb1a4b917833c1c9e85">
            <div class="view-header">
      <div class="titolo-sezione-sott-mag"><span>I più letti</span></div>    </div>
  
  
  
      <div class="view-content">
      
<div id="views-blocco-piu-letti2" class="views-bootstrap-thumbnail-plugin-style">
              <div class="row">
              <div class="col col1 col-lg-6 col-sm-6">
                                    <div class="wrapper-main-flex">
                          <div class="mythumbnail">
              
      <div class="main-flex">
        <div class="numerone flexitem"><div class="tx-grigino">1</div></div>
        <div class="titolo-autore flexitem"> <h3 class="field-content titolo puntini"><a href="/materiali/nove-marzo-duemilaventi">Nove marzo duemilaventi</a></h3><div class="autore"><a href="/users/mgualtieri">Mariangela Gualtieri </a></div>
        </div>
      </div>            </div>
            <div class="riga-bordo-sempre"></div>
                                                            <div class="mythumbnail">
              
      <div class="main-flex">
        <div class="numerone flexitem"><div class="tx-grigino">2</div></div>
        <div class="titolo-autore flexitem"> <h3 class="field-content titolo puntini"><a href="/materiali/incontro-fragili-bellezze">Incontro a fragili bellezze</a></h3><div class="autore"><a href="/rubriche/sugo">Maurizio Sentieri </a></div>
        </div>
      </div>            </div>
            <div class="riga-bordo-sempre"></div>
                                                            <div class="mythumbnail">
              
      <div class="main-flex">
        <div class="numerone flexitem"><div class="tx-grigino">3</div></div>
        <div class="titolo-autore flexitem"> <h3 class="field-content titolo puntini"><a href="/materiali/buone-ragioni-stare-male">Buone ragioni per stare male</a></h3><div class="autore"><a href="/users/andreapomella">Andrea  Pomella </a></div>
        </div>
      </div>            </div>
            <div class="riga-bordo-sempre"></div>
                                                            <div class="mythumbnail">
              
      <div class="main-flex">
        <div class="numerone flexitem"><div class="tx-grigino">4</div></div>
        <div class="titolo-autore flexitem"> <h3 class="field-content titolo puntini"><a href="/materiali/la-morte-al-tempo-del-covid-19">La morte al tempo del Covid-19</a></h3><div class="autore"><a href="/users/dsisto">Davide Sisto </a></div>
        </div>
      </div>            </div>
            <div class="riga-bordo-sempre"></div>
                                                            <div class="mythumbnail">
              
      <div class="main-flex">
        <div class="numerone flexitem"><div class="tx-grigino">5</div></div>
        <div class="titolo-autore flexitem"> <h3 class="field-content titolo puntini"><a href="/materiali/le-sirene-della-val-seriana">Le sirene della Val Seriana</a></h3><div class="autore"><a href="/autore/Giorgio-Mastrorocco">Giorgio Mastrorocco </a></div>
        </div>
      </div>            </div>
            <div class="riga-bordo-sempre"></div>
                          </div>
                                          </div>
              <div class="col col2 col-lg-6 col-sm-6">
                                    <div class="wrapper-main-flex">
                          <div class="mythumbnail">
              
      <div class="main-flex">
        <div class="numerone flexitem"><div class="tx-grigino">6</div></div>
        <div class="titolo-autore flexitem"> <h3 class="field-content titolo puntini"><a href="/materiali/estizzazione-la-nostra-vita-dopo-il-coronavirus">Estizzazione. La nostra vita dopo il coronavirus</a></h3><div class="autore"><a href="/users/email-registration-wq23ft8er7">Sergio Benvenuto </a></div>
        </div>
      </div>            </div>
            <div class="riga-bordo-sempre"></div>
                                                            <div class="mythumbnail">
              
      <div class="main-flex">
        <div class="numerone flexitem"><div class="tx-grigino">7</div></div>
        <div class="titolo-autore flexitem"> <h3 class="field-content titolo puntini"><a href="/materiali/una-comunita-di-solitudini">Una comunità di solitudini </a></h3><div class="autore"><a href="/users/email-registration-scyni8vumn">Massimo Recalcati </a></div>
        </div>
      </div>            </div>
            <div class="riga-bordo-sempre"></div>
                                                            <div class="mythumbnail">
              
      <div class="main-flex">
        <div class="numerone flexitem"><div class="tx-grigino">8</div></div>
        <div class="titolo-autore flexitem"> <h3 class="field-content titolo puntini"><a href="/rubriche/4177/201611/lamor-che-move-il-sole-e-laltre-stelle">L’amor che move il sole e l’altre stelle </a></h3><div class="autore"><a href="/user/4177">Antonio Prete </a></div>
        </div>
      </div>            </div>
            <div class="riga-bordo-sempre"></div>
                                                            <div class="mythumbnail">
              
      <div class="main-flex">
        <div class="numerone flexitem"><div class="tx-grigino">9</div></div>
        <div class="titolo-autore flexitem"> <h3 class="field-content titolo puntini"><a href="/materiali/il-presente">Il presente</a></h3><div class="autore"><a href="/users/email-registration-vvg9wgxnrr">Lucia Calamaro </a></div>
        </div>
      </div>            </div>
            <div class="riga-bordo-sempre"></div>
                                                            <div class="mythumbnail">
              
      <div class="main-flex">
        <div class="numerone flexitem"><div class="tx-grigino">10</div></div>
        <div class="titolo-autore flexitem"> <h3 class="field-content titolo puntini"><a href="/materiali/la-frivolezza-di-arbasino">La frivolezza di Arbasino</a></h3><div class="autore"><a href="/users/marcobelpoliti">Marco Belpoliti </a></div>
        </div>
      </div>            </div>
            <div class="riga-bordo-sempre"></div>
                          </div>
                                          </div>
          </div>

  </div>

    </div>
  
  
  
  
  
  
</div>
</section>
  </div>
    </section> <!--fine section-->

    
  </div>
</div>
<SCRIPT>
jQuery('a[href*="category/speciali"]').each(function(){
  this.href = this.href.replace(/category\/speciali+/, "speciale");
});
</SCRIPT>

<footer  class="navbar container-fluid navbar-default">
  <div class="row row1f tx-bianco bg-magenta">
    <div  id="torna-su" class="col col-sm-3">
      <div><img alt="torna su" src="/sites/all/themes/doppiozerok/images/torna-su.png"></div>
    </div>
    <div class="col col-sm-9 hidden-xs tx-dx">
      <img class="pull-right-sm" src="/sites/all/themes/doppiozerok/images/logo_footer.png" alt="Doppiozero" />
    </div>
  </div> <!-- fine row -->
  <div class="row row3 bg-grigio tx-bianco px15 hidden-xs">
    <div class="col col-md-12">
      <nav class="navbar">
        <div class="main-menu" id="myNavbarFooter">
                                              <ul class="menu nav navbar-nav"><li class="first leaf"><a href="/in-primo-piano">In primo piano</a></li>
<li class="expanded dropdown"><a href="/idee" data-target="#" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-animations="zoomIn zoomIn zoomIn zoomIn">Idee <span class="caret"></span></a><ul class="dropdown-menu"><li class="first leaf"><a href="/storia">Storia</a></li>
<li class="leaf"><a href="/rete">Rete</a></li>
<li class="leaf"><a href="/societa">Società</a></li>
<li class="leaf"><a href="/scienze">Scienze</a></li>
<li class="leaf"><a href="/teorie">Teorie</a></li>
<li class="last leaf"><a href="/ritratti">Ritratti</a></li>
</ul></li>
<li class="expanded dropdown"><a href="/arti" data-target="#" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-animations="zoomIn zoomIn zoomIn zoomIn">Arti <span class="caret"></span></a><ul class="dropdown-menu"><li class="first leaf"><a href="/abitare">Abitare</a></li>
<li class="leaf"><a href="/Immagini">Immagini</a></li>
<li class="last leaf"><a href="/scritture">Scritture</a></li>
</ul></li>
<li class="expanded dropdown"><a href="/spettacoli" data-target="#" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-animations="zoomIn zoomIn zoomIn zoomIn">Spettacoli <span class="caret"></span></a><ul class="dropdown-menu"><li class="first leaf"><a href="/cinema">Cinema</a></li>
<li class="leaf"><a href="/teatro">Teatro</a></li>
<li class="last leaf"><a href="/musica">Musica</a></li>
</ul></li>
<li class="leaf"><a href="/opinioni">Opinioni</a></li>
<li class="leaf"><a href="/speciali">Speciali</a></li>
<li class="leaf"><a href="/blogs">Blogs</a></li>
<li class="leaf"><a href="/autori">Autori</a></li>
<li class="leaf"><a href="/ascolta" title="La nuova sezione di articoli audio di doppiozero" style="color: #b7235b !important">Ascolta!</a></li>
<li class="leaf li-dx"><a href="/shop" class="li-libreria">Shop</a></li>
<li class="last leaf li-dx "><a href="/libreria" class="li-libreria">Doppiozero Libri</a></li>
</ul>                                                                  
        </div>
      </nav>
    <div class="wrapper-riga-grigia"><div class="riga-grigia"></div></div>
    </div>
  </div>
  <div class="row row4 bg-grigio tx-grigino px15 hidden-xs">
    <div class="col col-md-12 hidden-xs">
      <div>
        <ul class="nav navbar-nav">
          <li class="li-dx"><a href="/sitemap" title="Indice del sit">Indice del sito</a></li>
          <li class="li-dx"><a href="/chi-siamo" title="Chi siamo">Chi siamo</a></li>
        </ul>
      </div>
    </div>

    <div class="col col-xs-12 copyright">
      <span id="span-copyright">&copy; 2012-2019 doppiozero</span><span>ISSN 2239-6004</span> <a style="padding-left:28px; text-transform: none; color: #fff;" href="/privacy">[privacy</a> / <a style="text-transform: none; color: #fff;" href="/cookies">cookie]</a>
    </div>


  </div>
</footer>
<!-- Modal -->
<div class="modal fade" id="ModalDona" tabindex="-1" role="dialog" aria-labelledby="myModalLabel">
  <div class="modal-dialog" role="document">
    <div class="modal-content">
      <div class="modal-header">
        <button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button>
      </div>
      <div class="modal-body">
        <p><img class="img-logo00" src="/sites/all/themes/doppiozerok/images/dona/logo00.jpg" alt="logo doppiozero" >Dal 2011 <span>doppiozero</span> è uno spazio quotidiano di approfondimento con articoli anche in versione audio, ebook e un immenso archivio.</p>
        <p>Per continuare tutto questo ti chiediamo un dono: sostieni <span>doppiozero</span> che è - e sarà sempre - gratuito per tutti.</p>
      </div>
      <div class="modal-footer">
        <!-- <button type="button" class="btn btn-default" data-dismiss="modal">Close</button> -->
        <div class="row">
          <div id="dona-con"> Dona con: </div>
          <div class="col-xs-6 col-sm-4"><a href="/sostieni-doppiozero#satispay"><img class="dona img-responsive" src="/sites/all/themes/doppiozerok/images/dona/banner-dona-satispay.jpg" alt="dona con satispay"></a></div>
          <div class="col-xs-6 col-sm-4"><a href="/sostieni-doppiozero#paypal"><img class="dona img-responsive" src="/sites/all/themes/doppiozerok/images/dona/banner-dona-paypal.jpg" alt="dona con paypal"></a></div>
          <div class="col-xs-6 col-sm-4"><a href="/sostieni-doppiozero#bonifico"><img class="dona img-responsive" src="/sites/all/themes/doppiozerok/images/dona/banner-dona-bonifico.jpg" alt="dona con bonifico"></a></div>
        </div>
      </div>
    </div>
  </div>
</div>

<script>
</script>
  <script type="text/javascript" src="/sites/default/files/advagg_js/js__WrioUYd64AlP5wJAmdwjIlDePYiS7KTtq7k5QvJR60Y__w5t7T5sSQWZqyRBRSI1jPKVo3qJ6imXeUlk0giATltQ__-0Y_ua8EfjiI3SMcPcM92r1GJ7bEwgEvMq28qpRTzXs.js"></script>
<script type="text/javascript" src="/sites/default/files/advagg_js/js__i11V-7AETPhfL9YzRpXBpECwVkYyQ_ahu2eHxES_mK0__S79mhsO6q7fWONLNt9XSEZx-JmiQeAEtuPkuVxIEjpY__-0Y_ua8EfjiI3SMcPcM92r1GJ7bEwgEvMq28qpRTzXs.js"></script>
</body>
</html>

<!-- Page cached by Boost @ 2020-03-27 03:42:00, expires @ 2020-03-27 04:42:00, lifetime 1 ora -->